<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sicnot/888//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sicnot/888//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/888//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/888//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/888//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sicnot/888//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/888//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage(document.location.pathname, document.title);
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '/institucional/2013-12-27-politica-de-cookies',
                'privacyPolicyUrl': '/institucional/2013-12-27-politica-de-privacidade',
                'consentLinkContainerSelector': '.side-navigation .institucional-menu'
            });
        });
            </script> <title>SIC Notícias | &quot;Hamlet&quot; de Shakespeare estreia quinta-feira no Teatro da Comuna, em Lisboa</title><meta name="twitter:title" property="og:title" content="&#039;&#039;Hamlet&#039;&#039; de Shakespeare estreia quinta-feira no Teatro da Comuna, em Lisboa"/><link rel="canonical" href="//sicnoticias.pt/cultura/2019-02-06-Hamlet-de-Shakespeare-estreia-quinta-feira-no-Teatro-da-Comuna-em-Lisboa"><meta name="twitter:url" property="og:url" content="https://sicnoticias.pt/cultura/2019-02-06-Hamlet-de-Shakespeare-estreia-quinta-feira-no-Teatro-da-Comuna-em-Lisboa"> <meta name="description" content="Uma peça só no feminino, onde o encenador Hugo Franco decidiu inovar. Em cena até dia 10 de março."> <meta name="twitter:description" property="og:description" content="Uma peça só no feminino, onde o encenador Hugo Franco decidiu inovar. Em cena até dia 10 de março."/> <meta name="twitter:image" property="og:image" content="https://images.impresa.pt/sicnot/2019-02-06-download.jfif/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="http://feeds.feedburner.com/sicnoticias-ultimas"/> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="e96c57c6-ba8b-40bc-9477-af4078c640fc"/> <meta property="impresa:type" content="VIDEO"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"cultura","url":"2019-02-06-Hamlet-de-Shakespeare-estreia-quinta-feira-no-Teatro-da-Comuna-em-Lisboa","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sicnot"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5c5b2403b5548" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5c5b2403b5548", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5c5b2403b5c89" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5c5b2403b5c89");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown home-pushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-cultura AT-video has-lead no-picture not-headline notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="e96c57c6-ba8b-40bc-9477-af4078c640fc"> <header> <p class="main-section"> <a href="/cultura">Cultura</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> "Hamlet" de Shakespeare estreia quinta-feira no Teatro da Comuna, em Lisboa </h1> <div class="main-media mainMediaVideo"> <div class="video-container " id="video-5c5b2403b680f"> <video class="video-player-container video-js vjs-default-skin js-video-player" width="1024" height="576" controls preload="none" poster="//images.impresa.pt/sicnot/2019-02-06-download.jfif/16x9/mw-680"> <source src="//videos.impresa.pt/sicnot/2019-02-06/1cd3ac42-e117-4af7-bd02-c600a3609fed_hamleta/net_wide" type="video/mp4"/> </video> <h1 class="playlist-hover-title">&quot;Hamlet&quot; de Shakespeare estreia quinta-feira no Teatro da Comuna, em Lisboa</h1> <script async>
            require(['parts/video-player-widget', 'parts/ads-setup'], function (Player, Ads) {
                Player.start('#video-5c5b2403b680f .js-video-player', {
                    id: "main",
                    container: '#video-5c5b2403b680f',
                                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                    vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    autoplay: true,
                    panorama: false,
                    meta: {
                        contentUri: '/cultura/2019-02-06-Hamlet-de-Shakespeare-estreia-quinta-feira-no-Teatro-da-Comuna-em-Lisboa',
                        title: document.title,
                        label: '2019-02-06-Hamlet-de-Shakespeare-estreia-quinta-feira-no-Teatro-da-Comuna-em-Lisboa'
                    },
                    upnextUrl: '2019-02-06-Hamlet-de-Shakespeare-estreia-quinta-feira-no-Teatro-da-Comuna-em-Lisboa'
                });
            });
        </script> </div> </div> <div class="article-tools-container"> <ul class="share-tools" id="social-5c5b2403b6afd"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fcultura%2F2019-02-06-Hamlet-de-Shakespeare-estreia-quinta-feira-no-Teatro-da-Comuna-em-Lisboa&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fcultura%2F2019-02-06-Hamlet-de-Shakespeare-estreia-quinta-feira-no-Teatro-da-Comuna-em-Lisboa&amp;text=%22Hamlet%22%20de%20Shakespeare%20estreia%20quinta-feira%20no%20Teatro%20da%20Comuna%2C%20em%20Lisboa&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=%22Hamlet%22%20de%20Shakespeare%20estreia%20quinta-feira%20no%20Teatro%20da%20Comuna%2C%20em%20Lisboa%20https:%2F%2Fsicnoticias.pt%2Fcultura%2F2019-02-06-Hamlet-de-Shakespeare-estreia-quinta-feira-no-Teatro-da-Comuna-em-Lisboa" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=%22Hamlet%22%20de%20Shakespeare%20estreia%20quinta-feira%20no%20Teatro%20da%20Comuna%2C%20em%20Lisboa%20https:%2F%2Fsicnoticias.pt%2Fcultura%2F2019-02-06-Hamlet-de-Shakespeare-estreia-quinta-feira-no-Teatro-da-Comuna-em-Lisboa" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fcultura%2F2019-02-06-Hamlet-de-Shakespeare-estreia-quinta-feira-no-Teatro-da-Comuna-em-Lisboa&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fcultura%2F2019-02-06-Hamlet-de-Shakespeare-estreia-quinta-feira-no-Teatro-da-Comuna-em-Lisboa" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#645b1711060e010710594156562c05090801104156564156540001415654370c050f0117140105160141565401171016010d0541565415110d0a10054902010d16054156540a0b41565430010510160b4156540005415654270b09110a054156274156540109415654280d17060b05420509145f060b001d594156562c05090801104156564156540001415654370c050f0117140105160141565401171016010d0541565415110d0a10054902010d16054156540a0b41565430010510160b4156540005415654270b09110a054156274156540109415654280d17060b05415420415425415420415425310905415654140141275741255305415654174127574126574156540a0b4156540201090d0a0d0a0b4156274156540b0a00014156540b415654010a07010a05000b164156542c11030b4156542216050a070b4156540001070d000d114156540d0a0b1205164a415654210941565407010a05415654051041275741255d415654000d05415654555441565400014156540905164127574125530b4a4154204154254154204154252801164409050d175e440c101014175e415622415622170d070a0b100d070d05174a1410415622071108101116054156225654555d495456495452492c050908011049000149370c050f011714010516014901171016010d054915110d0a10054902010d1605490a0b4930010510160b49000549270b09110a0549010949280d17060b05" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%22Hamlet%22%20de%20Shakespeare%20estreia%20quinta-feira%20no%20Teatro%20da%20Comuna%2C%20em%20Lisboa&amp;summary=Uma%20pe%C3%A7a%20s%C3%B3%20no%20feminino%2C%20onde%20o%20encenador%20Hugo%20Franco%20decidiu%20inovar.%20Em%20cena%20at%C3%A9%20dia%2010%20de%20mar%C3%A7o.&amp;url=https:%2F%2Fsicnoticias.pt%2Fcultura%2F2019-02-06-Hamlet-de-Shakespeare-estreia-quinta-feira-no-Teatro-da-Comuna-em-Lisboa" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fcultura%2F2019-02-06-Hamlet-de-Shakespeare-estreia-quinta-feira-no-Teatro-da-Comuna-em-Lisboa&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2019-02-06-download.jfif%3Fv%3Dw620h395&amp;description=%22Hamlet%22%20de%20Shakespeare%20estreia%20quinta-feira%20no%20Teatro%20da%20Comuna%2C%20em%20Lisboa" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/cultura/2019-02-06-Hamlet-de-Shakespeare-estreia-quinta-feira-no-Teatro-da-Comuna-em-Lisboa" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5c5b2403b6afd');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2019-02-06T17:19:15.626Z" itemprop="datePublished"> 06.02.2019 17h19</p> </div> <h2 class="lead"> Uma peça só no feminino, onde o encenador Hugo Franco decidiu inovar. Em cena até dia 10 de março. </h2> </header> <div class="article-content"> </div><footer class="article-footer"> <div class="ad-container autopromo " id="Pub5c5b2403b7318"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5c5b2403b7318", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5c5b2403b74e1"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5c5b2403b74e1", "mrec", "#Pub5c5b2403b74e1 .ad-wrapper");
        });
    </script> <div id="List5c5b2403b7773" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5c5b2403b7773', {
                'limit': 3,
                'articleId': 'e96c57c6-ba8b-40bc-9477-af4078c640fc'
            });
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-02-06-Apenas-15-das-denuncias-de-violencia-domestica-chegam-a-tribunal" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2011-05-11-violencia_domestica.jpg-1/original/mw-320" alt="Apenas 15% das denúncias de violência doméstica chegam a tribunal" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2011-05-11-violencia_domestica.jpg-1/original/mw-100 100w, //images.impresa.pt/sicnot/2011-05-11-violencia_domestica.jpg-1/original/mw-160 160w, //images.impresa.pt/sicnot/2011-05-11-violencia_domestica.jpg-1/original/mw-200 200w, //images.impresa.pt/sicnot/2011-05-11-violencia_domestica.jpg-1/original/mw-240 240w, //images.impresa.pt/sicnot/2011-05-11-violencia_domestica.jpg-1/original/mw-280 280w, //images.impresa.pt/sicnot/2011-05-11-violencia_domestica.jpg-1/original/mw-320 320w, //images.impresa.pt/sicnot/2011-05-11-violencia_domestica.jpg-1/original/mw-480 480w, //images.impresa.pt/sicnot/2011-05-11-violencia_domestica.jpg-1/original/mw-640 640w, //images.impresa.pt/sicnot/2011-05-11-violencia_domestica.jpg-1/original/mw-720 720w, //images.impresa.pt/sicnot/2011-05-11-violencia_domestica.jpg-1/original/mw-800 800w, //images.impresa.pt/sicnot/2011-05-11-violencia_domestica.jpg-1/original/mw-960 960w, //images.impresa.pt/sicnot/2011-05-11-violencia_domestica.jpg-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2011-05-11-violencia_domestica.jpg-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2011-05-11-violencia_domestica.jpg-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 640px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> <div class="video-duration"> 2:32</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-02-06-Apenas-15-das-denuncias-de-violencia-domestica-chegam-a-tribunal" itemprop="url" rel="canonical" > Apenas 15% das denúncias de violência doméstica chegam a tribunal </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T14:12:33.817Z" itemprop="datePublished"> 06.02.2019 às 14h12</p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia has-lead no-picture not-headline notIsolated notSpecial noOwner "> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-02-06-Governo-vai-reunir-com-PGR-e-forcas-de-seguranca-sobre-violencia-domestica" itemprop="url" rel="canonical" > Governo vai reunir com PGR e forças de segurança sobre violência doméstica </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia has-lead no-picture not-headline notIsolated notSpecial noOwner "> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-02-06-Maioria-dos-inqueritos-por-violencia-domestica-na-comarca-de-Lisboa-e-arquivada" itemprop="url" rel="canonical" > Maioria dos inquéritos por violência doméstica na comarca de Lisboa é arquivada </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video has-lead no-picture not-headline notIsolated notSpecial noOwner "> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-02-06-Juiz-Neto-de-Moura-punido-apos-minimizar-caso-de-violencia-domestica" itemprop="url" rel="canonical" > Juiz Neto de Moura punido após minimizar caso de violência doméstica </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video has-lead no-picture not-headline notIsolated notSpecial noOwner "> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-02-06-Homem-que-matou-companheira-porque-estava-a-fumar-no-quarto-condenado-a-16-anos-de-prisao" itemprop="url" rel="canonical" > Homem que matou companheira porque estava a fumar no quarto condenado a 16 anos de prisão </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia has-lead no-picture not-headline notIsolated notSpecial noOwner "> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-02-06-16-anos-de-prisao-para-homem-que-matou-companheira-e-foi-passear-o-cao" itemprop="url" rel="canonical" > 16 anos de prisão para homem que matou companheira e foi passear o cão </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video has-lead no-picture not-headline notIsolated notSpecial noOwner "> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-02-06-Homem-que-matou-filha-e-sogra-estava-referenciado-por-violencia-domestica-de-risco-elevado" itemprop="url" rel="canonical" > Homem que matou filha e sogra estava referenciado por violência doméstica "de risco elevado" </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-manchetes headlineContainer " data-code="sicnot/ece_frontpage/manchetes" data-type="headline" > <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-opiniao_blogs AT-noticia has-lead has-picture headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/opiniao/2019-02-06-Um-Conselho-da-Magistratura-a-altura-de-1866" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2016-03-28-2015-05-02-Ricardo-Costa02.png-2/original/mw-320" alt="Um Conselho da Magistratura à altura de 1866" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2016-03-28-2015-05-02-Ricardo-Costa02.png-2/original/mw-100 100w, //images.impresa.pt/sicnot/2016-03-28-2015-05-02-Ricardo-Costa02.png-2/original/mw-160 160w, //images.impresa.pt/sicnot/2016-03-28-2015-05-02-Ricardo-Costa02.png-2/original/mw-200 200w, //images.impresa.pt/sicnot/2016-03-28-2015-05-02-Ricardo-Costa02.png-2/original/mw-240 240w, //images.impresa.pt/sicnot/2016-03-28-2015-05-02-Ricardo-Costa02.png-2/original/mw-280 280w, //images.impresa.pt/sicnot/2016-03-28-2015-05-02-Ricardo-Costa02.png-2/original/mw-320 320w, //images.impresa.pt/sicnot/2016-03-28-2015-05-02-Ricardo-Costa02.png-2/original/mw-480 480w, //images.impresa.pt/sicnot/2016-03-28-2015-05-02-Ricardo-Costa02.png-2/original/mw-640 640w, //images.impresa.pt/sicnot/2016-03-28-2015-05-02-Ricardo-Costa02.png-2/original/mw-720 720w, //images.impresa.pt/sicnot/2016-03-28-2015-05-02-Ricardo-Costa02.png-2/original/mw-800 800w, //images.impresa.pt/sicnot/2016-03-28-2015-05-02-Ricardo-Costa02.png-2/original/mw-960 960w, //images.impresa.pt/sicnot/2016-03-28-2015-05-02-Ricardo-Costa02.png-2/original/mw-1024 1024w, //images.impresa.pt/sicnot/2016-03-28-2015-05-02-Ricardo-Costa02.png-2/original/mw-1280 1280w, //images.impresa.pt/sicnot/2016-03-28-2015-05-02-Ricardo-Costa02.png-2/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 960px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/opiniao">Opinião</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/opiniao/2019-02-06-Um-Conselho-da-Magistratura-a-altura-de-1866" itemprop="url" rel="canonical" > Um Conselho da Magistratura à altura de 1866 </a> </h1> <h2 class="lead"> A opinião de Ricardo Costa sobre a "advertência" que o Conselho Superior da Magistratura destinou ao juiz Neto de Moura , que defendeu ser compreensível a punição violenta do adultério feminino </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T17:13:29.432Z" itemprop="datePublished"> 06.02.2019 às 17h13</p> <p class="author"> <a href="/autores/2005-03-14-Ricardo-Costa">Ricardo Costa</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles headline item-count-4"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div id="lazy-video-5c5b2403b8ffa" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-02-06-bastonaria.JPG-1/16x9/mw-320" alt="Governo e bastonária da Ordem dos Enfermeiros em conflito" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-bastonaria.JPG-1/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-02-06-bastonaria.JPG-1/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-02-06-bastonaria.JPG-1/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-bastonaria.JPG-1/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-bastonaria.JPG-1/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-bastonaria.JPG-1/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-bastonaria.JPG-1/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-02-06-bastonaria.JPG-1/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-bastonaria.JPG-1/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-bastonaria.JPG-1/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-bastonaria.JPG-1/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-bastonaria.JPG-1/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-bastonaria.JPG-1/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-bastonaria.JPG-1/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-bastonaria.JPG-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 2:36</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-02-06-Governo-e-bastonaria-da-Ordem-dos-Enfermeiros-em-conflito" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Governo e bastonária da Ordem dos Enfermeiros em conflito </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T13:12:55.646Z" itemprop="datePublished"> 06.02.2019 às 13h12</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c5b2403b8ffa', {
                url: '/api/molecule/content/2019-02-06-Governo-e-bastonaria-da-Ordem-dos-Enfermeiros-em-conflito',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c5b2403b8ffa',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c5b2403b8ffa .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/pais/2019-02-06-Governo-e-bastonaria-da-Ordem-dos-Enfermeiros-em-conflito',
                        title: document.title,
                        label: '/pais/2019-02-06-Governo-e-bastonaria-da-Ordem-dos-Enfermeiros-em-conflito'
                    }
                }
            });
        });
    </script> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/pais/2019-02-05-Costa-admite-requisicao-civil-na-greve-dos-enfermeiros" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/3x2/mw-320" alt="Costa admite requisição civil na greve dos enfermeiros" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 0:39</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-02-05-Costa-admite-requisicao-civil-na-greve-dos-enfermeiros" itemprop="url" rel="canonical" > Costa admite requisição civil na greve dos enfermeiros </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/pais/2019-02-06-Cirurgias-no-SNS-reduziram-05-em-ano-de-greve-em-blocos-operatorios" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-08-DOC.20190108.25373041.MAL_0060a.jpg/3x2/mw-320" alt="Cirurgias no SNS reduziram 0,5% em ano de greve em blocos operatórios" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-08-DOC.20190108.25373041.MAL_0060a.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-01-08-DOC.20190108.25373041.MAL_0060a.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-01-08-DOC.20190108.25373041.MAL_0060a.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-01-08-DOC.20190108.25373041.MAL_0060a.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-01-08-DOC.20190108.25373041.MAL_0060a.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-01-08-DOC.20190108.25373041.MAL_0060a.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-01-08-DOC.20190108.25373041.MAL_0060a.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-01-08-DOC.20190108.25373041.MAL_0060a.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-01-08-DOC.20190108.25373041.MAL_0060a.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-01-08-DOC.20190108.25373041.MAL_0060a.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-01-08-DOC.20190108.25373041.MAL_0060a.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-01-08-DOC.20190108.25373041.MAL_0060a.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-01-08-DOC.20190108.25373041.MAL_0060a.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-08-DOC.20190108.25373041.MAL_0060a.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-08-DOC.20190108.25373041.MAL_0060a.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-02-06-Cirurgias-no-SNS-reduziram-05-em-ano-de-greve-em-blocos-operatorios" itemprop="url" rel="canonical" > Cirurgias no SNS reduziram 0,5% em ano de greve em blocos operatórios </a> </h1> </div></article> </li> </ul> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div id="lazy-video-5c5b2403b964b" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/16x9/mw-320" alt="Primeiro-ministro admite aumentos na função pública no próximo ano" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-05-costa-1.JPG-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 2:38</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-02-06-Primeiro-ministro-admite-aumentos-na-funcao-publica-no-proximo-ano" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Primeiro-ministro admite aumentos na função pública no próximo ano </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T13:40:59.451Z" itemprop="datePublished"> 06.02.2019 às 13h40</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c5b2403b964b', {
                url: '/api/molecule/content/2019-02-06-Primeiro-ministro-admite-aumentos-na-funcao-publica-no-proximo-ano',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c5b2403b964b',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c5b2403b964b .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/pais/2019-02-06-Primeiro-ministro-admite-aumentos-na-funcao-publica-no-proximo-ano',
                        title: document.title,
                        label: '/pais/2019-02-06-Primeiro-ministro-admite-aumentos-na-funcao-publica-no-proximo-ano'
                    }
                }
            });
        });
    </script> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_a-menina-ativista-que-desafia-o-papa AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/a-menina-ativista-que-desafia-o-papa/2019-02-06-A-carta-aberta-de-Genesis-Butler-ao-Papa-Francisco" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-05-Genesis-Butler-foto9999.jpeg/original/mw-320" alt="A carta aberta de Genesis Butler ao Papa Francisco" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-05-Genesis-Butler-foto9999.jpeg/original/mw-100 100w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler-foto9999.jpeg/original/mw-160 160w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler-foto9999.jpeg/original/mw-200 200w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler-foto9999.jpeg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler-foto9999.jpeg/original/mw-280 280w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler-foto9999.jpeg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler-foto9999.jpeg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler-foto9999.jpeg/original/mw-640 640w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler-foto9999.jpeg/original/mw-720 720w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler-foto9999.jpeg/original/mw-800 800w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler-foto9999.jpeg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler-foto9999.jpeg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler-foto9999.jpeg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler-foto9999.jpeg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/a-menina-ativista-que-desafia-o-papa">A menina ativista que desafia o Papa</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/a-menina-ativista-que-desafia-o-papa/2019-02-06-A-carta-aberta-de-Genesis-Butler-ao-Papa-Francisco" itemprop="url" rel="canonical" > A carta aberta de Genesis Butler ao Papa Francisco </a> </h1> <p class="status ST-custom-reportagem-com-genesis-butler-no-jornal-da-noite "><span>Reportagem com Genesis Butler no Jornal da Noite</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T09:00:39.982Z" itemprop="datePublished"> 06.02.2019 às 9h00</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_a-menina-ativista-que-desafia-o-papa AT-noticia has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/especiais/a-menina-ativista-que-desafia-o-papa/2019-02-06-Quem-e-Genesis-Butler-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-05-download.png-1/3x2/mw-320" alt="Quem é Genesis Butler?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-05-download.png-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-02-05-download.png-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-02-05-download.png-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-02-05-download.png-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-02-05-download.png-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-02-05-download.png-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-02-05-download.png-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-02-05-download.png-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-02-05-download.png-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-02-05-download.png-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-02-05-download.png-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-02-05-download.png-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-02-05-download.png-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-05-download.png-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-05-download.png-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/a-menina-ativista-que-desafia-o-papa/2019-02-06-Quem-e-Genesis-Butler-" itemprop="url" rel="canonical" > Quem é Genesis Butler? </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_a-menina-ativista-que-desafia-o-papa AT-noticia has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/especiais/a-menina-ativista-que-desafia-o-papa/2019-02-06-Varias-leituras-de-uma-carta-aberta-ao-Papa-1" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-05-Genesis-Butler_Launch-image--POR-.png/3x2/mw-320" alt="Várias leituras de uma carta aberta ao Papa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-05-Genesis-Butler_Launch-image--POR-.png/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler_Launch-image--POR-.png/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler_Launch-image--POR-.png/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler_Launch-image--POR-.png/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler_Launch-image--POR-.png/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler_Launch-image--POR-.png/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler_Launch-image--POR-.png/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler_Launch-image--POR-.png/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler_Launch-image--POR-.png/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler_Launch-image--POR-.png/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler_Launch-image--POR-.png/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler_Launch-image--POR-.png/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler_Launch-image--POR-.png/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler_Launch-image--POR-.png/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-05-Genesis-Butler_Launch-image--POR-.png/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/a-menina-ativista-que-desafia-o-papa/2019-02-06-Varias-leituras-de-uma-carta-aberta-ao-Papa-1" itemprop="url" rel="canonical" > Várias leituras de uma carta aberta ao Papa </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_a-menina-ativista-que-desafia-o-papa AT-noticia has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/especiais/a-menina-ativista-que-desafia-o-papa/2019-02-06-Sobre-a-importanciade-mudar-omodeloalimentar-mais-do-que-deixar-de-comer-carne" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-02-05-pedro2.jpg-2/3x2/mw-320" alt="Sobre a importância de mudar o modelo alimentar mais do que deixar de comer carne " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-05-pedro2.jpg-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-02-05-pedro2.jpg-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-02-05-pedro2.jpg-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-02-05-pedro2.jpg-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-02-05-pedro2.jpg-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-02-05-pedro2.jpg-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-02-05-pedro2.jpg-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-02-05-pedro2.jpg-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-02-05-pedro2.jpg-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-02-05-pedro2.jpg-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-02-05-pedro2.jpg-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-02-05-pedro2.jpg-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-02-05-pedro2.jpg-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-05-pedro2.jpg-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-05-pedro2.jpg-2/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/a-menina-ativista-que-desafia-o-papa/2019-02-06-Sobre-a-importanciade-mudar-omodeloalimentar-mais-do-que-deixar-de-comer-carne" itemprop="url" rel="canonical" > Sobre a importância de mudar o modelo alimentar mais do que deixar de comer carne  </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_a-menina-ativista-que-desafia-o-papa AT-noticia has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/especiais/a-menina-ativista-que-desafia-o-papa/2019-02-06-Comida-para-o-pensamento-na-sociedade-do-desperdicio" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2017-03-02-Carla-Castelo.JPG/3x2/mw-320" alt="Comida para o pensamento na sociedade do desperdício" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2017-03-02-Carla-Castelo.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2017-03-02-Carla-Castelo.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2017-03-02-Carla-Castelo.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2017-03-02-Carla-Castelo.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2017-03-02-Carla-Castelo.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2017-03-02-Carla-Castelo.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2017-03-02-Carla-Castelo.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2017-03-02-Carla-Castelo.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2017-03-02-Carla-Castelo.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2017-03-02-Carla-Castelo.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2017-03-02-Carla-Castelo.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2017-03-02-Carla-Castelo.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2017-03-02-Carla-Castelo.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2017-03-02-Carla-Castelo.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2017-03-02-Carla-Castelo.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/a-menina-ativista-que-desafia-o-papa/2019-02-06-Comida-para-o-pensamento-na-sociedade-do-desperdicio" itemprop="url" rel="canonical" > Comida para o pensamento na sociedade do desperdício </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_a-menina-ativista-que-desafia-o-papa AT-noticia has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/especiais/a-menina-ativista-que-desafia-o-papa/2019-02-06-Por-uma-nova-dieta-alimentar" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-06-Luisa-Schmidt/3x2/mw-320" alt="Por uma nova dieta alimentar" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-Luisa-Schmidt/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-02-06-Luisa-Schmidt/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-02-06-Luisa-Schmidt/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-Luisa-Schmidt/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-Luisa-Schmidt/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-Luisa-Schmidt/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-Luisa-Schmidt/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-02-06-Luisa-Schmidt/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-Luisa-Schmidt/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-Luisa-Schmidt/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-Luisa-Schmidt/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-Luisa-Schmidt/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-Luisa-Schmidt/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-Luisa-Schmidt/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-Luisa-Schmidt/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/a-menina-ativista-que-desafia-o-papa/2019-02-06-Por-uma-nova-dieta-alimentar" itemprop="url" rel="canonical" > Por uma nova dieta alimentar </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_a-menina-ativista-que-desafia-o-papa AT-noticia has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/especiais/a-menina-ativista-que-desafia-o-papa/2019-02-06-A-Terra-em-risco-o-Mundo-em-procura" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2014-01-15-jf.jpg/3x2/mw-320" alt="A Terra em risco, o Mundo em procura" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2014-01-15-jf.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2014-01-15-jf.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2014-01-15-jf.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2014-01-15-jf.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2014-01-15-jf.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2014-01-15-jf.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2014-01-15-jf.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2014-01-15-jf.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2014-01-15-jf.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2014-01-15-jf.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2014-01-15-jf.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2014-01-15-jf.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2014-01-15-jf.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2014-01-15-jf.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2014-01-15-jf.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/a-menina-ativista-que-desafia-o-papa/2019-02-06-A-Terra-em-risco-o-Mundo-em-procura" itemprop="url" rel="canonical" > A Terra em risco, o Mundo em procura </a> </h1> </div></article> </li> </ul> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2019-02-06-Benfica-e-Sporting-reencontram-se-hoje-na-Luz" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-12-20-estadio-luz-1.JPG/original/mw-320" alt="Benfica e Sporting reencontram-se hoje na Luz" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-12-20-estadio-luz-1.JPG/original/mw-100 100w, //images.impresa.pt/sicnot/2018-12-20-estadio-luz-1.JPG/original/mw-160 160w, //images.impresa.pt/sicnot/2018-12-20-estadio-luz-1.JPG/original/mw-200 200w, //images.impresa.pt/sicnot/2018-12-20-estadio-luz-1.JPG/original/mw-240 240w, //images.impresa.pt/sicnot/2018-12-20-estadio-luz-1.JPG/original/mw-280 280w, //images.impresa.pt/sicnot/2018-12-20-estadio-luz-1.JPG/original/mw-320 320w, //images.impresa.pt/sicnot/2018-12-20-estadio-luz-1.JPG/original/mw-480 480w, //images.impresa.pt/sicnot/2018-12-20-estadio-luz-1.JPG/original/mw-640 640w, //images.impresa.pt/sicnot/2018-12-20-estadio-luz-1.JPG/original/mw-720 720w, //images.impresa.pt/sicnot/2018-12-20-estadio-luz-1.JPG/original/mw-800 800w, //images.impresa.pt/sicnot/2018-12-20-estadio-luz-1.JPG/original/mw-960 960w, //images.impresa.pt/sicnot/2018-12-20-estadio-luz-1.JPG/original/mw-1024 1024w, //images.impresa.pt/sicnot/2018-12-20-estadio-luz-1.JPG/original/mw-1280 1280w, //images.impresa.pt/sicnot/2018-12-20-estadio-luz-1.JPG/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-02-06-Benfica-e-Sporting-reencontram-se-hoje-na-Luz" itemprop="url" rel="canonical" > Benfica e Sporting reencontram-se hoje na Luz </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T07:47:46.046Z" itemprop="datePublished"> 06.02.2019 às 7h47</p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-4"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia has-lead no-picture not-headline notIsolated notSpecial noOwner "> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-02-06-Luis-Godinho-e-o-arbitro-escolhido-para-o-Benfica-Sporting-da-Taca-de-Portugal" itemprop="url" rel="canonical" > Luís Godinho é o árbitro escolhido para o Benfica-Sporting da Taça de Portugal </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-opiniao_blogs AT-video has-lead no-picture not-headline notIsolated notSpecial noOwner "> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/opiniao/2019-02-06-O-Sporting-vai-ter-que-fechar-as-portas-frente-ao-Benfica" itemprop="url" rel="canonical" > "O Sporting vai ter que fechar as portas frente ao Benfica" </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-video has-lead no-picture not-headline notIsolated notSpecial noOwner "> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-02-06-Fejsa-Jonas-e-Vlachodimos-sao-baixas-do-Benfica-para-a-rececao-ao-Sporting" itemprop="url" rel="canonical" > Fejsa, Jonas e Vlachodimos são baixas do Benfica para a receção ao Sporting  </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia has-lead no-picture not-headline notIsolated notSpecial noOwner "> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-02-05-Nani-deve-falhar-derbi-para-a-Taca" itemprop="url" rel="canonical" > Nani deve falhar dérbi para a Taça </a> </h1> </div></article> </li> </ul> </article> </li> </ul> <ul class="js-list-articles list-articles headline item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_crise-na-venezuela AT-video no-lead has-picture headline notIsolated notSpecial noOwner "> <div id="lazy-video-5c5b2403ba18c" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-02-04-RTX4IRA1.jpg/16x9/mw-320" alt="Nicolás Maduro diz que Donald Trump está obcecado com a Venezuela" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-04-RTX4IRA1.jpg/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-02-04-RTX4IRA1.jpg/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-02-04-RTX4IRA1.jpg/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-02-04-RTX4IRA1.jpg/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-02-04-RTX4IRA1.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-02-04-RTX4IRA1.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-02-04-RTX4IRA1.jpg/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-02-04-RTX4IRA1.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-02-04-RTX4IRA1.jpg/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-02-04-RTX4IRA1.jpg/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-02-04-RTX4IRA1.jpg/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-02-04-RTX4IRA1.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-02-04-RTX4IRA1.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-04-RTX4IRA1.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-04-RTX4IRA1.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 2:09</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/especiais/crise-na-venezuela">Crise na Venezuela</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/crise-na-venezuela/2019-02-06-Nicolas-Maduro-diz-que-Donald-Trump-esta-obcecado-com-a-Venezuela" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Nicolás Maduro diz que Donald Trump está obcecado com a Venezuela </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T14:50:07.890Z" itemprop="datePublished"> 06.02.2019 às 14h50</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c5b2403ba18c', {
                url: '/api/molecule/content/2019-02-06-Nicolas-Maduro-diz-que-Donald-Trump-esta-obcecado-com-a-Venezuela',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c5b2403ba18c',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c5b2403ba18c .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/especiais/crise-na-venezuela/2019-02-06-Nicolas-Maduro-diz-que-Donald-Trump-esta-obcecado-com-a-Venezuela',
                        title: document.title,
                        label: '/especiais/crise-na-venezuela/2019-02-06-Nicolas-Maduro-diz-que-Donald-Trump-esta-obcecado-com-a-Venezuela'
                    }
                }
            });
        });
    </script> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-4"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_crise-na-venezuela AT-noticia has-lead no-picture not-headline notIsolated notSpecial noOwner "> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/crise-na-venezuela/2019-02-06-Militares-venezuelanos-cortam-ponte-para-impedir-chegada-de-ajuda-humanitaria" itemprop="url" rel="canonical" > Militares venezuelanos cortam ponte para impedir chegada de ajuda humanitária </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_crise-na-venezuela AT-video has-lead no-picture not-headline notIsolated notSpecial noOwner "> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/crise-na-venezuela/2019-02-06-Policia-reprime-protesto-pela-Venezuela-na-Argentina" itemprop="url" rel="canonical" > Polícia reprime protesto pela Venezuela na Argentina </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_crise-na-venezuela AT-noticia has-lead no-picture not-headline notIsolated notSpecial noOwner "> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/crise-na-venezuela/2019-02-06-Embaixada-da-Venezuela-em-Portugal-desmente-contas-bloqueadas-no-Novo-Banco" itemprop="url" rel="canonical" > Embaixada da Venezuela em Portugal desmente contas bloqueadas no Novo Banco </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_crise-na-venezuela AT-video has-lead no-picture not-headline notIsolated notSpecial noOwner "> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/crise-na-venezuela/2019-02-05-Peco-ao-Papa-que-faca-o-maior-dos-esforcos-para-ajudar" itemprop="url" rel="canonical" > "Peço ao Papa que faça o maior dos esforços para ajudar" </a> </h1> </div></article> </li> </ul> </article> </li> </ul> <ul class="js-list-articles list-articles headline item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-economia AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2019-02-06-Funcionarios-publicos-com-mais-de-55-anos-ja-podem-pedir-a-pre-reforma" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-06-transeuntes-pessoas-terreiro-do-paco.jpg-1/original/mw-320" alt="Funcionários públicos com mais de 55 anos já podem pedir a pré-reforma" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-transeuntes-pessoas-terreiro-do-paco.jpg-1/original/mw-100 100w, //images.impresa.pt/sicnot/2019-02-06-transeuntes-pessoas-terreiro-do-paco.jpg-1/original/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-transeuntes-pessoas-terreiro-do-paco.jpg-1/original/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-transeuntes-pessoas-terreiro-do-paco.jpg-1/original/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-transeuntes-pessoas-terreiro-do-paco.jpg-1/original/mw-280 280w, //images.impresa.pt/sicnot/2019-02-06-transeuntes-pessoas-terreiro-do-paco.jpg-1/original/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-transeuntes-pessoas-terreiro-do-paco.jpg-1/original/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-transeuntes-pessoas-terreiro-do-paco.jpg-1/original/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-transeuntes-pessoas-terreiro-do-paco.jpg-1/original/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-transeuntes-pessoas-terreiro-do-paco.jpg-1/original/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-transeuntes-pessoas-terreiro-do-paco.jpg-1/original/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-transeuntes-pessoas-terreiro-do-paco.jpg-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-transeuntes-pessoas-terreiro-do-paco.jpg-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-transeuntes-pessoas-terreiro-do-paco.jpg-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2019-02-06-Funcionarios-publicos-com-mais-de-55-anos-ja-podem-pedir-a-pre-reforma" itemprop="url" rel="canonical" > Funcionários públicos com mais de 55 anos já podem pedir a pré-reforma </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T08:03:22.589Z" itemprop="datePublished"> 06.02.2019 às 8h03</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div id="lazy-video-5c5b2403ba788" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-02-06-garcia.JPG/16x9/mw-320" alt="Urgência de pediatria do Garcia de Orta em risco de fechar à noite por falta de médicos " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-garcia.JPG/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-02-06-garcia.JPG/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-02-06-garcia.JPG/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-garcia.JPG/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-garcia.JPG/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-garcia.JPG/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-garcia.JPG/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-02-06-garcia.JPG/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-garcia.JPG/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-garcia.JPG/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-garcia.JPG/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-garcia.JPG/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-garcia.JPG/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-garcia.JPG/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-garcia.JPG/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 2:39</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-02-06-Urgencia-de-pediatria-do-Garcia-de-Ortaem-risco-de-fechar-a-noite-por-falta-de-medicos" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Urgência de pediatria do Garcia de Orta em risco de fechar à noite por falta de médicos  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T13:55:58.003Z" itemprop="datePublished"> 06.02.2019 às 13h55</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c5b2403ba788', {
                url: '/api/molecule/content/2019-02-06-Urgencia-de-pediatria-do-Garcia-de-Ortaem-risco-de-fechar-a-noite-por-falta-de-medicos',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c5b2403ba788',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c5b2403ba788 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/pais/2019-02-06-Urgencia-de-pediatria-do-Garcia-de-Ortaem-risco-de-fechar-a-noite-por-falta-de-medicos',
                        title: document.title,
                        label: '/pais/2019-02-06-Urgencia-de-pediatria-do-Garcia-de-Ortaem-risco-de-fechar-a-noite-por-falta-de-medicos'
                    }
                }
            });
        });
    </script> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-saude-e-bem-estar AT-noticia has-lead no-picture not-headline notIsolated notSpecial noOwner "> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/saude-e-bem-estar/2019-02-06-Esta-fora-de-questao-fechar-urgencia-pediatrica-do-Garcia-de-Orta-a-noite" itemprop="url" rel="canonical" > "Está fora de questão" fechar urgência pediátrica do Garcia de Orta à noite </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia has-lead no-picture not-headline notIsolated notSpecial noOwner "> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-02-06-Sete-enfermeiros-diagnosticados-com-gripe-A-no-Garcia-de-Orta" itemprop="url" rel="canonical" > Sete enfermeiros diagnosticados com gripe A no Garcia de Orta </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-noticias-1 " data-code="sicnot/ece_frontpage/noticias-1" data-type="default" > <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-4"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-02-06-Hospitais-do-centro-de-Lisboa-nao-podem-receber-helicopteros-do-INEM-a-noite" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2017-01-12-10867968-Med.jpg-1/original/mw-320" alt="Hospitais do centro de Lisboa não podem receber helicópteros do INEM à noite" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2017-01-12-10867968-Med.jpg-1/original/mw-100 100w, //images.impresa.pt/sicnot/2017-01-12-10867968-Med.jpg-1/original/mw-160 160w, //images.impresa.pt/sicnot/2017-01-12-10867968-Med.jpg-1/original/mw-200 200w, //images.impresa.pt/sicnot/2017-01-12-10867968-Med.jpg-1/original/mw-240 240w, //images.impresa.pt/sicnot/2017-01-12-10867968-Med.jpg-1/original/mw-280 280w, //images.impresa.pt/sicnot/2017-01-12-10867968-Med.jpg-1/original/mw-320 320w, //images.impresa.pt/sicnot/2017-01-12-10867968-Med.jpg-1/original/mw-480 480w, //images.impresa.pt/sicnot/2017-01-12-10867968-Med.jpg-1/original/mw-640 640w, //images.impresa.pt/sicnot/2017-01-12-10867968-Med.jpg-1/original/mw-720 720w, //images.impresa.pt/sicnot/2017-01-12-10867968-Med.jpg-1/original/mw-800 800w, //images.impresa.pt/sicnot/2017-01-12-10867968-Med.jpg-1/original/mw-960 960w, //images.impresa.pt/sicnot/2017-01-12-10867968-Med.jpg-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2017-01-12-10867968-Med.jpg-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2017-01-12-10867968-Med.jpg-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 1:18</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-02-06-Hospitais-do-centro-de-Lisboa-nao-podem-receber-helicopteros-do-INEM-a-noite" itemprop="url" rel="canonical" > Hospitais do centro de Lisboa não podem receber helicópteros do INEM à noite </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T14:18:49.723Z" itemprop="datePublished"> 06.02.2019 às 14h18</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-economia AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2019-02-06-Centenas-de-farmacias-em-risco-de-falencia-no-interior-do-pais" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2012-09-24-farmacia-reuters.jpg-1/original/mw-320" alt="Centenas de farmácias em risco de falência no interior do país" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2012-09-24-farmacia-reuters.jpg-1/original/mw-100 100w, //images.impresa.pt/sicnot/2012-09-24-farmacia-reuters.jpg-1/original/mw-160 160w, //images.impresa.pt/sicnot/2012-09-24-farmacia-reuters.jpg-1/original/mw-200 200w, //images.impresa.pt/sicnot/2012-09-24-farmacia-reuters.jpg-1/original/mw-240 240w, //images.impresa.pt/sicnot/2012-09-24-farmacia-reuters.jpg-1/original/mw-280 280w, //images.impresa.pt/sicnot/2012-09-24-farmacia-reuters.jpg-1/original/mw-320 320w, //images.impresa.pt/sicnot/2012-09-24-farmacia-reuters.jpg-1/original/mw-480 480w, //images.impresa.pt/sicnot/2012-09-24-farmacia-reuters.jpg-1/original/mw-640 640w, //images.impresa.pt/sicnot/2012-09-24-farmacia-reuters.jpg-1/original/mw-720 720w, //images.impresa.pt/sicnot/2012-09-24-farmacia-reuters.jpg-1/original/mw-800 800w, //images.impresa.pt/sicnot/2012-09-24-farmacia-reuters.jpg-1/original/mw-960 960w, //images.impresa.pt/sicnot/2012-09-24-farmacia-reuters.jpg-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2012-09-24-farmacia-reuters.jpg-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2012-09-24-farmacia-reuters.jpg-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 1:43</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2019-02-06-Centenas-de-farmacias-em-risco-de-falencia-no-interior-do-pais" itemprop="url" rel="canonical" > Centenas de farmácias em risco de falência no interior do país </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T14:53:44.658Z" itemprop="datePublished"> 06.02.2019 às 14h53</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-02-06-Suspenso-concurso-para-nova-PPP-do-hospital-de-Braga" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-03-18-hospital-braga.jpg-1/original/mw-320" alt="Suspenso concurso para nova PPP do hospital de Braga" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-03-18-hospital-braga.jpg-1/original/mw-100 100w, //images.impresa.pt/sicnot/2018-03-18-hospital-braga.jpg-1/original/mw-160 160w, //images.impresa.pt/sicnot/2018-03-18-hospital-braga.jpg-1/original/mw-200 200w, //images.impresa.pt/sicnot/2018-03-18-hospital-braga.jpg-1/original/mw-240 240w, //images.impresa.pt/sicnot/2018-03-18-hospital-braga.jpg-1/original/mw-280 280w, //images.impresa.pt/sicnot/2018-03-18-hospital-braga.jpg-1/original/mw-320 320w, //images.impresa.pt/sicnot/2018-03-18-hospital-braga.jpg-1/original/mw-480 480w, //images.impresa.pt/sicnot/2018-03-18-hospital-braga.jpg-1/original/mw-640 640w, //images.impresa.pt/sicnot/2018-03-18-hospital-braga.jpg-1/original/mw-720 720w, //images.impresa.pt/sicnot/2018-03-18-hospital-braga.jpg-1/original/mw-800 800w, //images.impresa.pt/sicnot/2018-03-18-hospital-braga.jpg-1/original/mw-960 960w, //images.impresa.pt/sicnot/2018-03-18-hospital-braga.jpg-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2018-03-18-hospital-braga.jpg-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2018-03-18-hospital-braga.jpg-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 1:19</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-02-06-Suspenso-concurso-para-nova-PPP-do-hospital-de-Braga" itemprop="url" rel="canonical" > Suspenso concurso para nova PPP do hospital de Braga </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T14:22:56.560Z" itemprop="datePublished"> 06.02.2019 às 14h22</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-02-06-Costa-anuncia-medidas-para-apoiar-os-cuidadores-informais-e-pessoas-cuidadas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-29-DOC.20190129.25506021.07329031.jpg-1/original/mw-320" alt="Costa anuncia medidas para apoiar os cuidadores informais e pessoas cuidadas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-29-DOC.20190129.25506021.07329031.jpg-1/original/mw-100 100w, //images.impresa.pt/sicnot/2019-01-29-DOC.20190129.25506021.07329031.jpg-1/original/mw-160 160w, //images.impresa.pt/sicnot/2019-01-29-DOC.20190129.25506021.07329031.jpg-1/original/mw-200 200w, //images.impresa.pt/sicnot/2019-01-29-DOC.20190129.25506021.07329031.jpg-1/original/mw-240 240w, //images.impresa.pt/sicnot/2019-01-29-DOC.20190129.25506021.07329031.jpg-1/original/mw-280 280w, //images.impresa.pt/sicnot/2019-01-29-DOC.20190129.25506021.07329031.jpg-1/original/mw-320 320w, //images.impresa.pt/sicnot/2019-01-29-DOC.20190129.25506021.07329031.jpg-1/original/mw-480 480w, //images.impresa.pt/sicnot/2019-01-29-DOC.20190129.25506021.07329031.jpg-1/original/mw-640 640w, //images.impresa.pt/sicnot/2019-01-29-DOC.20190129.25506021.07329031.jpg-1/original/mw-720 720w, //images.impresa.pt/sicnot/2019-01-29-DOC.20190129.25506021.07329031.jpg-1/original/mw-800 800w, //images.impresa.pt/sicnot/2019-01-29-DOC.20190129.25506021.07329031.jpg-1/original/mw-960 960w, //images.impresa.pt/sicnot/2019-01-29-DOC.20190129.25506021.07329031.jpg-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-29-DOC.20190129.25506021.07329031.jpg-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-29-DOC.20190129.25506021.07329031.jpg-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-02-06-Costa-anuncia-medidas-para-apoiar-os-cuidadores-informais-e-pessoas-cuidadas" itemprop="url" rel="canonical" > Costa anuncia medidas para apoiar os cuidadores informais e pessoas cuidadas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T15:42:06.191Z" itemprop="datePublished"> 06.02.2019 às 15h42</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia no-lead has-picture headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-02-06-Aconteceu-a-6-de-fevereiro-1" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-06-AP_18037288565698.jpg/original/mw-320" alt="Aconteceu a 6 de fevereiro" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-AP_18037288565698.jpg/original/mw-100 100w, //images.impresa.pt/sicnot/2019-02-06-AP_18037288565698.jpg/original/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-AP_18037288565698.jpg/original/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-AP_18037288565698.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-AP_18037288565698.jpg/original/mw-280 280w, //images.impresa.pt/sicnot/2019-02-06-AP_18037288565698.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-AP_18037288565698.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-AP_18037288565698.jpg/original/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-AP_18037288565698.jpg/original/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-AP_18037288565698.jpg/original/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-AP_18037288565698.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-AP_18037288565698.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-AP_18037288565698.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-AP_18037288565698.jpg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 960px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-02-06-Aconteceu-a-6-de-fevereiro-1" itemprop="url" rel="canonical" > Aconteceu a 6 de fevereiro </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T14:37:21.037Z" itemprop="datePublished"> 06.02.2019 às 14h37</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video no-lead has-picture headline notIsolated notSpecial noOwner "> <div id="lazy-video-5c5b2403bb720" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25561231.07346862.jpg/16x9/mw-320" alt="Trump pede união, insiste no muro e anuncia cimeira com Kim em discurso à nação" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25561231.07346862.jpg/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25561231.07346862.jpg/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25561231.07346862.jpg/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25561231.07346862.jpg/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25561231.07346862.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25561231.07346862.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25561231.07346862.jpg/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25561231.07346862.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25561231.07346862.jpg/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25561231.07346862.jpg/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25561231.07346862.jpg/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25561231.07346862.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25561231.07346862.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25561231.07346862.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25561231.07346862.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 2:13</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-02-06-Trump-pede-uniao-insiste-no-muro-e-anuncia-cimeira-com-Kim-em-discurso-a-nacao" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Trump pede união, insiste no muro e anuncia cimeira com Kim em discurso à nação </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T08:03:50.337Z" itemprop="datePublished"> 06.02.2019 às 8h03</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c5b2403bb720', {
                url: '/api/molecule/content/2019-02-06-Trump-pede-uniao-insiste-no-muro-e-anuncia-cimeira-com-Kim-em-discurso-a-nacao',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c5b2403bb720',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c5b2403bb720 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/mundo/2019-02-06-Trump-pede-uniao-insiste-no-muro-e-anuncia-cimeira-com-Kim-em-discurso-a-nacao',
                        title: document.title,
                        label: '/mundo/2019-02-06-Trump-pede-uniao-insiste-no-muro-e-anuncia-cimeira-com-Kim-em-discurso-a-nacao'
                    }
                }
            });
        });
    </script> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-4"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/mundo/2019-02-06-America-torna-se-mais-forte-com-os-imigrantes-nao-muros" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-06-RTX6LGKK.jpg/3x2/mw-320" alt="“América torna-se mais forte com os imigrantes, não muros” " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-RTX6LGKK.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGKK.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGKK.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGKK.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGKK.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGKK.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGKK.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGKK.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGKK.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGKK.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGKK.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGKK.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGKK.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGKK.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGKK.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 0:39</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-02-06-America-torna-se-mais-forte-com-os-imigrantes-nao-muros" itemprop="url" rel="canonical" > “América torna-se mais forte com os imigrantes, não muros”  </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/mundo/2019-02-06-Trump-diz-que-vai-construir-muro-na-fronteira-com-o-Mexico-para-proteger-a-classe-media" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-06-RTX6LGNX.jpg/3x2/mw-320" alt="Trump diz que vai construir muro na fronteira com o México para proteger a classe média" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-RTX6LGNX.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGNX.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGNX.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGNX.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGNX.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGNX.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGNX.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGNX.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGNX.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGNX.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGNX.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGNX.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGNX.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGNX.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGNX.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:09</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-02-06-Trump-diz-que-vai-construir-muro-na-fronteira-com-o-Mexico-para-proteger-a-classe-media" itemprop="url" rel="canonical" > Trump diz que vai construir muro na fronteira com o México para proteger a classe média </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/mundo/2019-02-06-Trump-quer-acordo-nuclear-com-Russia-e-China" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-06-RTX6LGVP.jpg/3x2/mw-320" alt="Trump quer acordo nuclear com Rússia e China" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-RTX6LGVP.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGVP.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGVP.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGVP.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGVP.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGVP.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGVP.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGVP.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGVP.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGVP.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGVP.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGVP.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGVP.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGVP.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-RTX6LGVP.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-02-06-Trump-quer-acordo-nuclear-com-Russia-e-China" itemprop="url" rel="canonical" > Trump quer acordo nuclear com Rússia e China </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/mundo/2019-01-29-Shutdown-nos-EUA-provocou-prejuizos-superiores-ao-custo-do-muro" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-25-RTS2C940.jpg-1/3x2/mw-320" alt="Shutdown nos EUA provocou prejuízos superiores ao custo do muro" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-25-RTS2C940.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-01-25-RTS2C940.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-01-25-RTS2C940.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-01-25-RTS2C940.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-01-25-RTS2C940.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-01-25-RTS2C940.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-01-25-RTS2C940.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-01-25-RTS2C940.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-01-25-RTS2C940.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-01-25-RTS2C940.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-01-25-RTS2C940.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-01-25-RTS2C940.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-01-25-RTS2C940.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-25-RTS2C940.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-25-RTS2C940.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:34</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-01-29-Shutdown-nos-EUA-provocou-prejuizos-superiores-ao-custo-do-muro" itemprop="url" rel="canonical" > Shutdown nos EUA provocou prejuízos superiores ao custo do muro </a> </h1> </div></article> </li> </ul> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-02-06-Sobe-para-150-numero-de-mortos-na-barragem-de-Brumadinho" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-06-RTX6KZ9D.jpg/original/mw-320" alt="Sobe para 150 número de mortos na barragem de Brumadinho" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-RTX6KZ9D.jpg/original/mw-100 100w, //images.impresa.pt/sicnot/2019-02-06-RTX6KZ9D.jpg/original/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-RTX6KZ9D.jpg/original/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-RTX6KZ9D.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-RTX6KZ9D.jpg/original/mw-280 280w, //images.impresa.pt/sicnot/2019-02-06-RTX6KZ9D.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-RTX6KZ9D.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-RTX6KZ9D.jpg/original/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-RTX6KZ9D.jpg/original/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-RTX6KZ9D.jpg/original/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-RTX6KZ9D.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-RTX6KZ9D.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-RTX6KZ9D.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-RTX6KZ9D.jpg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-02-06-Sobe-para-150-numero-de-mortos-na-barragem-de-Brumadinho" itemprop="url" rel="canonical" > Sobe para 150 número de mortos na barragem de Brumadinho </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T15:53:57.945Z" itemprop="datePublished"> 06.02.2019 às 15h53</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-02-06-Colapso-de-predio-na-Turquia-faz-pelo-menos-um-morto" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564642.07347963.jpg/original/mw-320" alt="Colapso de prédio na Turquia faz pelo menos um morto" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564642.07347963.jpg/original/mw-100 100w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564642.07347963.jpg/original/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564642.07347963.jpg/original/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564642.07347963.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564642.07347963.jpg/original/mw-280 280w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564642.07347963.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564642.07347963.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564642.07347963.jpg/original/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564642.07347963.jpg/original/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564642.07347963.jpg/original/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564642.07347963.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564642.07347963.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564642.07347963.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564642.07347963.jpg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-02-06-Colapso-de-predio-na-Turquia-faz-pelo-menos-um-morto" itemprop="url" rel="canonical" > Colapso de prédio na Turquia faz pelo menos um morto </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T15:19:25.929Z" itemprop="datePublished"> 06.02.2019 às 15h19</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-brexit AT-video no-lead has-picture headline notIsolated notSpecial noOwner "> <div id="lazy-video-5c5b2403bc2d3" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-02-06-RTX6LIIJ.jpg/16x9/mw-320" alt="Quem promover Brexit sem plano terá “lugar especial no inferno”" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-RTX6LIIJ.jpg/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-02-06-RTX6LIIJ.jpg/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-02-06-RTX6LIIJ.jpg/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-RTX6LIIJ.jpg/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-RTX6LIIJ.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-RTX6LIIJ.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-RTX6LIIJ.jpg/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-02-06-RTX6LIIJ.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-RTX6LIIJ.jpg/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-RTX6LIIJ.jpg/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-RTX6LIIJ.jpg/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-RTX6LIIJ.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-RTX6LIIJ.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-RTX6LIIJ.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-RTX6LIIJ.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 0:45</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/especiais/brexit">Brexit</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/brexit/2019-02-06-Quem-promover-Brexit-sem-plano-tera-lugar-especial-no-inferno" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Quem promover Brexit sem plano terá “lugar especial no inferno” </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T14:29:49.730Z" itemprop="datePublished"> 06.02.2019 às 14h29</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c5b2403bc2d3', {
                url: '/api/molecule/content/2019-02-06-Quem-promover-Brexit-sem-plano-tera-lugar-especial-no-inferno',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c5b2403bc2d3',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c5b2403bc2d3 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/especiais/brexit/2019-02-06-Quem-promover-Brexit-sem-plano-tera-lugar-especial-no-inferno',
                        title: document.title,
                        label: '/especiais/brexit/2019-02-06-Quem-promover-Brexit-sem-plano-tera-lugar-especial-no-inferno'
                    }
                }
            });
        });
    </script> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-brexit AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/especiais/brexit/2019-02-06-Primeiro-ministro-irlandes-quer-garantia-que-nao-havera-fronteira-entre-Irlandas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564922.07348056.jpg/3x2/mw-320" alt="Primeiro-ministro irlandês quer garantia que não haverá fronteira entre Irlandas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564922.07348056.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564922.07348056.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564922.07348056.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564922.07348056.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564922.07348056.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564922.07348056.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564922.07348056.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564922.07348056.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564922.07348056.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564922.07348056.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564922.07348056.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564922.07348056.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564922.07348056.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564922.07348056.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25564922.07348056.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 0:32</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/brexit/2019-02-06-Primeiro-ministro-irlandes-quer-garantia-que-nao-havera-fronteira-entre-Irlandas" itemprop="url" rel="canonical" > Primeiro-ministro irlandês quer garantia que não haverá fronteira entre Irlandas </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-brexit AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/especiais/brexit/2019-02-05-May-regressa-a-Bruxelas-com-Brexit-em-cima-da-mesa" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-05-RTX6LDWS.jpg-1/3x2/mw-320" alt="May regressa a Bruxelas com Brexit em cima da mesa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-05-RTX6LDWS.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-02-05-RTX6LDWS.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-02-05-RTX6LDWS.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-02-05-RTX6LDWS.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-02-05-RTX6LDWS.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-02-05-RTX6LDWS.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-02-05-RTX6LDWS.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-02-05-RTX6LDWS.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-02-05-RTX6LDWS.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-02-05-RTX6LDWS.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-02-05-RTX6LDWS.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-02-05-RTX6LDWS.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-02-05-RTX6LDWS.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-05-RTX6LDWS.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-05-RTX6LDWS.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:40</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/brexit/2019-02-05-May-regressa-a-Bruxelas-com-Brexit-em-cima-da-mesa" itemprop="url" rel="canonical" > May regressa a Bruxelas com Brexit em cima da mesa </a> </h1> </div></article> </li> </ul> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-economia AT-video no-lead has-picture headline notIsolated notSpecial noOwner "> <div id="lazy-video-5c5b2403bc8f2" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-02-06-DOC.20190201.25530024.PSC_05_010219.jpg/16x9/mw-320" alt="Costa prevê abrandamento da economia, mas garante que o país está preparado" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-DOC.20190201.25530024.PSC_05_010219.jpg/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190201.25530024.PSC_05_010219.jpg/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190201.25530024.PSC_05_010219.jpg/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190201.25530024.PSC_05_010219.jpg/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190201.25530024.PSC_05_010219.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190201.25530024.PSC_05_010219.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190201.25530024.PSC_05_010219.jpg/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190201.25530024.PSC_05_010219.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190201.25530024.PSC_05_010219.jpg/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190201.25530024.PSC_05_010219.jpg/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190201.25530024.PSC_05_010219.jpg/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190201.25530024.PSC_05_010219.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190201.25530024.PSC_05_010219.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190201.25530024.PSC_05_010219.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190201.25530024.PSC_05_010219.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 1:47</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2019-02-06-Costa-preve-abrandamento-da-economiamas-garante-que-o-pais-esta-preparado" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Costa prevê abrandamento da economia, mas garante que o país está preparado </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T14:33:51.476Z" itemprop="datePublished"> 06.02.2019 às 14h33</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c5b2403bc8f2', {
                url: '/api/molecule/content/2019-02-06-Costa-preve-abrandamento-da-economiamas-garante-que-o-pais-esta-preparado',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c5b2403bc8f2',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c5b2403bc8f2 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/economia/2019-02-06-Costa-preve-abrandamento-da-economiamas-garante-que-o-pais-esta-preparado',
                        title: document.title,
                        label: '/economia/2019-02-06-Costa-preve-abrandamento-da-economiamas-garante-que-o-pais-esta-preparado'
                    }
                }
            });
        });
    </script> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-4"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-economia AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2019-02-06-Mario-Centeno-diz-ser-falso-que-tenha-havido-aumento-de-impostos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25562494.MIGUEL-A.-LOPES_68.JPG/original/mw-320" alt="Mário Centeno diz ser falso que tenha havido aumento de impostos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25562494.MIGUEL-A.-LOPES_68.JPG/original/mw-100 100w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25562494.MIGUEL-A.-LOPES_68.JPG/original/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25562494.MIGUEL-A.-LOPES_68.JPG/original/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25562494.MIGUEL-A.-LOPES_68.JPG/original/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25562494.MIGUEL-A.-LOPES_68.JPG/original/mw-280 280w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25562494.MIGUEL-A.-LOPES_68.JPG/original/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25562494.MIGUEL-A.-LOPES_68.JPG/original/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25562494.MIGUEL-A.-LOPES_68.JPG/original/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25562494.MIGUEL-A.-LOPES_68.JPG/original/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25562494.MIGUEL-A.-LOPES_68.JPG/original/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25562494.MIGUEL-A.-LOPES_68.JPG/original/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25562494.MIGUEL-A.-LOPES_68.JPG/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25562494.MIGUEL-A.-LOPES_68.JPG/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-DOC.20190206.25562494.MIGUEL-A.-LOPES_68.JPG/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2019-02-06-Mario-Centeno-diz-ser-falso-que-tenha-havido-aumento-de-impostos" itemprop="url" rel="canonical" > Mário Centeno diz ser falso que tenha havido aumento de impostos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T11:44:07.796Z" itemprop="datePublished"> 06.02.2019 às 11h44</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-economia AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2019-02-06-Defice-de-2018-perto-do-06" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-30-DOC.20190130.25513436.JSG_7510.JPG-1/original/mw-320" alt="Défice de 2018 perto do 0,6%" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-30-DOC.20190130.25513436.JSG_7510.JPG-1/original/mw-100 100w, //images.impresa.pt/sicnot/2019-01-30-DOC.20190130.25513436.JSG_7510.JPG-1/original/mw-160 160w, //images.impresa.pt/sicnot/2019-01-30-DOC.20190130.25513436.JSG_7510.JPG-1/original/mw-200 200w, //images.impresa.pt/sicnot/2019-01-30-DOC.20190130.25513436.JSG_7510.JPG-1/original/mw-240 240w, //images.impresa.pt/sicnot/2019-01-30-DOC.20190130.25513436.JSG_7510.JPG-1/original/mw-280 280w, //images.impresa.pt/sicnot/2019-01-30-DOC.20190130.25513436.JSG_7510.JPG-1/original/mw-320 320w, //images.impresa.pt/sicnot/2019-01-30-DOC.20190130.25513436.JSG_7510.JPG-1/original/mw-480 480w, //images.impresa.pt/sicnot/2019-01-30-DOC.20190130.25513436.JSG_7510.JPG-1/original/mw-640 640w, //images.impresa.pt/sicnot/2019-01-30-DOC.20190130.25513436.JSG_7510.JPG-1/original/mw-720 720w, //images.impresa.pt/sicnot/2019-01-30-DOC.20190130.25513436.JSG_7510.JPG-1/original/mw-800 800w, //images.impresa.pt/sicnot/2019-01-30-DOC.20190130.25513436.JSG_7510.JPG-1/original/mw-960 960w, //images.impresa.pt/sicnot/2019-01-30-DOC.20190130.25513436.JSG_7510.JPG-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-30-DOC.20190130.25513436.JSG_7510.JPG-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-30-DOC.20190130.25513436.JSG_7510.JPG-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 0:57</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2019-02-06-Defice-de-2018-perto-do-06" itemprop="url" rel="canonical" > Défice de 2018 perto do 0,6% </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T14:53:41.613Z" itemprop="datePublished"> 06.02.2019 às 14h53</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-economia AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2019-02-06-Concelho-de-Lisboa-continua-a-ser-o-mais-caro-para-comprar-casa" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-06-ikuku.JPG/original/mw-320" alt="Concelho de Lisboa continua a ser o mais caro para comprar casa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-ikuku.JPG/original/mw-100 100w, //images.impresa.pt/sicnot/2019-02-06-ikuku.JPG/original/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-ikuku.JPG/original/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-ikuku.JPG/original/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-ikuku.JPG/original/mw-280 280w, //images.impresa.pt/sicnot/2019-02-06-ikuku.JPG/original/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-ikuku.JPG/original/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-ikuku.JPG/original/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-ikuku.JPG/original/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-ikuku.JPG/original/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-ikuku.JPG/original/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-ikuku.JPG/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-ikuku.JPG/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-ikuku.JPG/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 3:30</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2019-02-06-Concelho-de-Lisboa-continua-a-ser-o-mais-caro-para-comprar-casa" itemprop="url" rel="canonical" > Concelho de Lisboa continua a ser o mais caro para comprar casa </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T15:11:10.331Z" itemprop="datePublished"> 06.02.2019 às 15h11</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-economia AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2019-02-06-Porto-com-pouca-oferta-imobiliaria-para-familias-empresas-e-estudantes" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-06-porto.JPG/original/mw-320" alt="Porto com pouca oferta imobiliária para famílias, empresas e estudantes" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-porto.JPG/original/mw-100 100w, //images.impresa.pt/sicnot/2019-02-06-porto.JPG/original/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-porto.JPG/original/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-porto.JPG/original/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-porto.JPG/original/mw-280 280w, //images.impresa.pt/sicnot/2019-02-06-porto.JPG/original/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-porto.JPG/original/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-porto.JPG/original/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-porto.JPG/original/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-porto.JPG/original/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-porto.JPG/original/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-porto.JPG/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-porto.JPG/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-porto.JPG/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 2:28</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2019-02-06-Porto-com-pouca-oferta-imobiliaria-para-familias-empresas-e-estudantes" itemprop="url" rel="canonical" > Porto com pouca oferta imobiliária para famílias, empresas e estudantes </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T15:06:40.391Z" itemprop="datePublished"> 06.02.2019 às 15h06</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-economia AT-noticia no-lead has-picture headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2019-02-06-Trabalhadores-dos-impostos-marcam-um-dia-de-greve-por-mes-ate-as-eleicoes" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2014-04-03-2013-07-29-lisboa_terreiro_paco_ministerio_financas_reuters.jpg-1/original/mw-320" alt="Trabalhadores dos impostos marcam um dia de greve por mês até às eleições" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2014-04-03-2013-07-29-lisboa_terreiro_paco_ministerio_financas_reuters.jpg-1/original/mw-100 100w, //images.impresa.pt/sicnot/2014-04-03-2013-07-29-lisboa_terreiro_paco_ministerio_financas_reuters.jpg-1/original/mw-160 160w, //images.impresa.pt/sicnot/2014-04-03-2013-07-29-lisboa_terreiro_paco_ministerio_financas_reuters.jpg-1/original/mw-200 200w, //images.impresa.pt/sicnot/2014-04-03-2013-07-29-lisboa_terreiro_paco_ministerio_financas_reuters.jpg-1/original/mw-240 240w, //images.impresa.pt/sicnot/2014-04-03-2013-07-29-lisboa_terreiro_paco_ministerio_financas_reuters.jpg-1/original/mw-280 280w, //images.impresa.pt/sicnot/2014-04-03-2013-07-29-lisboa_terreiro_paco_ministerio_financas_reuters.jpg-1/original/mw-320 320w, //images.impresa.pt/sicnot/2014-04-03-2013-07-29-lisboa_terreiro_paco_ministerio_financas_reuters.jpg-1/original/mw-480 480w, //images.impresa.pt/sicnot/2014-04-03-2013-07-29-lisboa_terreiro_paco_ministerio_financas_reuters.jpg-1/original/mw-640 640w, //images.impresa.pt/sicnot/2014-04-03-2013-07-29-lisboa_terreiro_paco_ministerio_financas_reuters.jpg-1/original/mw-720 720w, //images.impresa.pt/sicnot/2014-04-03-2013-07-29-lisboa_terreiro_paco_ministerio_financas_reuters.jpg-1/original/mw-800 800w, //images.impresa.pt/sicnot/2014-04-03-2013-07-29-lisboa_terreiro_paco_ministerio_financas_reuters.jpg-1/original/mw-960 960w, //images.impresa.pt/sicnot/2014-04-03-2013-07-29-lisboa_terreiro_paco_ministerio_financas_reuters.jpg-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2014-04-03-2013-07-29-lisboa_terreiro_paco_ministerio_financas_reuters.jpg-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2014-04-03-2013-07-29-lisboa_terreiro_paco_ministerio_financas_reuters.jpg-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 960px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2019-02-06-Trabalhadores-dos-impostos-marcam-um-dia-de-greve-por-mes-ate-as-eleicoes" itemprop="url" rel="canonical" > Trabalhadores dos impostos marcam um dia de greve por mês até às eleições </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T14:25:19.134Z" itemprop="datePublished"> 06.02.2019 às 14h25</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-economia AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2019-02-06-Taxa-de-desemprego-mantem-se-nos-67-no-4.-trimestre-e-cai-para-7-em-2018" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2015-08-31-centro-emprego.jpg/original/mw-320" alt="Taxa de desemprego mantém-se nos 6,7% no 4.º trimestre e cai para 7% em 2018" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2015-08-31-centro-emprego.jpg/original/mw-100 100w, //images.impresa.pt/sicnot/2015-08-31-centro-emprego.jpg/original/mw-160 160w, //images.impresa.pt/sicnot/2015-08-31-centro-emprego.jpg/original/mw-200 200w, //images.impresa.pt/sicnot/2015-08-31-centro-emprego.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2015-08-31-centro-emprego.jpg/original/mw-280 280w, //images.impresa.pt/sicnot/2015-08-31-centro-emprego.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2015-08-31-centro-emprego.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2015-08-31-centro-emprego.jpg/original/mw-640 640w, //images.impresa.pt/sicnot/2015-08-31-centro-emprego.jpg/original/mw-720 720w, //images.impresa.pt/sicnot/2015-08-31-centro-emprego.jpg/original/mw-800 800w, //images.impresa.pt/sicnot/2015-08-31-centro-emprego.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2015-08-31-centro-emprego.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2015-08-31-centro-emprego.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2015-08-31-centro-emprego.jpg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2019-02-06-Taxa-de-desemprego-mantem-se-nos-67-no-4.-trimestre-e-cai-para-7-em-2018" itemprop="url" rel="canonical" > Taxa de desemprego mantém-se nos 6,7% no 4.º trimestre e cai para 7% em 2018 </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T11:33:12.513Z" itemprop="datePublished"> 06.02.2019 às 11h33</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-economia AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2019-02-06-Governo-nao-acredita-que-estudo-de-impacto-ambiental-rejeite-aeroporto-no-Montijo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-08-montijo.JPG/original/mw-320" alt="Governo não acredita que estudo de impacto ambiental rejeite aeroporto no Montijo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-08-montijo.JPG/original/mw-100 100w, //images.impresa.pt/sicnot/2019-01-08-montijo.JPG/original/mw-160 160w, //images.impresa.pt/sicnot/2019-01-08-montijo.JPG/original/mw-200 200w, //images.impresa.pt/sicnot/2019-01-08-montijo.JPG/original/mw-240 240w, //images.impresa.pt/sicnot/2019-01-08-montijo.JPG/original/mw-280 280w, //images.impresa.pt/sicnot/2019-01-08-montijo.JPG/original/mw-320 320w, //images.impresa.pt/sicnot/2019-01-08-montijo.JPG/original/mw-480 480w, //images.impresa.pt/sicnot/2019-01-08-montijo.JPG/original/mw-640 640w, //images.impresa.pt/sicnot/2019-01-08-montijo.JPG/original/mw-720 720w, //images.impresa.pt/sicnot/2019-01-08-montijo.JPG/original/mw-800 800w, //images.impresa.pt/sicnot/2019-01-08-montijo.JPG/original/mw-960 960w, //images.impresa.pt/sicnot/2019-01-08-montijo.JPG/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-08-montijo.JPG/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-08-montijo.JPG/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 2:42</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2019-02-06-Governo-nao-acredita-que-estudo-de-impacto-ambiental-rejeite-aeroporto-no-Montijo" itemprop="url" rel="canonical" > Governo não acredita que estudo de impacto ambiental rejeite aeroporto no Montijo </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T14:28:04.969Z" itemprop="datePublished"> 06.02.2019 às 14h28</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video no-lead has-picture headline notIsolated notSpecial noOwner "> <div id="lazy-video-5c5b2403bdca8" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2017-10-27-simbolo-justica-balanca.jpg-1/16x9/mw-320" alt="Juiz Neto de Moura punido após minimizar caso de violência doméstica" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2017-10-27-simbolo-justica-balanca.jpg-1/16x9/mw-80 80w, //images.impresa.pt/sicnot/2017-10-27-simbolo-justica-balanca.jpg-1/16x9/mw-120 120w, //images.impresa.pt/sicnot/2017-10-27-simbolo-justica-balanca.jpg-1/16x9/mw-160 160w, //images.impresa.pt/sicnot/2017-10-27-simbolo-justica-balanca.jpg-1/16x9/mw-200 200w, //images.impresa.pt/sicnot/2017-10-27-simbolo-justica-balanca.jpg-1/16x9/mw-240 240w, //images.impresa.pt/sicnot/2017-10-27-simbolo-justica-balanca.jpg-1/16x9/mw-320 320w, //images.impresa.pt/sicnot/2017-10-27-simbolo-justica-balanca.jpg-1/16x9/mw-360 360w, //images.impresa.pt/sicnot/2017-10-27-simbolo-justica-balanca.jpg-1/16x9/mw-480 480w, //images.impresa.pt/sicnot/2017-10-27-simbolo-justica-balanca.jpg-1/16x9/mw-640 640w, //images.impresa.pt/sicnot/2017-10-27-simbolo-justica-balanca.jpg-1/16x9/mw-720 720w, //images.impresa.pt/sicnot/2017-10-27-simbolo-justica-balanca.jpg-1/16x9/mw-800 800w, //images.impresa.pt/sicnot/2017-10-27-simbolo-justica-balanca.jpg-1/16x9/mw-960 960w, //images.impresa.pt/sicnot/2017-10-27-simbolo-justica-balanca.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2017-10-27-simbolo-justica-balanca.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2017-10-27-simbolo-justica-balanca.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 1:21</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-02-06-Juiz-Neto-de-Moura-punido-apos-minimizar-caso-de-violencia-domestica" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Juiz Neto de Moura punido após minimizar caso de violência doméstica </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T14:48:10.442Z" itemprop="datePublished"> 06.02.2019 às 14h48</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c5b2403bdca8', {
                url: '/api/molecule/content/2019-02-06-Juiz-Neto-de-Moura-punido-apos-minimizar-caso-de-violencia-domestica',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c5b2403bdca8',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c5b2403bdca8 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/pais/2019-02-06-Juiz-Neto-de-Moura-punido-apos-minimizar-caso-de-violencia-domestica',
                        title: document.title,
                        label: '/pais/2019-02-06-Juiz-Neto-de-Moura-punido-apos-minimizar-caso-de-violencia-domestica'
                    }
                }
            });
        });
    </script> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia no-lead has-picture headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-02-06-Bolsonaro-reune-se-com-Trump-na-Casa-Branca-em-meados-de-marco" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-06-AP_19022545894712.jpg/original/mw-320" alt="Bolsonaro reúne-se com Trump na Casa Branca em meados de março" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-AP_19022545894712.jpg/original/mw-100 100w, //images.impresa.pt/sicnot/2019-02-06-AP_19022545894712.jpg/original/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-AP_19022545894712.jpg/original/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-AP_19022545894712.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-AP_19022545894712.jpg/original/mw-280 280w, //images.impresa.pt/sicnot/2019-02-06-AP_19022545894712.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-AP_19022545894712.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-AP_19022545894712.jpg/original/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-AP_19022545894712.jpg/original/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-AP_19022545894712.jpg/original/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-AP_19022545894712.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-AP_19022545894712.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-AP_19022545894712.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-AP_19022545894712.jpg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 960px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-02-06-Bolsonaro-reune-se-com-Trump-na-Casa-Branca-em-meados-de-marco" itemprop="url" rel="canonical" > Bolsonaro reúne-se com Trump na Casa Branca em meados de março </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T10:35:39.961Z" itemprop="datePublished"> 06.02.2019 às 10h35</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-02-06-E-preciso-salvar-68-milhoes-de-raparigas-da-mutilacao-genital-ate-2030" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-06-mutilacao-genital-2.jpg-1/original/mw-320" alt="&quot;É preciso salvar 68 milhões de raparigas da mutilação genital até 2030&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-mutilacao-genital-2.jpg-1/original/mw-100 100w, //images.impresa.pt/sicnot/2019-02-06-mutilacao-genital-2.jpg-1/original/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-mutilacao-genital-2.jpg-1/original/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-mutilacao-genital-2.jpg-1/original/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-mutilacao-genital-2.jpg-1/original/mw-280 280w, //images.impresa.pt/sicnot/2019-02-06-mutilacao-genital-2.jpg-1/original/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-mutilacao-genital-2.jpg-1/original/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-mutilacao-genital-2.jpg-1/original/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-mutilacao-genital-2.jpg-1/original/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-mutilacao-genital-2.jpg-1/original/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-mutilacao-genital-2.jpg-1/original/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-mutilacao-genital-2.jpg-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-mutilacao-genital-2.jpg-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-mutilacao-genital-2.jpg-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-02-06-E-preciso-salvar-68-milhoes-de-raparigas-da-mutilacao-genital-ate-2030" itemprop="url" rel="canonical" > "É preciso salvar 68 milhões de raparigas da mutilação genital até 2030" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T12:19:25.730Z" itemprop="datePublished"> 06.02.2019 às 12h19</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-02-05-O-elogio-aos-militares-portugueses-na-Republica-Centro-Africana" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-05-h264_thumb0_sec_0.png-54/original/mw-320" alt="O elogio aos militares portugueses na República Centro-Africana" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-05-h264_thumb0_sec_0.png-54/original/mw-100 100w, //images.impresa.pt/sicnot/2019-02-05-h264_thumb0_sec_0.png-54/original/mw-160 160w, //images.impresa.pt/sicnot/2019-02-05-h264_thumb0_sec_0.png-54/original/mw-200 200w, //images.impresa.pt/sicnot/2019-02-05-h264_thumb0_sec_0.png-54/original/mw-240 240w, //images.impresa.pt/sicnot/2019-02-05-h264_thumb0_sec_0.png-54/original/mw-280 280w, //images.impresa.pt/sicnot/2019-02-05-h264_thumb0_sec_0.png-54/original/mw-320 320w, //images.impresa.pt/sicnot/2019-02-05-h264_thumb0_sec_0.png-54/original/mw-480 480w, //images.impresa.pt/sicnot/2019-02-05-h264_thumb0_sec_0.png-54/original/mw-640 640w, //images.impresa.pt/sicnot/2019-02-05-h264_thumb0_sec_0.png-54/original/mw-720 720w, //images.impresa.pt/sicnot/2019-02-05-h264_thumb0_sec_0.png-54/original/mw-800 800w, //images.impresa.pt/sicnot/2019-02-05-h264_thumb0_sec_0.png-54/original/mw-960 960w, //images.impresa.pt/sicnot/2019-02-05-h264_thumb0_sec_0.png-54/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-05-h264_thumb0_sec_0.png-54/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-05-h264_thumb0_sec_0.png-54/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-02-05-O-elogio-aos-militares-portugueses-na-Republica-Centro-Africana" itemprop="url" rel="canonical" > O elogio aos militares portugueses na República Centro-Africana </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-05T18:09:01.972Z" itemprop="datePublished"> 05.02.2019 às 18h09</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia no-lead has-picture headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-02-06-Autor-de-A-Mulher-a-Janela-inventou-ter-um-tumor-no-cerebro" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-06-Untitled.jpg/original/mw-320" alt="Autor de &quot;A Mulher à Janela&quot; inventou ter um tumor no cérebro" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-Untitled.jpg/original/mw-100 100w, //images.impresa.pt/sicnot/2019-02-06-Untitled.jpg/original/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-Untitled.jpg/original/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-Untitled.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-Untitled.jpg/original/mw-280 280w, //images.impresa.pt/sicnot/2019-02-06-Untitled.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-Untitled.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-Untitled.jpg/original/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-Untitled.jpg/original/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-Untitled.jpg/original/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-Untitled.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-Untitled.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-Untitled.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-Untitled.jpg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 960px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-02-06-Autor-de-A-Mulher-a-Janela-inventou-ter-um-tumor-no-cerebro" itemprop="url" rel="canonical" > Autor de "A Mulher à Janela" inventou ter um tumor no cérebro </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T16:32:22.524Z" itemprop="datePublished"> 06.02.2019 às 16h32</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia no-lead has-picture headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-02-06-Acores-com-temperaturas-mais-altas-e-tempestades-mais-frequentes-ate-2100" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-28-Acores.JPG/original/mw-320" alt="Açores com temperaturas mais altas e tempestades mais frequentes até 2100" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-28-Acores.JPG/original/mw-100 100w, //images.impresa.pt/sicnot/2019-01-28-Acores.JPG/original/mw-160 160w, //images.impresa.pt/sicnot/2019-01-28-Acores.JPG/original/mw-200 200w, //images.impresa.pt/sicnot/2019-01-28-Acores.JPG/original/mw-240 240w, //images.impresa.pt/sicnot/2019-01-28-Acores.JPG/original/mw-280 280w, //images.impresa.pt/sicnot/2019-01-28-Acores.JPG/original/mw-320 320w, //images.impresa.pt/sicnot/2019-01-28-Acores.JPG/original/mw-480 480w, //images.impresa.pt/sicnot/2019-01-28-Acores.JPG/original/mw-640 640w, //images.impresa.pt/sicnot/2019-01-28-Acores.JPG/original/mw-720 720w, //images.impresa.pt/sicnot/2019-01-28-Acores.JPG/original/mw-800 800w, //images.impresa.pt/sicnot/2019-01-28-Acores.JPG/original/mw-960 960w, //images.impresa.pt/sicnot/2019-01-28-Acores.JPG/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-28-Acores.JPG/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-28-Acores.JPG/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 960px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-02-06-Acores-com-temperaturas-mais-altas-e-tempestades-mais-frequentes-ate-2100" itemprop="url" rel="canonical" > Açores com temperaturas mais altas e tempestades mais frequentes até 2100 </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T15:36:41.038Z" itemprop="datePublished"> 06.02.2019 às 15h36</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-02-06-Consulado-do-Brasil-em-Lisboa-com-agendamento-eletronico-para-evitar-filas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-06-consulado-brasil.JPG/original/mw-320" alt="Consulado do Brasil em Lisboa com agendamento eletrónico para evitar filas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-consulado-brasil.JPG/original/mw-100 100w, //images.impresa.pt/sicnot/2019-02-06-consulado-brasil.JPG/original/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-consulado-brasil.JPG/original/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-consulado-brasil.JPG/original/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-consulado-brasil.JPG/original/mw-280 280w, //images.impresa.pt/sicnot/2019-02-06-consulado-brasil.JPG/original/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-consulado-brasil.JPG/original/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-consulado-brasil.JPG/original/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-consulado-brasil.JPG/original/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-consulado-brasil.JPG/original/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-consulado-brasil.JPG/original/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-consulado-brasil.JPG/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-consulado-brasil.JPG/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-consulado-brasil.JPG/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:40</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-02-06-Consulado-do-Brasil-em-Lisboa-com-agendamento-eletronico-para-evitar-filas" itemprop="url" rel="canonical" > Consulado do Brasil em Lisboa com agendamento eletrónico para evitar filas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T14:50:18.572Z" itemprop="datePublished"> 06.02.2019 às 14h50</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-02-06-Agentes-da-PSP-feridos-numa-colisao-entre-tres-carros-em-Lisboa" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-06-acidente.JPG/original/mw-320" alt="Agentes da PSP feridos numa colisão entre três carros em Lisboa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-acidente.JPG/original/mw-100 100w, //images.impresa.pt/sicnot/2019-02-06-acidente.JPG/original/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-acidente.JPG/original/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-acidente.JPG/original/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-acidente.JPG/original/mw-280 280w, //images.impresa.pt/sicnot/2019-02-06-acidente.JPG/original/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-acidente.JPG/original/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-acidente.JPG/original/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-acidente.JPG/original/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-acidente.JPG/original/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-acidente.JPG/original/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-acidente.JPG/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-acidente.JPG/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-acidente.JPG/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 0:53</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-02-06-Agentes-da-PSP-feridos-numa-colisao-entre-tres-carros-em-Lisboa" itemprop="url" rel="canonical" > Agentes da PSP feridos numa colisão entre três carros em Lisboa </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T14:41:46.053Z" itemprop="datePublished"> 06.02.2019 às 14h41</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-02-06-Incendio-no-Hotel-Pestana-Vikingdestruiu-varias-viaturas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-06-bombeiros.JPG-1/original/mw-320" alt="Incêndio no Hotel Pestana Viking destruiu várias viaturas " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-bombeiros.JPG-1/original/mw-100 100w, //images.impresa.pt/sicnot/2019-02-06-bombeiros.JPG-1/original/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-bombeiros.JPG-1/original/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-bombeiros.JPG-1/original/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-bombeiros.JPG-1/original/mw-280 280w, //images.impresa.pt/sicnot/2019-02-06-bombeiros.JPG-1/original/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-bombeiros.JPG-1/original/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-bombeiros.JPG-1/original/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-bombeiros.JPG-1/original/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-bombeiros.JPG-1/original/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-bombeiros.JPG-1/original/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-bombeiros.JPG-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-bombeiros.JPG-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-bombeiros.JPG-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:06</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-02-06-Incendio-no-Hotel-Pestana-Vikingdestruiu-varias-viaturas" itemprop="url" rel="canonical" > Incêndio no Hotel Pestana Viking destruiu várias viaturas  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-02-06T14:40:44.369Z" itemprop="datePublished"> 06.02.2019 às 14h40</p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//cultura" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Cultura',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5c5b2403bf0c0" data-ads-section="/cultura" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5c5b2403bf0c0", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5c5b2403bf0c0", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5c5b2403bf46a" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5c5b2403bf46a");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/a-menina-ativista-que-desafia-o-papa" >A menina ativista que desafia o Papa</a> </li> <li><a href="/especiais/historias-de-28mm" >Histórias de 28mm</a> </li> <li><a href="/programas/investigacao-sic" >Investigação SIC</a> </li> <li><a href="/especiais/crise-na-venezuela" >Crise na Venezuela</a> </li> <li><a href="/especiais/de-carnaxide-para-paco-de-arcos" >De Carnaxide para Paço de Arcos</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/playoff" >Play-Off</a> </li> <li><a href="/programas/diaseguinte" >O Dia Seguinte</a> </li> <li><a href="/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/economia-com-quem-sabe" >Economia com quem sabe</a> </li> <li><a href="/programas/cartaz" >Cartaz</a> </li> <li><a href="/programas/volante" >Volante</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2018-07-22-Ana-Gomes" >Ana Gomes</a> </li> <li><a href="/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="/autores/2014-01-06-Carla-Castelo-1" >Carla Castelo</a> </li> <li><a href="/autores/2018-11-20-Esquerda-Direita" >Esquerda-Direita</a> </li> <li><a href="/autores/2014-01-20-Francisco-Louca" >Francisco Louçã</a> </li> <li><a href="/autores/2005-03-14-Joaquim-Franco" >Joaquim Franco</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> <li><a href="/autores/2014-01-20-Luis-Marques-Mendes" >Luís Marques Mendes</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
            require(['impresa-footer'], function(Lib) {
                Lib.init('#impresaFooter');
            });
        </script> </div></nav> <footer id="BreakingNews5c5b2403bf71b" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5c5b2403bf71b', {
                        'articleUUID': 'e96c57c6-ba8b-40bc-9477-af4078c640fc',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="ad-container sniffer" id="Pub5c5b2403bf857"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5c5b2403bf857", 'xaxis');
    });
</script> <div class="ad-container sniffer" id="Pub5c5b2403bf8ab"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5c5b2403bf8ab", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"subdomainName":"sicnoticias","appId":"b32c4b64-b3b0-4d05-b7b2-db1763411c87","safari_web_id":"web.onesignal.auto.1d9d9717-02c9-46fa-a0ca-aedc9bb61733"}
                });
            });
        </script> </body></html>