<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sicnot/1383//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sicnot/1383//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1383//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1383//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1383//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sicnot/1383//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1383//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '/institucional/2013-12-27-politica-de-cookies',
                'privacyPolicyUrl': '/institucional/2013-12-27-politica-de-privacidade',
                'consentLinkContainerSelector': '.side-navigation .institucional-menu'
            });
        });
            </script> <title>SIC Notícias | Rolling Stones ameaçam processar Trump caso volte a usar músicas da banda em comícios</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" property="og:title" content="Rolling Stones ameaçam processar Trump caso volte a usar músicas da banda em comícios"/><link rel="canonical" href="//sicnoticias.pt/cultura/2020-06-28-Rolling-Stones-ameacam-processar-Trump-caso-volte-a-usar-musicas-da-banda-em-comicios"><meta name="twitter:url" property="og:url" content="https://sicnoticias.pt/cultura/2020-06-28-Rolling-Stones-ameacam-processar-Trump-caso-volte-a-usar-musicas-da-banda-em-comicios"> <meta name="description" content="Campanha de Trump usou a canção &quot;You can´t always get what you want&quot; no último comício."> <meta name="twitter:description" property="og:description" content="Campanha de Trump usou a canção &quot;You can´t always get what you want&quot; no último comício."/> <meta name="twitter:image" property="og:image" content="https://images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="https://feeds.feedburner.com/sicnoticias-ultimas" /> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="0a786931-7655-4951-9c09-52da8341ddc0"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2020-06-28T11:22:53.792Z"/> <meta property="impresa:category" content="Cultura"/> <meta property="impresa:author" content="Lusa"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"cultura","url":"2020-06-28-Rolling-Stones-ameacam-processar-Trump-caso-volte-a-usar-musicas-da-banda-em-comicios","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sicnot"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5ef886fc71078" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5ef886fc71078", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5ef886fc71563" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5ef886fc71563");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-cultura AT-noticia has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="0a786931-7655-4951-9c09-52da8341ddc0"> <header> <p class="main-section"> <a href="/cultura">Cultura</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Rolling Stones ameaçam processar Trump caso volte a usar músicas da banda em comícios </h1> <div class="main-media main-media-picture"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/original/mw-680 680w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/original/mw-768 768w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/original/mw-860 860w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/original/mw-1920 1920w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Os "Stones" num concerto em Nova Iorque, em 2012</p> <p class="credits">Charles Sykes</p> </figcaption> </figure></div> <div class="article-tools-container"> <ul class="share-tools" id="social-5ef886fc721e5"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fcultura%2F2020-06-28-Rolling-Stones-ameacam-processar-Trump-caso-volte-a-usar-musicas-da-banda-em-comicios&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fcultura%2F2020-06-28-Rolling-Stones-ameacam-processar-Trump-caso-volte-a-usar-musicas-da-banda-em-comicios&amp;text=Rolling%20Stones%20amea%C3%A7am%20processar%20Trump%20caso%20volte%20a%20usar%20m%C3%BAsicas%20da%20banda%20em%20com%C3%ADcios&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Rolling%20Stones%20amea%C3%A7am%20processar%20Trump%20caso%20volte%20a%20usar%20m%C3%BAsicas%20da%20banda%20em%20com%C3%ADcios%20https:%2F%2Fsicnoticias.pt%2Fcultura%2F2020-06-28-Rolling-Stones-ameacam-processar-Trump-caso-volte-a-usar-musicas-da-banda-em-comicios" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Rolling%20Stones%20amea%C3%A7am%20processar%20Trump%20caso%20volte%20a%20usar%20m%C3%BAsicas%20da%20banda%20em%20com%C3%ADcios%20https:%2F%2Fsicnoticias.pt%2Fcultura%2F2020-06-28-Rolling-Stones-ameacam-processar-Trump-caso-volte-a-usar-musicas-da-banda-em-comicios" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fcultura%2F2020-06-28-Rolling-Stones-ameacam-processar-Trump-caso-volte-a-usar-musicas-da-banda-em-comicios&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fcultura%2F2020-06-28-Rolling-Stones-ameacam-processar-Trump-caso-volte-a-usar-musicas-da-banda-em-comicios" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#320d414750585751460f605d5e5e5b5c5517000261465d5c5741170002535f5753177101177305535f17000242405d5157414153401700026640475f421700025153415d170002445d5e465717000253170002474153401700025f177101177073415b515341170002565317000250535c5653170002575f170002515d5f177101177376515b5d4114535f4209505d564b0f605d5e5e5b5c5517000261465d5c5741170002535f5753177101177305535f17000242405d5157414153401700026640475f421700025153415d170002445d5e465717000253170002474153401700025f177101177073415b515341170002565317000250535c5653170002575f170002515d5f177101177376515b5d4117027617027317027617027371535f42535c5a5317000256571700026640475f4217000247415d471700025317000251535c1771011773051771011773015d1700021700006b5d4717000251535c17710017700646170002535e45534b41170002555746170002455a53461700024b5d4717000245535c461700001700025c5d1700021771011770735e465b5f5d170002515d5f177101177376515b5d1c1702761702731702761702737e5740125f535b4108125a4646424108170074170074415b515c5d465b515b53411c424617007451475e46474053170074000200021f02041f000a1f605d5e5e5b5c551f61465d5c57411f535f575351535f1f42405d5157414153401f6640475f421f5153415d1f445d5e46571f531f474153401f5f47415b5153411f56531f50535c56531f575f1f515d5f5b515b5d41" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Rolling%20Stones%20amea%C3%A7am%20processar%20Trump%20caso%20volte%20a%20usar%20m%C3%BAsicas%20da%20banda%20em%20com%C3%ADcios&amp;summary=Campanha%20de%20Trump%20usou%20a%20can%C3%A7%C3%A3o%20%22You%20can%C2%B4t%20always%20get%20what%20you%20want%22%20no%20%C3%BAltimo%20com%C3%ADcio.&amp;url=https:%2F%2Fsicnoticias.pt%2Fcultura%2F2020-06-28-Rolling-Stones-ameacam-processar-Trump-caso-volte-a-usar-musicas-da-banda-em-comicios" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fcultura%2F2020-06-28-Rolling-Stones-ameacam-processar-Trump-caso-volte-a-usar-musicas-da-banda-em-comicios&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2020-06-28-rolling-stones.jpg%3Fv%3Dw620h395&amp;description=Rolling%20Stones%20amea%C3%A7am%20processar%20Trump%20caso%20volte%20a%20usar%20m%C3%BAsicas%20da%20banda%20em%20com%C3%ADcios" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/cultura/2020-06-28-Rolling-Stones-ameacam-processar-Trump-caso-volte-a-usar-musicas-da-banda-em-comicios" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5ef886fc721e5');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2020-06-28T11:22:53.792Z" itemprop="datePublished"> 28.06.2020 12h22</p> <section class="signature single-author"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2019-09-15-Lusa" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70" alt="Lusa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-30 30w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-50 50w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70 70w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-100 100w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-150 150w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-200 200w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-300 300w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2019-09-15-Lusa"> Lusa </a></p> </div> </div> </section> </div> <h2 class="lead"> Campanha de Trump usou a canção "You can´t always get what you want" no último comício. </h2> </header> <div class="article-content"> <p><strong>Os Rolling Stones ameaçaram o Presidente dos Estados Unidos, Donald Trump, com uma ação na justiça se continuar a usar as suas músicas em ações de campanha.</strong></p> <p>Num comunicado divulgado pela imprensa norte-americana, os Rolling Stones adiantam que entregaram o assunto aos seus advogados e que estão em contacto com a associação internacional que protege os direitos de autor (BMI) com o objetivo de impedir o uso não autorizado das músicas por Donald Trump.</p> <p>A campanha de Trump usou a canção "You can´t always get what you want" no seu último comício em Tulsa, Oklahoma, e já o tinha feito pela primeira vez em 2016, também num comício.</p> <p>"Esta pode ser a última vez que o Presidente Donald Trump utiliza canções dos Stones", refere o comunicado da banda, citado pelo diário 'Deadline', especializado em notícias sobre Hollywood e o mundo do entretenimento. </p> <p>"Apesar das indicações de cessação e desistência de Donald Trump no passado, os Rolling Stones decidiram tomar medidas adicionais para impedir a utilização das suas canções no futuro e em todas as suas ações de campanha", adianta o mesmo comunicado.</p> <p>"A equipa de advogados da banda britânica está a trabalhar com a BMI", refere ainda o comunicado, para acrescentar que a BMI notificou a campanha de Trump, em nome dos Rolling Stones, de que o uso não autorizado das suas músicas constituirá uma violação dos contratos que protegem os direitos de autor e que, se a utilização persistir, enfrentará um processo por reprodução não autorizada de música.</p> <p>Esta não é a primeira vez que Trump tem problemas por usar canções nos seus comícios de forma não autorizada pelos autores. </p> <p>A família de Tom Petty, falecido em 2017, também avisou o Presidente Trump para não usar a música "I won't back down" no comício de Tulsa.</p> <figure class="placement-"> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-06-28-tom-petty.jpg/original/mw-320" alt="Tom Petty" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-06-28-tom-petty.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2020-06-28-tom-petty.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2020-06-28-tom-petty.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2020-06-28-tom-petty.jpg/original/mw-680 680w, //images.impresa.pt/sicnot/2020-06-28-tom-petty.jpg/original/mw-768 768w, //images.impresa.pt/sicnot/2020-06-28-tom-petty.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2020-06-28-tom-petty.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2020-06-28-tom-petty.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2020-06-28-tom-petty.jpg/original/mw-1920 1920w, //images.impresa.pt/sicnot/2020-06-28-tom-petty.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Tom Petty</p> <p class="credits">Rob Grabowski</p> </figcaption> </figure> <p>Através da rede social Twitter, a família de Petty precisou que, além de não ter autorizado a reprodução da música, o cantor nunca concordaria que uma canção sua fosse usada numa "campanha de ódio".</p> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-5ef886fc72c29"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fcultura%2F2020-06-28-Rolling-Stones-ameacam-processar-Trump-caso-volte-a-usar-musicas-da-banda-em-comicios&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fcultura%2F2020-06-28-Rolling-Stones-ameacam-processar-Trump-caso-volte-a-usar-musicas-da-banda-em-comicios&amp;text=Rolling%20Stones%20amea%C3%A7am%20processar%20Trump%20caso%20volte%20a%20usar%20m%C3%BAsicas%20da%20banda%20em%20com%C3%ADcios&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Rolling%20Stones%20amea%C3%A7am%20processar%20Trump%20caso%20volte%20a%20usar%20m%C3%BAsicas%20da%20banda%20em%20com%C3%ADcios%20https:%2F%2Fsicnoticias.pt%2Fcultura%2F2020-06-28-Rolling-Stones-ameacam-processar-Trump-caso-volte-a-usar-musicas-da-banda-em-comicios" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Rolling%20Stones%20amea%C3%A7am%20processar%20Trump%20caso%20volte%20a%20usar%20m%C3%BAsicas%20da%20banda%20em%20com%C3%ADcios%20https:%2F%2Fsicnoticias.pt%2Fcultura%2F2020-06-28-Rolling-Stones-ameacam-processar-Trump-caso-volte-a-usar-musicas-da-banda-em-comicios" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fcultura%2F2020-06-28-Rolling-Stones-ameacam-processar-Trump-caso-volte-a-usar-musicas-da-banda-em-comicios&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fcultura%2F2020-06-28-Rolling-Stones-ameacam-processar-Trump-caso-volte-a-usar-musicas-da-banda-em-comicios" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#0d327e786f67686e79305f62616164636a283f3d5e796263687e283f3d6c60686c284e3e284c3a6c60283f3d7d7f626e687e7e6c7f283f3d597f78607d283f3d6e6c7e62283f3d7b62617968283f3d6c283f3d787e6c7f283f3d60284e3e284f4c7e646e6c7e283f3d696c283f3d6f6c63696c283f3d6860283f3d6e6260284e3e284c496e64627e2b6c607d366f626974305f62616164636a283f3d5e796263687e283f3d6c60686c284e3e284c3a6c60283f3d7d7f626e687e7e6c7f283f3d597f78607d283f3d6e6c7e62283f3d7b62617968283f3d6c283f3d787e6c7f283f3d60284e3e284f4c7e646e6c7e283f3d696c283f3d6f6c63696c283f3d6860283f3d6e6260284e3e284c496e64627e283d49283d4c283d49283d4c4e6c607d6c63656c283f3d6968283f3d597f78607d283f3d787e6278283f3d6c283f3d6e6c63284e3e284c3a284e3e284c3e62283f3d283f3f546278283f3d6e6c63284e3f284f3979283f3d6c617a6c747e283f3d6a6879283f3d7a656c79283f3d746278283f3d7a6c6379283f3f283f3d6362283f3d284e3e284f4c6179646062283f3d6e6260284e3e284c496e646223283d49283d4c283d49283d4c41687f2d606c647e372d6579797d7e37283f4b283f4b7e646e636279646e646c7e237d79283f4b6e786179787f6c283f4b3f3d3f3d203d3b203f35205f62616164636a205e796263687e206c60686c6e6c60207d7f626e687e7e6c7f20597f78607d206e6c7e62207b62617968206c20787e6c7f2060787e646e6c7e20696c206f6c63696c206860206e6260646e64627e" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Rolling%20Stones%20amea%C3%A7am%20processar%20Trump%20caso%20volte%20a%20usar%20m%C3%BAsicas%20da%20banda%20em%20com%C3%ADcios&amp;summary=Campanha%20de%20Trump%20usou%20a%20can%C3%A7%C3%A3o%20%22You%20can%C2%B4t%20always%20get%20what%20you%20want%22%20no%20%C3%BAltimo%20com%C3%ADcio.&amp;url=https:%2F%2Fsicnoticias.pt%2Fcultura%2F2020-06-28-Rolling-Stones-ameacam-processar-Trump-caso-volte-a-usar-musicas-da-banda-em-comicios" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fcultura%2F2020-06-28-Rolling-Stones-ameacam-processar-Trump-caso-volte-a-usar-musicas-da-banda-em-comicios&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2020-06-28-rolling-stones.jpg%3Fv%3Dw620h395&amp;description=Rolling%20Stones%20amea%C3%A7am%20processar%20Trump%20caso%20volte%20a%20usar%20m%C3%BAsicas%20da%20banda%20em%20com%C3%ADcios" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/cultura/2020-06-28-Rolling-Stones-ameacam-processar-Trump-caso-volte-a-usar-musicas-da-banda-em-comicios" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5ef886fc72c29');
    });
</script> </div> <div class="ad-container autopromo " id="Pub5ef886fc72d42"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5ef886fc72d42", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5ef886fc72e80"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5ef886fc72e80", "mrec", "#Pub5ef886fc72e80 .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-06-28-Covid-19.-Numero-de-infetados-ultrapassa-os-10-milhoes" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-06-28-RTS3G2R8.JPG-1/3x2/mw-320" alt="Covid-19. Número de infetados ultrapassa os 10 milhões" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-06-28-RTS3G2R8.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-06-28-RTS3G2R8.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-06-28-RTS3G2R8.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-06-28-RTS3G2R8.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-06-28-RTS3G2R8.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-06-28-RTS3G2R8.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-06-28-RTS3G2R8.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-06-28-RTS3G2R8.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-06-28-RTS3G2R8.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-06-28-RTS3G2R8.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-06-28-RTS3G2R8.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-06-28-RTS3G2R8.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-06-28-RTS3G2R8.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-06-28-RTS3G2R8.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-06-28-RTS3G2R8.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-06-28-Covid-19.-Numero-de-infetados-ultrapassa-os-10-milhoes" itemprop="url" rel="canonical" > Covid-19. Número de infetados ultrapassa os 10 milhões </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-06-28T10:39:12.337Z" itemprop="datePublished"> 28.06.2020 às 11h39</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>NOTÍCIAS DO DIA</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-06-28-Policia-teve-de-intervir-para-dispersar-ajuntamentos-no-Porto" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-06-28-ajuntamento-porto.BMP-1/3x2/mw-320" alt="Polícia teve de intervir para dispersar ajuntamentos no Porto" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-06-28-ajuntamento-porto.BMP-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-06-28-ajuntamento-porto.BMP-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-06-28-ajuntamento-porto.BMP-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-06-28-ajuntamento-porto.BMP-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-06-28-ajuntamento-porto.BMP-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-06-28-ajuntamento-porto.BMP-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-06-28-ajuntamento-porto.BMP-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-06-28-ajuntamento-porto.BMP-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-06-28-ajuntamento-porto.BMP-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-06-28-ajuntamento-porto.BMP-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-06-28-ajuntamento-porto.BMP-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-06-28-ajuntamento-porto.BMP-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-06-28-ajuntamento-porto.BMP-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-06-28-ajuntamento-porto.BMP-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-06-28-ajuntamento-porto.BMP-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 0:41</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-06-28-Policia-teve-de-intervir-para-dispersar-ajuntamentos-no-Porto" itemprop="url" rel="canonical" > Polícia teve de intervir para dispersar ajuntamentos no Porto </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-06-28T08:44:32.000Z" itemprop="datePublished"> 28.06.2020 às 9h44</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-06-28-Crise-exige-uma-resposta-urgente.-Antonio-Costa-pede-acordo-europeu-em-julho" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-06-28-antonio-costa.jpg/3x2/mw-320" alt="&quot;Crise exige uma resposta urgente&quot;. António Costa pede acordo europeu em julho" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-06-28-antonio-costa.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-06-28-antonio-costa.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-06-28-antonio-costa.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-06-28-antonio-costa.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-06-28-antonio-costa.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-06-28-antonio-costa.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-06-28-antonio-costa.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-06-28-antonio-costa.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-06-28-antonio-costa.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-06-28-antonio-costa.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-06-28-antonio-costa.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-06-28-antonio-costa.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-06-28-antonio-costa.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-06-28-antonio-costa.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-06-28-antonio-costa.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-06-28-Crise-exige-uma-resposta-urgente.-Antonio-Costa-pede-acordo-europeu-em-julho" itemprop="url" rel="canonical" > "Crise exige uma resposta urgente". António Costa pede acordo europeu em julho </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-06-28T11:32:39.257Z" itemprop="datePublished"> 28.06.2020 às 12h32</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2020-06-28-Ataque-com-arma-de-fogo-faz-1-morto-e-1-ferido-no-Kentucky" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-06-28-tiroteio-eua.JPG/3x2/mw-320" alt="Ataque com arma de fogo faz 1 morto e 1 ferido no Kentucky" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-06-28-tiroteio-eua.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-06-28-tiroteio-eua.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-06-28-tiroteio-eua.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-06-28-tiroteio-eua.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-06-28-tiroteio-eua.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-06-28-tiroteio-eua.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-06-28-tiroteio-eua.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-06-28-tiroteio-eua.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-06-28-tiroteio-eua.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-06-28-tiroteio-eua.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-06-28-tiroteio-eua.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-06-28-tiroteio-eua.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-06-28-tiroteio-eua.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-06-28-tiroteio-eua.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-06-28-tiroteio-eua.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 0:51</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2020-06-28-Ataque-com-arma-de-fogo-faz-1-morto-e-1-ferido-no-Kentucky" itemprop="url" rel="canonical" > Ataque com arma de fogo faz 1 morto e 1 ferido no Kentucky </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-06-28T09:31:03.076Z" itemprop="datePublished"> 28.06.2020 às 10h31</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-06-28-Brasil-com-quase-40-mil-infetados-em-24-horas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-06-24-rio-de-janeiro-brasil.jpg/3x2/mw-320" alt="Brasil com quase 40 mil infetados em 24 horas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-06-24-rio-de-janeiro-brasil.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-06-24-rio-de-janeiro-brasil.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-06-24-rio-de-janeiro-brasil.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-06-24-rio-de-janeiro-brasil.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-06-24-rio-de-janeiro-brasil.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-06-24-rio-de-janeiro-brasil.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-06-24-rio-de-janeiro-brasil.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-06-24-rio-de-janeiro-brasil.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-06-24-rio-de-janeiro-brasil.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-06-24-rio-de-janeiro-brasil.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-06-24-rio-de-janeiro-brasil.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-06-24-rio-de-janeiro-brasil.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-06-24-rio-de-janeiro-brasil.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-06-24-rio-de-janeiro-brasil.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-06-24-rio-de-janeiro-brasil.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-06-28-Brasil-com-quase-40-mil-infetados-em-24-horas" itemprop="url" rel="canonical" > Brasil com quase 40 mil infetados em 24 horas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-06-28T08:19:27.000Z" itemprop="datePublished"> 28.06.2020 às 9h19</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_governo-sombra AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/programas/governo-sombra/2020-06-28-Reacao-do-Governo-Sombra-a-homenagem-de-Bolsonaro-torna-se-viral-no-Brasil" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-06-28-governo-sombra-brasil.jpg-2/3x2/mw-320" alt="Reação do Governo Sombra a homenagem de Bolsonaro torna-se viral no Brasil" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-06-28-governo-sombra-brasil.jpg-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-06-28-governo-sombra-brasil.jpg-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-06-28-governo-sombra-brasil.jpg-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-06-28-governo-sombra-brasil.jpg-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-06-28-governo-sombra-brasil.jpg-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-06-28-governo-sombra-brasil.jpg-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-06-28-governo-sombra-brasil.jpg-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-06-28-governo-sombra-brasil.jpg-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-06-28-governo-sombra-brasil.jpg-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-06-28-governo-sombra-brasil.jpg-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-06-28-governo-sombra-brasil.jpg-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-06-28-governo-sombra-brasil.jpg-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-06-28-governo-sombra-brasil.jpg-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-06-28-governo-sombra-brasil.jpg-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-06-28-governo-sombra-brasil.jpg-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/programas/governo-sombra">Governo Sombra</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/programas/governo-sombra/2020-06-28-Reacao-do-Governo-Sombra-a-homenagem-de-Bolsonaro-torna-se-viral-no-Brasil" itemprop="url" rel="canonical" > Reação do Governo Sombra a homenagem de Bolsonaro torna-se viral no Brasil </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-06-28T10:24:46.352Z" itemprop="datePublished"> 28.06.2020 às 11h24</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-06-28-Hospital-vandalizado-no-Mexico-apos-rumores-de-contaminacao-deliberada" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-06-28-mexico.jpg/3x2/mw-320" alt="Hospital vandalizado no México após rumores de contaminação deliberada" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-06-28-mexico.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-06-28-mexico.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-06-28-mexico.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-06-28-mexico.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-06-28-mexico.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-06-28-mexico.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-06-28-mexico.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-06-28-mexico.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-06-28-mexico.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-06-28-mexico.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-06-28-mexico.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-06-28-mexico.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-06-28-mexico.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-06-28-mexico.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-06-28-mexico.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-06-28-Hospital-vandalizado-no-Mexico-apos-rumores-de-contaminacao-deliberada" itemprop="url" rel="canonical" > Hospital vandalizado no México após rumores de contaminação deliberada </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-06-28T09:47:58.041Z" itemprop="datePublished"> 28.06.2020 às 10h47</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-assalto-em-tancos AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/assalto-em-tancos/2020-06-27-Processo-de-Tancos-as-2.462-paginas-de-Carlos-Alexandre" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-04-RTX3ACG4.JPG/3x2/mw-320" alt="Processo de Tancos: as 2.462 páginas de Carlos Alexandre" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-04-RTX3ACG4.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-04-RTX3ACG4.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-04-RTX3ACG4.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-04-RTX3ACG4.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-04-RTX3ACG4.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-04-RTX3ACG4.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-04-RTX3ACG4.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-04-RTX3ACG4.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-04-RTX3ACG4.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-04-RTX3ACG4.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-04-RTX3ACG4.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-04-RTX3ACG4.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-04-RTX3ACG4.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-04-RTX3ACG4.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-04-RTX3ACG4.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:40</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/assalto-em-tancos">Assalto em Tancos</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/assalto-em-tancos/2020-06-27-Processo-de-Tancos-as-2.462-paginas-de-Carlos-Alexandre" itemprop="url" rel="canonical" > Processo de Tancos: as 2.462 páginas de Carlos Alexandre </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-06-27T18:42:35.579Z" itemprop="datePublished"> 27.06.2020 às 19h42</p> <p class="author"> <a href="/autores/2019-08-19-Diogo-Torres">Diogo Torres</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2020-06-28-Presidente-da-Islandia-reeleito-com-quase-90-dosvotos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-06-28-Gudni-Johannesson.JPG/3x2/mw-320" alt="Presidente da Islândia reeleito com quase 90% dos votos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-06-28-Gudni-Johannesson.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-06-28-Gudni-Johannesson.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-06-28-Gudni-Johannesson.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-06-28-Gudni-Johannesson.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-06-28-Gudni-Johannesson.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-06-28-Gudni-Johannesson.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-06-28-Gudni-Johannesson.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-06-28-Gudni-Johannesson.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-06-28-Gudni-Johannesson.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-06-28-Gudni-Johannesson.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-06-28-Gudni-Johannesson.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-06-28-Gudni-Johannesson.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-06-28-Gudni-Johannesson.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-06-28-Gudni-Johannesson.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-06-28-Gudni-Johannesson.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2020-06-28-Presidente-da-Islandia-reeleito-com-quase-90-dosvotos" itemprop="url" rel="canonical" > Presidente da Islândia reeleito com quase 90% dos votos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-06-28T10:04:57.163Z" itemprop="datePublished"> 28.06.2020 às 11h04</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-06-28-Andre-Carrillo-antigo-jogador-de-Sporting-e-Benfica-testapositivo-a-Covid-19" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-06-28-andre-carrillo.jpg/3x2/mw-320" alt="André Carrillo, antigo jogador de Sporting e Benfica, testa positivo à Covid-19" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-06-28-andre-carrillo.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-06-28-andre-carrillo.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-06-28-andre-carrillo.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-06-28-andre-carrillo.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-06-28-andre-carrillo.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-06-28-andre-carrillo.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-06-28-andre-carrillo.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-06-28-andre-carrillo.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-06-28-andre-carrillo.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-06-28-andre-carrillo.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-06-28-andre-carrillo.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-06-28-andre-carrillo.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-06-28-andre-carrillo.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-06-28-andre-carrillo.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-06-28-andre-carrillo.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-06-28-Andre-Carrillo-antigo-jogador-de-Sporting-e-Benfica-testapositivo-a-Covid-19" itemprop="url" rel="canonical" > André Carrillo, antigo jogador de Sporting e Benfica, testa positivo à Covid-19 </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-06-28T08:07:19.000Z" itemprop="datePublished"> 28.06.2020 às 9h07</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2020-06-28-Supremo-confirma-multa-ao-FC-Porto-por-comportamento-incorreto-dos-adeptos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-11-adeptos-fc-porto.jpg/3x2/mw-320" alt="Supremo confirma multa ao FC Porto por comportamento incorreto dos adeptos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-11-adeptos-fc-porto.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-11-adeptos-fc-porto.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-11-adeptos-fc-porto.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-11-adeptos-fc-porto.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-11-adeptos-fc-porto.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-11-adeptos-fc-porto.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-11-adeptos-fc-porto.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-11-adeptos-fc-porto.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-11-adeptos-fc-porto.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-11-adeptos-fc-porto.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-11-adeptos-fc-porto.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-11-adeptos-fc-porto.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-11-adeptos-fc-porto.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-11-adeptos-fc-porto.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-11-adeptos-fc-porto.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2020-06-28-Supremo-confirma-multa-ao-FC-Porto-por-comportamento-incorreto-dos-adeptos" itemprop="url" rel="canonical" > Supremo confirma multa ao FC Porto por comportamento incorreto dos adeptos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-06-28T08:29:20.000Z" itemprop="datePublished"> 28.06.2020 às 9h29</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2020-06-27-Ativistas-querem-salvar-urso-em-Italia-e-ate-um-ministro-se-juntou-a-causa" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-21-RTX61O5.jpg/3x2/mw-320" alt="Ativistas querem salvar urso em Itália e até um ministro se juntou à causa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-21-RTX61O5.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-02-21-RTX61O5.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-02-21-RTX61O5.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-02-21-RTX61O5.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-02-21-RTX61O5.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-02-21-RTX61O5.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-02-21-RTX61O5.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-02-21-RTX61O5.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-02-21-RTX61O5.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-02-21-RTX61O5.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-02-21-RTX61O5.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-02-21-RTX61O5.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-02-21-RTX61O5.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-21-RTX61O5.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-21-RTX61O5.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2020-06-27-Ativistas-querem-salvar-urso-em-Italia-e-ate-um-ministro-se-juntou-a-causa" itemprop="url" rel="canonical" > Ativistas querem salvar urso em Itália e até um ministro se juntou à causa </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-06-27T18:04:17.089Z" itemprop="datePublished"> 27.06.2020 às 19h04</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-cultura AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/cultura/2020-06-28-Rolling-Stones-ameacam-processar-Trump-caso-volte-a-usar-musicas-da-banda-em-comicios" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/3x2/mw-320" alt="Rolling Stones ameaçam processar Trump caso volte a usar músicas da banda em comícios" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-06-28-rolling-stones.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/cultura">Cultura</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/cultura/2020-06-28-Rolling-Stones-ameacam-processar-Trump-caso-volte-a-usar-musicas-da-banda-em-comicios" itemprop="url" rel="canonical" > Rolling Stones ameaçam processar Trump caso volte a usar músicas da banda em comícios </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-06-28T11:22:53.792Z" itemprop="datePublished"> 28.06.2020 às 12h22</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//cultura" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Cultura',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5ef886fc74f7a" data-ads-section="/cultura" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5ef886fc74f7a", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5ef886fc74f7a", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5ef886fc751fe" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5ef886fc751fe");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/escolas" >Ranking das Escolas</a> </li> <li><a href="/especiais/george-floyd" >George Floyd</a> </li> <li><a href="/especiais/coronavirus" >Coronavírus</a> </li> <li><a href="/especiais/insolitos" >Insólitos</a> </li> <li><a href="/especiais/palavras-para-que.-" >Palavras para Quê...?</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/playoff" >Play-Off</a> </li> <li><a href="/programas/diaseguinte" >O Dia Seguinte</a> </li> <li><a href="/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/economia-com-quem-sabe" >Economia com quem sabe</a> </li> <li><a href="/programas/volante" >Volante</a> </li> <li><a href="/programas/original-e-a-cultura" >Original é a Cultura</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="/autores/2019-01-21-Conceicao-Lino" >Conceição Lino</a> </li> <li><a href="/autores/2019-03-06-Duarte-Gomes" >Duarte Gomes</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="/autores/2005-03-14-Joaquim-Franco" >Joaquim Franco</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> <li><a href="/autores/2011-05-04-Pedro-Cruz" >Pedro Cruz</a> </li> <li><a href="/autores/2016-10-19-Reinaldo-Serrano" >Reinaldo Serrano</a> </li> <li><a href="/autores/2005-03-14-Ricardo-Costa" >Ricardo Costa</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews5ef886fc75390" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5ef886fc75390', {
                        'articleUUID': '0a786931-7655-4951-9c09-52da8341ddc0',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="ad-container sniffer" id="Pub5ef886fc75470"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5ef886fc75470", 'groupm');
    });
</script> <div class="ad-container sniffer" id="Pub5ef886fc754b7"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5ef886fc754b7", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>