<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sicnot/1166//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sicnot/1166//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1166//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1166//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1166//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sicnot/1166//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1166//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage(document.location.pathname, document.title);
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '/institucional/2013-12-27-politica-de-cookies',
                'privacyPolicyUrl': '/institucional/2013-12-27-politica-de-privacidade',
                'consentLinkContainerSelector': '.side-navigation .institucional-menu'
            });
        });
            </script> <title>SIC Notícias | Chiquinho diz que cumpriu objetivo de voltar ao Benfica</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" property="og:title" content="Chiquinho diz que cumpriu objetivo de voltar ao Benfica"/><link rel="canonical" href="//sicnoticias.pt/desporto/2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica"><meta name="twitter:url" property="og:url" content="https://sicnoticias.pt/desporto/2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica"> <meta name="description" content="O médio assinou por cinco temporadas."> <meta name="twitter:description" property="og:description" content="O médio assinou por cinco temporadas."/> <meta name="twitter:image" property="og:image" content="https://images.impresa.pt/sicnot/2019-07-01-chiquinho.JPG-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="http://feeds.feedburner.com/sicnoticias-ultimas"/> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="89a12fb2-385f-4760-bcf0-aee7741b5911"/> <meta property="impresa:type" content="VIDEO"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"desporto","url":"2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sicnot"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5d1a9ca2e5888" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5d1a9ca2e5888", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5d1a9ca2e5d31" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5d1a9ca2e5d31");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown home-pushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-video sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="89a12fb2-385f-4760-bcf0-aee7741b5911"> <header> <p class="main-section"> <a href="/desporto">Desporto</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Chiquinho diz que cumpriu objetivo de voltar ao Benfica </h1> <div class="main-media mainMediaVideo"> <div class="video-container " id="video-5d1a9ca2e6449"> <video class="video-player-container video-js vjs-default-skin js-video-player" width="1024" height="576" controls preload="none" poster="//images.impresa.pt/sicnot/2019-07-01-chiquinho.JPG-1/16x9/mw-680"> <source src="//videos.impresa.pt/sicnot/2019-07-01/07ffd2f9-c642-436a-835e-3ba09ef2d474_th-chiquinho/net_wide" type="video/mp4"/> </video> <h1 class="playlist-hover-title">Chiquinho diz que cumpriu objetivo de voltar ao Benfica</h1> <script async>
            require(['parts/video-player-widget', 'parts/ads-setup'], function (Player, Ads) {
                Player.start('#video-5d1a9ca2e6449 .js-video-player', {
                    id: "main",
                    container: '#video-5d1a9ca2e6449',
                                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                    vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    autoplay: true,
                    panorama: false,
                    meta: {
                        contentUri: '/desporto/2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica',
                        title: document.title,
                        label: '2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica'
                    },
                    upnextUrl: '2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica'
                });
            });
        </script> </div> </div> <div class="article-tools-container"> <ul class="share-tools" id="social-5d1a9ca2e6631"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica&amp;text=Chiquinho%20diz%20que%20cumpriu%20objetivo%20de%20voltar%20ao%20Benfica&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Chiquinho%20diz%20que%20cumpriu%20objetivo%20de%20voltar%20ao%20Benfica%20https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Chiquinho%20diz%20que%20cumpriu%20objetivo%20de%20voltar%20ao%20Benfica%20https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#16296563747c7375622b557e7f67637f787e79332426727f6c33242667637333242675637b66647f6333242679747c73627f6079332426727333242660797a6277643324267779332426547378707f757730777b662d7479726f2b557e7f67637f787e79332426727f6c33242667637333242675637b66647f6333242679747c73627f6079332426727333242660797a6277643324267779332426547378707f7577332652332657332652332657593324267b33552533572f727f793324267765657f787963332426667964332426757f78757933242662737b66796477727765383326523326573326523326575a7364367b777f652c367e626266652c332450332450657f757879627f757f776538666233245072736566796462793324502426272f3b26213b26273b557e7f67637f787e793b727f6c3b6763733b75637b66647f633b79747c73627f60793b72733b60797a6277643b77793b547378707f7577" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Chiquinho%20diz%20que%20cumpriu%20objetivo%20de%20voltar%20ao%20Benfica&amp;summary=O%20m%C3%A9dio%20assinou%20por%20cinco%20temporadas.&amp;url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2019-07-01-chiquinho.JPG-1%3Fv%3Dw620h395&amp;description=Chiquinho%20diz%20que%20cumpriu%20objetivo%20de%20voltar%20ao%20Benfica" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/desporto/2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5d1a9ca2e6631');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2019-07-01T22:25:08.417Z" itemprop="datePublished"> 01.07.2019 23h25</p> </div> <h2 class="lead"> O médio assinou por cinco temporadas. </h2> </header> <div class="article-content"> <p><strong>O Benfica confirmou esta segunda-feira o regresso do médio Chiquinho. O jogador de 23 anos assinou por cinco temporadas, ou seja, até 2024. </strong></p> <p>Chiquinho tinha assinado pelo Benfica em maio de 2018, mas foi transferido para o Moreirense, passados dois meses. Os encarnados ficaram na altura com cláusula de recompra.</p> <p>Em declarações à BTV, o açoriano diz que cumpriu o objetivo de regressar à Luz. <br> </p> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-5d1a9ca2e6aa8"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica&amp;text=Chiquinho%20diz%20que%20cumpriu%20objetivo%20de%20voltar%20ao%20Benfica&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Chiquinho%20diz%20que%20cumpriu%20objetivo%20de%20voltar%20ao%20Benfica%20https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Chiquinho%20diz%20que%20cumpriu%20objetivo%20de%20voltar%20ao%20Benfica%20https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#76490503141c1315024b351e1f07031f181e19534446121f0c53444607031353444615031b06041f0353444619141c13021f0019534446121353444600191a0217045344461719534446341318101f151750171b064d1419120f4b351e1f07031f181e19534446121f0c53444607031353444615031b06041f0353444619141c13021f0019534446121353444600191a0217045344461719534446341318101f1517534632534637534632534637395344461b53354553374f121f195344461705051f181903534446061904534446151f18151953444602131b06190417121705585346325346375346325346373a1304561b171f054c561e020206054c534430534430051f151819021f151f170558060253443012130506190402195344304446474f5b46415b46475b351e1f07031f181e195b121f0c5b0703135b15031b06041f035b19141c13021f00195b12135b00191a0217045b17195b341318101f1517" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Chiquinho%20diz%20que%20cumpriu%20objetivo%20de%20voltar%20ao%20Benfica&amp;summary=O%20m%C3%A9dio%20assinou%20por%20cinco%20temporadas.&amp;url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2019-07-01-chiquinho.JPG-1%3Fv%3Dw620h395&amp;description=Chiquinho%20diz%20que%20cumpriu%20objetivo%20de%20voltar%20ao%20Benfica" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/desporto/2019-07-01-Chiquinho-diz-que-cumpriu-objetivo-de-voltar-ao-Benfica" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5d1a9ca2e6aa8');
    });
</script> </div> <div class="ad-container autopromo " id="Pub5d1a9ca2e6bb3"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5d1a9ca2e6bb3", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5d1a9ca2e6cdf"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5d1a9ca2e6cdf", "mrec", "#Pub5d1a9ca2e6cdf .ad-wrapper");
        });
    </script> <div class="list-portlet has-list-title " > <h2 class="section-label"> <span>Relacionados</span> </h2> <ul class="js-list-articles list-articles list-relacionados floated applySplitter item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/desporto/2019-07-01-Jogadores-do-Benfica-de-regresso-ao-trabalho" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-07-01-gfbfgb.JPG/3x2/mw-320" alt="Jogadores do Benfica de regresso ao trabalho" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-07-01-gfbfgb.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-07-01-gfbfgb.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-07-01-gfbfgb.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-07-01-gfbfgb.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-07-01-gfbfgb.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-07-01-gfbfgb.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-07-01-gfbfgb.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-07-01-gfbfgb.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-07-01-gfbfgb.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-07-01-gfbfgb.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-07-01-gfbfgb.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-07-01-gfbfgb.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-07-01-gfbfgb.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-07-01-gfbfgb.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-07-01-gfbfgb.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture> </a> <div class="video-duration"> 1:41</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-07-01-Jogadores-do-Benfica-de-regresso-ao-trabalho" itemprop="url" rel="canonical" > Jogadores do Benfica de regresso ao trabalho </a> </h1> <h2 class="lead"> Chiquinho foi o grande destaque. </h2> <input type="hidden" datetime="2019-07-01T20:14:50.705Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-07-01-Berardo-defende-se-numa-carta-aberta-Fui-objeto-de-um-verdadeiro-julgamento-popular" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-05-15-DOC.20190510.26212408.AO7I3049.JPG-5/3x2/mw-320" alt="Berardo defende-se numa carta aberta: &quot;Fui objeto de um verdadeiro julgamento popular&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-05-15-DOC.20190510.26212408.AO7I3049.JPG-5/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-05-15-DOC.20190510.26212408.AO7I3049.JPG-5/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-05-15-DOC.20190510.26212408.AO7I3049.JPG-5/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-05-15-DOC.20190510.26212408.AO7I3049.JPG-5/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-05-15-DOC.20190510.26212408.AO7I3049.JPG-5/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-05-15-DOC.20190510.26212408.AO7I3049.JPG-5/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-05-15-DOC.20190510.26212408.AO7I3049.JPG-5/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-05-15-DOC.20190510.26212408.AO7I3049.JPG-5/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-05-15-DOC.20190510.26212408.AO7I3049.JPG-5/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-05-15-DOC.20190510.26212408.AO7I3049.JPG-5/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-05-15-DOC.20190510.26212408.AO7I3049.JPG-5/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-05-15-DOC.20190510.26212408.AO7I3049.JPG-5/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-05-15-DOC.20190510.26212408.AO7I3049.JPG-5/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-05-15-DOC.20190510.26212408.AO7I3049.JPG-5/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-05-15-DOC.20190510.26212408.AO7I3049.JPG-5/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-07-01-Berardo-defende-se-numa-carta-aberta-Fui-objeto-de-um-verdadeiro-julgamento-popular" itemprop="url" rel="canonical" > Berardo defende-se numa carta aberta: "Fui objeto de um verdadeiro julgamento popular" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-07-01T21:11:05.063Z" itemprop="datePublished"> 01.07.2019 às 22h11</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-manchetes headlineContainer has-list-title" data-code="sicnot/ece_frontpage/manchetes" data-type="headline" data-style="showname"> <h2 class="section-label "> <span>EM DESTAQUE</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_investigacao-sic AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial has-owner "> <div id="lazy-video-5d1a9ca2e7dfa" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-07-01-casa.JPG/16x9/mw-320" alt="Casal terá usado contrato falso para reclamar direito a casa que nunca terá pago" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-07-01-casa.JPG/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-07-01-casa.JPG/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-07-01-casa.JPG/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-07-01-casa.JPG/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-07-01-casa.JPG/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-07-01-casa.JPG/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-07-01-casa.JPG/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-07-01-casa.JPG/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-07-01-casa.JPG/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-07-01-casa.JPG/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-07-01-casa.JPG/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-07-01-casa.JPG/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-07-01-casa.JPG/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-07-01-casa.JPG/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-07-01-casa.JPG/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 16:03</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <div class="article-owner tvshow-info"> <figure class="figureTvshow"> <a href="/programas/investigacao-sic" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-19-investigacao.jpg/original/mw-70" alt="Investigação SIC" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-19-investigacao.jpg/original/mw-70 70w, //images.impresa.pt/sicnot/2019-03-19-investigacao.jpg/original/mw-140 140w" data-sizes="70px" /> </picture> </a> </figure> <p class="tvshow-name"> <a href="/programas/investigacao-sic"> Investigação SIC </a></p> <p class="tvshow-schedule"> No Jornal da Noite </p></div> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/programas/investigacao-sic/2019-07-01-Casal-tera-usado-contrato-falso-para-reclamar-direito-a-casa-que-nunca-tera-pago" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Casal terá usado contrato falso para reclamar direito a casa que nunca terá pago </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-07-01T21:30:15.712Z" itemprop="datePublished"> 01.07.2019 às 22h30</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5d1a9ca2e7dfa', {
                url: '/api/molecule/content/2019-07-01-Casal-tera-usado-contrato-falso-para-reclamar-direito-a-casa-que-nunca-tera-pago',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5d1a9ca2e7dfa',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5d1a9ca2e7dfa .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/programas/investigacao-sic/2019-07-01-Casal-tera-usado-contrato-falso-para-reclamar-direito-a-casa-que-nunca-tera-pago',
                        title: document.title,
                        label: '/programas/investigacao-sic/2019-07-01-Casal-tera-usado-contrato-falso-para-reclamar-direito-a-casa-que-nunca-tera-pago'
                    }
                }
            });
        });
    </script> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-07-01-Edificio-do-Facebook-evacuado-por-suspeita-de-pacote-com-Sarin" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-07-01-RTR31M4D.jpg/3x2/mw-320" alt="Edifício do Facebook evacuado por suspeita de pacote com Sarin" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-07-01-RTR31M4D.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-07-01-RTR31M4D.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-07-01-RTR31M4D.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-07-01-RTR31M4D.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-07-01-RTR31M4D.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-07-01-RTR31M4D.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-07-01-RTR31M4D.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-07-01-RTR31M4D.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-07-01-RTR31M4D.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-07-01-RTR31M4D.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-07-01-RTR31M4D.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-07-01-RTR31M4D.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-07-01-RTR31M4D.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-07-01-RTR31M4D.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-07-01-RTR31M4D.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-07-01-Edificio-do-Facebook-evacuado-por-suspeita-de-pacote-com-Sarin" itemprop="url" rel="canonical" > Edifício do Facebook evacuado por suspeita de pacote com Sarin </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-07-01T22:36:40.035Z" itemprop="datePublished"> 01.07.2019 às 23h36</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-07-01-Tensao-acalmou-em-Hong-Kong-depois-de-protestos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-07-02-RTS2KGLI.jpg/3x2/mw-320" alt="Tensão acalmou em Hong Kong depois de protestos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-07-02-RTS2KGLI.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-07-02-RTS2KGLI.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-07-02-RTS2KGLI.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-07-02-RTS2KGLI.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-07-02-RTS2KGLI.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-07-02-RTS2KGLI.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-07-02-RTS2KGLI.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-07-02-RTS2KGLI.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-07-02-RTS2KGLI.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-07-02-RTS2KGLI.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-07-02-RTS2KGLI.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-07-02-RTS2KGLI.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-07-02-RTS2KGLI.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-07-02-RTS2KGLI.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-07-02-RTS2KGLI.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-07-01-Tensao-acalmou-em-Hong-Kong-depois-de-protestos" itemprop="url" rel="canonical" > Tensão acalmou em Hong Kong depois de protestos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-07-01T23:36:19.610Z" itemprop="datePublished"> 02.07.2019 às 0h36</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/mundo/2019-07-01-EUA-pedem-contencao-a-manifestantes-e-autoridades-de-Hong-Kong" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572315.07687870.jpg/3x2/mw-320" alt="EUA pedem contenção a manifestantes e autoridades de Hong Kong" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572315.07687870.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572315.07687870.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572315.07687870.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572315.07687870.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572315.07687870.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572315.07687870.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572315.07687870.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572315.07687870.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572315.07687870.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572315.07687870.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572315.07687870.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572315.07687870.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572315.07687870.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572315.07687870.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572315.07687870.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-07-01-EUA-pedem-contencao-a-manifestantes-e-autoridades-de-Hong-Kong" itemprop="url" rel="canonical" > EUA pedem contenção a manifestantes e autoridades de Hong Kong </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/mundo/2019-07-01-UE-apela-a-contencao-na-resposta-aos-manifestantes-em-Hong-Kong" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572156.07687844.jpg/3x2/mw-320" alt="UE apela à &quot;contenção&quot; na resposta aos manifestantes em Hong Kong" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572156.07687844.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572156.07687844.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572156.07687844.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572156.07687844.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572156.07687844.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572156.07687844.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572156.07687844.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572156.07687844.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572156.07687844.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572156.07687844.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572156.07687844.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572156.07687844.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572156.07687844.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572156.07687844.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26572156.07687844.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-07-01-UE-apela-a-contencao-na-resposta-aos-manifestantes-em-Hong-Kong" itemprop="url" rel="canonical" > UE apela à "contenção" na resposta aos manifestantes em Hong Kong </a> </h1> </div></article> </li> </ul> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5d1a9ca2e87bc" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-07-02-DOC.20190701.26574071.07688463.jpg/16x9/mw-320" alt="Trump diz que Irão está a brincar com o fogo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-07-02-DOC.20190701.26574071.07688463.jpg/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-07-02-DOC.20190701.26574071.07688463.jpg/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-07-02-DOC.20190701.26574071.07688463.jpg/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-07-02-DOC.20190701.26574071.07688463.jpg/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-07-02-DOC.20190701.26574071.07688463.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-07-02-DOC.20190701.26574071.07688463.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-07-02-DOC.20190701.26574071.07688463.jpg/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-07-02-DOC.20190701.26574071.07688463.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-07-02-DOC.20190701.26574071.07688463.jpg/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-07-02-DOC.20190701.26574071.07688463.jpg/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-07-02-DOC.20190701.26574071.07688463.jpg/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-07-02-DOC.20190701.26574071.07688463.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-07-02-DOC.20190701.26574071.07688463.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-07-02-DOC.20190701.26574071.07688463.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-07-02-DOC.20190701.26574071.07688463.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 1:27</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-07-01-Trump-diz-que-Irao-esta-a-brincar-com-o-fogo" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Trump diz que Irão está a brincar com o fogo </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-07-01T23:25:26.204Z" itemprop="datePublished"> 02.07.2019 às 0h25</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5d1a9ca2e87bc', {
                url: '/api/molecule/content/2019-07-01-Trump-diz-que-Irao-esta-a-brincar-com-o-fogo',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5d1a9ca2e87bc',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5d1a9ca2e87bc .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/mundo/2019-07-01-Trump-diz-que-Irao-esta-a-brincar-com-o-fogo',
                        title: document.title,
                        label: '/mundo/2019-07-01-Trump-diz-que-Irao-esta-a-brincar-com-o-fogo'
                    }
                }
            });
        });
    </script> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5d1a9ca2e89d7" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-06-26-DOC.20190624.26521432.DSCF1560.JPG/16x9/mw-320" alt="Moradores do prédio Coutinho já têm luz" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-06-26-DOC.20190624.26521432.DSCF1560.JPG/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-06-26-DOC.20190624.26521432.DSCF1560.JPG/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-06-26-DOC.20190624.26521432.DSCF1560.JPG/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-06-26-DOC.20190624.26521432.DSCF1560.JPG/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-06-26-DOC.20190624.26521432.DSCF1560.JPG/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-06-26-DOC.20190624.26521432.DSCF1560.JPG/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-06-26-DOC.20190624.26521432.DSCF1560.JPG/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-06-26-DOC.20190624.26521432.DSCF1560.JPG/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-06-26-DOC.20190624.26521432.DSCF1560.JPG/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-06-26-DOC.20190624.26521432.DSCF1560.JPG/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-06-26-DOC.20190624.26521432.DSCF1560.JPG/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-06-26-DOC.20190624.26521432.DSCF1560.JPG/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-06-26-DOC.20190624.26521432.DSCF1560.JPG/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-06-26-DOC.20190624.26521432.DSCF1560.JPG/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-06-26-DOC.20190624.26521432.DSCF1560.JPG/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 1:50</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-07-01-Moradores-do-predio-Coutinho-ja-tem-luz" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Moradores do prédio Coutinho já têm luz </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-07-01T19:31:25.037Z" itemprop="datePublished"> 01.07.2019 às 20h31</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5d1a9ca2e89d7', {
                url: '/api/molecule/content/2019-07-01-Moradores-do-predio-Coutinho-ja-tem-luz',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5d1a9ca2e89d7',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5d1a9ca2e89d7 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/pais/2019-07-01-Moradores-do-predio-Coutinho-ja-tem-luz',
                        title: document.title,
                        label: '/pais/2019-07-01-Moradores-do-predio-Coutinho-ja-tem-luz'
                    }
                }
            });
        });
    </script> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-4"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-07-01-Tribunal-suspende-despejos-no-predio-Coutinho" itemprop="url" rel="canonical" > Tribunal suspende despejos no prédio Coutinho </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-07-01-Moradores-voltam-a-sair-do-predio-Coutinho-uma-semana-depois" itemprop="url" rel="canonical" > Moradores voltam a sair do prédio Coutinho uma semana depois </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-07-01-Morreu-moradora-do-predio-Coutinho-internada-no-hospital" itemprop="url" rel="canonical" > Morreu moradora do prédio Coutinho internada no hospital </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-07-01-Predio-Coutinho-a-guerra-mais-dura-de-um-coronel-com-oito-anos-de-Ultramar" itemprop="url" rel="canonical" > Prédio Coutinho, a guerra mais dura de um coronel com oito anos de Ultramar </a> </h1> </div></article> </li> </ul> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5d1a9ca2e8cb0" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2017-08-03-AK__3699.JPG-5/16x9/mw-320" alt="7 acusados no caso da queda de avioneta em S. João da Caparica" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2017-08-03-AK__3699.JPG-5/16x9/mw-80 80w, //images.impresa.pt/sicnot/2017-08-03-AK__3699.JPG-5/16x9/mw-120 120w, //images.impresa.pt/sicnot/2017-08-03-AK__3699.JPG-5/16x9/mw-160 160w, //images.impresa.pt/sicnot/2017-08-03-AK__3699.JPG-5/16x9/mw-200 200w, //images.impresa.pt/sicnot/2017-08-03-AK__3699.JPG-5/16x9/mw-240 240w, //images.impresa.pt/sicnot/2017-08-03-AK__3699.JPG-5/16x9/mw-320 320w, //images.impresa.pt/sicnot/2017-08-03-AK__3699.JPG-5/16x9/mw-360 360w, //images.impresa.pt/sicnot/2017-08-03-AK__3699.JPG-5/16x9/mw-480 480w, //images.impresa.pt/sicnot/2017-08-03-AK__3699.JPG-5/16x9/mw-640 640w, //images.impresa.pt/sicnot/2017-08-03-AK__3699.JPG-5/16x9/mw-720 720w, //images.impresa.pt/sicnot/2017-08-03-AK__3699.JPG-5/16x9/mw-800 800w, //images.impresa.pt/sicnot/2017-08-03-AK__3699.JPG-5/16x9/mw-960 960w, //images.impresa.pt/sicnot/2017-08-03-AK__3699.JPG-5/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2017-08-03-AK__3699.JPG-5/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2017-08-03-AK__3699.JPG-5/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 1:46</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-07-01-7-acusados-no-caso-da-queda-de-avioneta-em-S.-Joao-da-Caparica" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > 7 acusados no caso da queda de avioneta em S. João da Caparica </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-07-01T18:50:23.825Z" itemprop="datePublished"> 01.07.2019 às 19h50</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5d1a9ca2e8cb0', {
                url: '/api/molecule/content/2019-07-01-7-acusados-no-caso-da-queda-de-avioneta-em-S.-Joao-da-Caparica',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5d1a9ca2e8cb0',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5d1a9ca2e8cb0 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/pais/2019-07-01-7-acusados-no-caso-da-queda-de-avioneta-em-S.-Joao-da-Caparica',
                        title: document.title,
                        label: '/pais/2019-07-01-7-acusados-no-caso-da-queda-de-avioneta-em-S.-Joao-da-Caparica'
                    }
                }
            });
        });
    </script> </article> </li> </ul> <ul class="js-list-articles list-articles headline item-count-4"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5d1a9ca2e8ee7" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-07-01-doc2019011725429265ruf_053719849c89.jpg-1/16x9/mw-320" alt="Álvaro Amaro proibido de contactar restantes arguidos do processo &quot;Rota Final&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-07-01-doc2019011725429265ruf_053719849c89.jpg-1/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-07-01-doc2019011725429265ruf_053719849c89.jpg-1/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-07-01-doc2019011725429265ruf_053719849c89.jpg-1/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-07-01-doc2019011725429265ruf_053719849c89.jpg-1/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-07-01-doc2019011725429265ruf_053719849c89.jpg-1/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-07-01-doc2019011725429265ruf_053719849c89.jpg-1/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-07-01-doc2019011725429265ruf_053719849c89.jpg-1/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-07-01-doc2019011725429265ruf_053719849c89.jpg-1/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-07-01-doc2019011725429265ruf_053719849c89.jpg-1/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-07-01-doc2019011725429265ruf_053719849c89.jpg-1/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-07-01-doc2019011725429265ruf_053719849c89.jpg-1/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-07-01-doc2019011725429265ruf_053719849c89.jpg-1/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-07-01-doc2019011725429265ruf_053719849c89.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-07-01-doc2019011725429265ruf_053719849c89.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-07-01-doc2019011725429265ruf_053719849c89.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 1:44</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-07-01-Alvaro-Amaro-proibido-de-contactar-restantes-arguidos-do-processo-Rota-Final" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Álvaro Amaro proibido de contactar restantes arguidos do processo "Rota Final" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-07-01T19:37:40.422Z" itemprop="datePublished"> 01.07.2019 às 20h37</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5d1a9ca2e8ee7', {
                url: '/api/molecule/content/2019-07-01-Alvaro-Amaro-proibido-de-contactar-restantes-arguidos-do-processo-Rota-Final',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5d1a9ca2e8ee7',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5d1a9ca2e8ee7 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/pais/2019-07-01-Alvaro-Amaro-proibido-de-contactar-restantes-arguidos-do-processo-Rota-Final',
                        title: document.title,
                        label: '/pais/2019-07-01-Alvaro-Amaro-proibido-de-contactar-restantes-arguidos-do-processo-Rota-Final'
                    }
                }
            });
        });
    </script> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5d1a9ca2e90fa" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26567559.07686414.jpg/16x9/mw-320" alt="Líderes europeus continuam divididos na nomeação dos cargos de topo da UE" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26567559.07686414.jpg/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26567559.07686414.jpg/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26567559.07686414.jpg/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26567559.07686414.jpg/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26567559.07686414.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26567559.07686414.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26567559.07686414.jpg/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26567559.07686414.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26567559.07686414.jpg/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26567559.07686414.jpg/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26567559.07686414.jpg/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26567559.07686414.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26567559.07686414.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26567559.07686414.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26567559.07686414.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 2:03</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-07-01-Lideres-europeus-continuam-divididos-na-nomeacao-dos-cargos-de-topo-da-UE" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Líderes europeus continuam divididos na nomeação dos cargos de topo da UE </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-07-01T19:29:58.109Z" itemprop="datePublished"> 01.07.2019 às 20h29</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5d1a9ca2e90fa', {
                url: '/api/molecule/content/2019-07-01-Lideres-europeus-continuam-divididos-na-nomeacao-dos-cargos-de-topo-da-UE',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5d1a9ca2e90fa',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5d1a9ca2e90fa .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/mundo/2019-07-01-Lideres-europeus-continuam-divididos-na-nomeacao-dos-cargos-de-topo-da-UE',
                        title: document.title,
                        label: '/mundo/2019-07-01-Lideres-europeus-continuam-divididos-na-nomeacao-dos-cargos-de-topo-da-UE'
                    }
                }
            });
        });
    </script> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/mundo/2019-07-01-Tudo-correu-mal-na-cimeira-extraordinaria-em-Bruxelas-confessa-Costa" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-07-01-RTS2KEHQ.jpg-1/3x2/mw-320" alt="&quot;Tudo correu mal&quot; na cimeira extraordinária em Bruxelas, confessa Costa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-07-01-RTS2KEHQ.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-07-01-RTS2KEHQ.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-07-01-RTS2KEHQ.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-07-01-RTS2KEHQ.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-07-01-RTS2KEHQ.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-07-01-RTS2KEHQ.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-07-01-RTS2KEHQ.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-07-01-RTS2KEHQ.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-07-01-RTS2KEHQ.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-07-01-RTS2KEHQ.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-07-01-RTS2KEHQ.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-07-01-RTS2KEHQ.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-07-01-RTS2KEHQ.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-07-01-RTS2KEHQ.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-07-01-RTS2KEHQ.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 0:52</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-07-01-Tudo-correu-mal-na-cimeira-extraordinaria-em-Bruxelas-confessa-Costa" itemprop="url" rel="canonical" > "Tudo correu mal" na cimeira extraordinária em Bruxelas, confessa Costa </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/mundo/2019-07-01-Macron-critica-divisoes-entre-os-lideres-europeus" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26569723.07687005.jpg/3x2/mw-320" alt="Macron critica divisões entre os líderes europeus" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26569723.07687005.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26569723.07687005.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26569723.07687005.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26569723.07687005.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26569723.07687005.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26569723.07687005.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26569723.07687005.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26569723.07687005.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26569723.07687005.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26569723.07687005.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26569723.07687005.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26569723.07687005.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26569723.07687005.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26569723.07687005.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-07-01-DOC.20190701.26569723.07687005.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 0:30</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-07-01-Macron-critica-divisoes-entre-os-lideres-europeus" itemprop="url" rel="canonical" > Macron critica divisões entre os líderes europeus </a> </h1> </div></article> </li> </ul> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-07-01-WhatsApp-vai-deixar-de-funcionar-em-mais-telemoveis" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-05-14-DOC.20190514.26234935.07568740.jpg/3x2/mw-320" alt="WhatsApp vai deixar de funcionar em mais telemóveis" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-05-14-DOC.20190514.26234935.07568740.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-05-14-DOC.20190514.26234935.07568740.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-05-14-DOC.20190514.26234935.07568740.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-05-14-DOC.20190514.26234935.07568740.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-05-14-DOC.20190514.26234935.07568740.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-05-14-DOC.20190514.26234935.07568740.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-05-14-DOC.20190514.26234935.07568740.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-05-14-DOC.20190514.26234935.07568740.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-05-14-DOC.20190514.26234935.07568740.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-05-14-DOC.20190514.26234935.07568740.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-05-14-DOC.20190514.26234935.07568740.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-05-14-DOC.20190514.26234935.07568740.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-05-14-DOC.20190514.26234935.07568740.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-05-14-DOC.20190514.26234935.07568740.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-05-14-DOC.20190514.26234935.07568740.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-07-01-WhatsApp-vai-deixar-de-funcionar-em-mais-telemoveis" itemprop="url" rel="canonical" > WhatsApp vai deixar de funcionar em mais telemóveis </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-07-01T18:18:47.709Z" itemprop="datePublished"> 01.07.2019 às 19h18</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-cultura AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5d1a9ca2e966e" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-07-01-toy-story-4.jpg-1/16x9/mw-320" alt="Dois portugueses fazem as dobragens de &quot;Toy Story&quot; desde o primeiro filme" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-07-01-toy-story-4.jpg-1/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-07-01-toy-story-4.jpg-1/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-07-01-toy-story-4.jpg-1/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-07-01-toy-story-4.jpg-1/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-07-01-toy-story-4.jpg-1/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-07-01-toy-story-4.jpg-1/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-07-01-toy-story-4.jpg-1/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-07-01-toy-story-4.jpg-1/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-07-01-toy-story-4.jpg-1/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-07-01-toy-story-4.jpg-1/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-07-01-toy-story-4.jpg-1/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-07-01-toy-story-4.jpg-1/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-07-01-toy-story-4.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-07-01-toy-story-4.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-07-01-toy-story-4.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 2:16</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/cultura">Cultura</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/cultura/2019-07-01-Dois-portugueses-fazem-as-dobragens-de-Toy-Story-desde-o-primeiro-filme" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Dois portugueses fazem as dobragens de "Toy Story" desde o primeiro filme </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-07-01T20:00:21.394Z" itemprop="datePublished"> 01.07.2019 às 21h00</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5d1a9ca2e966e', {
                url: '/api/molecule/content/2019-07-01-Dois-portugueses-fazem-as-dobragens-de-Toy-Story-desde-o-primeiro-filme',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5d1a9ca2e966e',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5d1a9ca2e966e .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/cultura/2019-07-01-Dois-portugueses-fazem-as-dobragens-de-Toy-Story-desde-o-primeiro-filme',
                        title: document.title,
                        label: '/cultura/2019-07-01-Dois-portugueses-fazem-as-dobragens-de-Toy-Story-desde-o-primeiro-filme'
                    }
                }
            });
        });
    </script> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-especiais has-list-title" data-code="sicnot/ece_frontpage/especiais" data-type="default" data-style="showname"> <h2 class="section-label "> <span>ESPECIAIS</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_poligrafo AT-video sicnot no-lead has-picture headline notIsolated notIsolated notSpecial has-owner "> <div id="lazy-video-5d1a9ca2e98b8" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-07-01-poligrafo.JPG/16x9/mw-320" alt="O 13.º episódio do &quot;Polígrafo SIC&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-07-01-poligrafo.JPG/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-07-01-poligrafo.JPG/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-07-01-poligrafo.JPG/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-07-01-poligrafo.JPG/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-07-01-poligrafo.JPG/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-07-01-poligrafo.JPG/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-07-01-poligrafo.JPG/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-07-01-poligrafo.JPG/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-07-01-poligrafo.JPG/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-07-01-poligrafo.JPG/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-07-01-poligrafo.JPG/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-07-01-poligrafo.JPG/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-07-01-poligrafo.JPG/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-07-01-poligrafo.JPG/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-07-01-poligrafo.JPG/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 23:45</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <div class="article-owner tvshow-info"> <figure class="figureTvshow"> <a href="/programas/poligrafo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-70" alt="Polígrafo SIC" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-70 70w, //images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-140 140w" data-sizes="70px" /> </picture> </a> </figure> <p class="tvshow-name"> <a href="/programas/poligrafo"> Polígrafo SIC </a></p> <p class="tvshow-schedule"> Segunda-feira </p></div> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/programas/poligrafo/2019-07-01-O-13.-episodio-do-Poligrafo-SIC" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > O 13.º episódio do "Polígrafo SIC" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-07-01T21:34:20.901Z" itemprop="datePublished"> 01.07.2019 às 22h34</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5d1a9ca2e98b8', {
                url: '/api/molecule/content/2019-07-01-O-13.-episodio-do-Poligrafo-SIC',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5d1a9ca2e98b8',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5d1a9ca2e98b8 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/programas/poligrafo/2019-07-01-O-13.-episodio-do-Poligrafo-SIC',
                        title: document.title,
                        label: '/programas/poligrafo/2019-07-01-O-13.-episodio-do-Poligrafo-SIC'
                    }
                }
            });
        });
    </script> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_poligrafo AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/programas/poligrafo/2019-07-01-Ha-registo-de-mortes-de-chineses-em-Portugal-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-07-01-RTX6QRLL.jpg/3x2/mw-320" alt="Há registo de mortes de chineses em Portugal?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-07-01-RTX6QRLL.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-07-01-RTX6QRLL.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-07-01-RTX6QRLL.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-07-01-RTX6QRLL.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-07-01-RTX6QRLL.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-07-01-RTX6QRLL.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-07-01-RTX6QRLL.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-07-01-RTX6QRLL.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-07-01-RTX6QRLL.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-07-01-RTX6QRLL.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-07-01-RTX6QRLL.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-07-01-RTX6QRLL.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-07-01-RTX6QRLL.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-07-01-RTX6QRLL.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-07-01-RTX6QRLL.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:45</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/programas/poligrafo/2019-07-01-Ha-registo-de-mortes-de-chineses-em-Portugal-" itemprop="url" rel="canonical" > Há registo de mortes de chineses em Portugal? </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_poligrafo AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/programas/poligrafo/2019-07-01-Este-atleta-do-Benfica-tem-17-anos-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-07-01-RTX6B9HG.jpg/3x2/mw-320" alt="Este atleta do Benfica tem 17 anos?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-07-01-RTX6B9HG.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-07-01-RTX6B9HG.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-07-01-RTX6B9HG.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-07-01-RTX6B9HG.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-07-01-RTX6B9HG.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-07-01-RTX6B9HG.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-07-01-RTX6B9HG.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-07-01-RTX6B9HG.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-07-01-RTX6B9HG.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-07-01-RTX6B9HG.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-07-01-RTX6B9HG.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-07-01-RTX6B9HG.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-07-01-RTX6B9HG.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-07-01-RTX6B9HG.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-07-01-RTX6B9HG.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:57</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/programas/poligrafo/2019-07-01-Este-atleta-do-Benfica-tem-17-anos-" itemprop="url" rel="canonical" > Este atleta do Benfica tem 17 anos? </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_poligrafo AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/programas/poligrafo/2019-07-01-Fernando-Medina-prometeu-14-centros-de-saude-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-10-05-DOC.20181005.24918677.MIGUEL-A.-LOPES_851.JPG/3x2/mw-320" alt="Fernando Medina prometeu 14 centros de saúde?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-10-05-DOC.20181005.24918677.MIGUEL-A.-LOPES_851.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2018-10-05-DOC.20181005.24918677.MIGUEL-A.-LOPES_851.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2018-10-05-DOC.20181005.24918677.MIGUEL-A.-LOPES_851.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2018-10-05-DOC.20181005.24918677.MIGUEL-A.-LOPES_851.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2018-10-05-DOC.20181005.24918677.MIGUEL-A.-LOPES_851.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2018-10-05-DOC.20181005.24918677.MIGUEL-A.-LOPES_851.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2018-10-05-DOC.20181005.24918677.MIGUEL-A.-LOPES_851.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2018-10-05-DOC.20181005.24918677.MIGUEL-A.-LOPES_851.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2018-10-05-DOC.20181005.24918677.MIGUEL-A.-LOPES_851.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2018-10-05-DOC.20181005.24918677.MIGUEL-A.-LOPES_851.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2018-10-05-DOC.20181005.24918677.MIGUEL-A.-LOPES_851.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2018-10-05-DOC.20181005.24918677.MIGUEL-A.-LOPES_851.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2018-10-05-DOC.20181005.24918677.MIGUEL-A.-LOPES_851.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2018-10-05-DOC.20181005.24918677.MIGUEL-A.-LOPES_851.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2018-10-05-DOC.20181005.24918677.MIGUEL-A.-LOPES_851.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 2:28</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/programas/poligrafo/2019-07-01-Fernando-Medina-prometeu-14-centros-de-saude-" itemprop="url" rel="canonical" > Fernando Medina prometeu 14 centros de saúde? </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_poligrafo AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/programas/poligrafo/2019-07-01-Lula-da-Silva-admirava-Hitler-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-07-RTX5GUIT.jpg/3x2/mw-320" alt="Lula da Silva admirava Hitler?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-07-RTX5GUIT.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-02-07-RTX5GUIT.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-02-07-RTX5GUIT.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-02-07-RTX5GUIT.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-02-07-RTX5GUIT.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-02-07-RTX5GUIT.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-02-07-RTX5GUIT.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-02-07-RTX5GUIT.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-02-07-RTX5GUIT.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-02-07-RTX5GUIT.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-02-07-RTX5GUIT.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-02-07-RTX5GUIT.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-02-07-RTX5GUIT.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-07-RTX5GUIT.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-07-RTX5GUIT.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:14</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/programas/poligrafo/2019-07-01-Lula-da-Silva-admirava-Hitler-" itemprop="url" rel="canonical" > Lula da Silva admirava Hitler? </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_poligrafo AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/programas/poligrafo/2019-07-01-Duarte-Lima-era-mesmo-rico-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2014-05-16-ALM_9272.jpg/3x2/mw-320" alt="Duarte Lima era mesmo rico?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2014-05-16-ALM_9272.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2014-05-16-ALM_9272.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2014-05-16-ALM_9272.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2014-05-16-ALM_9272.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2014-05-16-ALM_9272.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2014-05-16-ALM_9272.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2014-05-16-ALM_9272.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2014-05-16-ALM_9272.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2014-05-16-ALM_9272.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2014-05-16-ALM_9272.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2014-05-16-ALM_9272.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2014-05-16-ALM_9272.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2014-05-16-ALM_9272.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2014-05-16-ALM_9272.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2014-05-16-ALM_9272.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:13</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/programas/poligrafo/2019-07-01-Duarte-Lima-era-mesmo-rico-" itemprop="url" rel="canonical" > Duarte Lima era mesmo rico? </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_poligrafo AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/programas/poligrafo/2019-07-01-Reforma-dos-juizes-e-igual-ao-ultimo-salario-bruto-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-11-21-Figura-Justica-geral-julgamento-tribunal-juiz.JPG-4/3x2/mw-320" alt="Reforma dos juízes é igual ao último salário bruto?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-11-21-Figura-Justica-geral-julgamento-tribunal-juiz.JPG-4/3x2/mw-80 80w, //images.impresa.pt/sicnot/2018-11-21-Figura-Justica-geral-julgamento-tribunal-juiz.JPG-4/3x2/mw-120 120w, //images.impresa.pt/sicnot/2018-11-21-Figura-Justica-geral-julgamento-tribunal-juiz.JPG-4/3x2/mw-160 160w, //images.impresa.pt/sicnot/2018-11-21-Figura-Justica-geral-julgamento-tribunal-juiz.JPG-4/3x2/mw-200 200w, //images.impresa.pt/sicnot/2018-11-21-Figura-Justica-geral-julgamento-tribunal-juiz.JPG-4/3x2/mw-240 240w, //images.impresa.pt/sicnot/2018-11-21-Figura-Justica-geral-julgamento-tribunal-juiz.JPG-4/3x2/mw-320 320w, //images.impresa.pt/sicnot/2018-11-21-Figura-Justica-geral-julgamento-tribunal-juiz.JPG-4/3x2/mw-360 360w, //images.impresa.pt/sicnot/2018-11-21-Figura-Justica-geral-julgamento-tribunal-juiz.JPG-4/3x2/mw-480 480w, //images.impresa.pt/sicnot/2018-11-21-Figura-Justica-geral-julgamento-tribunal-juiz.JPG-4/3x2/mw-640 640w, //images.impresa.pt/sicnot/2018-11-21-Figura-Justica-geral-julgamento-tribunal-juiz.JPG-4/3x2/mw-720 720w, //images.impresa.pt/sicnot/2018-11-21-Figura-Justica-geral-julgamento-tribunal-juiz.JPG-4/3x2/mw-800 800w, //images.impresa.pt/sicnot/2018-11-21-Figura-Justica-geral-julgamento-tribunal-juiz.JPG-4/3x2/mw-960 960w, //images.impresa.pt/sicnot/2018-11-21-Figura-Justica-geral-julgamento-tribunal-juiz.JPG-4/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2018-11-21-Figura-Justica-geral-julgamento-tribunal-juiz.JPG-4/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2018-11-21-Figura-Justica-geral-julgamento-tribunal-juiz.JPG-4/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:24</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/programas/poligrafo/2019-07-01-Reforma-dos-juizes-e-igual-ao-ultimo-salario-bruto-" itemprop="url" rel="canonical" > Reforma dos juízes é igual ao último salário bruto? </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//desporto" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Desporto',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5d1a9ca2ea323" data-ads-section="/desporto" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5d1a9ca2ea323", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5d1a9ca2ea323", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5d1a9ca2ea571" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5d1a9ca2ea571");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/plastico-nosso-de-cada-dia" >Plástico nosso de cada dia</a> </li> <li><a href="/programas/poligrafo" >Polígrafo SIC</a> </li> <li><a href="/programas/e-se-fosse-consigo" >E se fosse consigo?</a> </li> <li><a href="/especiais/afeganistao-capital-dos-errantes" >Afeganistão: Capital dos Errantes</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/playoff" >Play-Off</a> </li> <li><a href="/programas/diaseguinte" >O Dia Seguinte</a> </li> <li><a href="/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/cartaz" >Cartaz</a> </li> <li><a href="/programas/mercado-aberto" >Mercado Aberto</a> </li> <li><a href="/programas/verdade-ou-consequencia" >Verdade ou Consequência</a> </li> <li><a href="/programas/volante" >Volante</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="/autores/2014-01-06-Carla-Castelo-1" >Carla Castelo</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="/autores/2005-03-14-Joaquim-Franco" >Joaquim Franco</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> <li><a href="/autores/2011-05-04-Pedro-Cruz" >Pedro Cruz</a> </li> <li><a href="/autores/2005-03-14-Ricardo-Costa" >Ricardo Costa</a> </li> <li><a href="/autores/2018-12-18-Teresa-Canto-Noronha" >Teresa Canto Noronha</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews5d1a9ca2ea6f0" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5d1a9ca2ea6f0', {
                        'articleUUID': '89a12fb2-385f-4760-bcf0-aee7741b5911',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="ad-container sniffer" id="Pub5d1a9ca2ea7c5"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5d1a9ca2ea7c5", 'xaxis');
    });
</script> <div class="ad-container sniffer" id="Pub5d1a9ca2ea80c"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5d1a9ca2ea80c", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>