<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sicnot/1200//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sicnot/1200//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1200//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1200//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1200//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sicnot/1200//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1200//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '/institucional/2013-12-27-politica-de-cookies',
                'privacyPolicyUrl': '/institucional/2013-12-27-politica-de-privacidade',
                'consentLinkContainerSelector': '.side-navigation .institucional-menu'
            });
        });
            </script> <title>SIC Notícias | INE revê em baixa ligeira taxa de desemprego em junho</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" property="og:title" content="INE revê em baixa ligeira taxa de desemprego em junho"/><link rel="canonical" href="//sicnoticias.pt/economia/2019-08-29-INE-reve-em-baixa-ligeira-taxa-de-desemprego-em-junho"><meta name="twitter:url" property="og:url" content="https://sicnoticias.pt/economia/2019-08-29-INE-reve-em-baixa-ligeira-taxa-de-desemprego-em-junho"> <meta name="description" content="Dados publicados hoje antecipam um recuo ligeiro em julho."> <meta name="twitter:description" property="og:description" content="Dados publicados hoje antecipam um recuo ligeiro em julho."/> <meta name="twitter:image" property="og:image" content="https://images.impresa.pt/sicnot/2018-01-24-desemprego.jpg-4/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="https://feeds.feedburner.com/sicnoticias-ultimas" /> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="2dedef52-c00d-4d54-b7d1-824904a6c6f6"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2019-08-29T11:12:13.318Z"/> <meta property="impresa:category" content="Economia"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"economia","url":"2019-08-29-INE-reve-em-baixa-ligeira-taxa-de-desemprego-em-junho","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sicnot"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5d67bb50276e5" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5d67bb50276e5", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5d67bb5027bf4" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5d67bb5027bf4");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown home-pushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-economia AT-noticia has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="2dedef52-c00d-4d54-b7d1-824904a6c6f6"> <header> <p class="main-section"> <a href="/economia">Economia</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> INE revê em baixa ligeira taxa de desemprego em junho </h1> <div class="article-tools-container"> <ul class="share-tools" id="social-5d67bb502876c"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Feconomia%2F2019-08-29-INE-reve-em-baixa-ligeira-taxa-de-desemprego-em-junho&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Feconomia%2F2019-08-29-INE-reve-em-baixa-ligeira-taxa-de-desemprego-em-junho&amp;text=INE%20rev%C3%AA%20em%20baixa%20ligeira%20taxa%20de%20desemprego%20em%20junho&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=INE%20rev%C3%AA%20em%20baixa%20ligeira%20taxa%20de%20desemprego%20em%20junho%20https:%2F%2Fsicnoticias.pt%2Feconomia%2F2019-08-29-INE-reve-em-baixa-ligeira-taxa-de-desemprego-em-junho" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=INE%20rev%C3%AA%20em%20baixa%20ligeira%20taxa%20de%20desemprego%20em%20junho%20https:%2F%2Fsicnoticias.pt%2Feconomia%2F2019-08-29-INE-reve-em-baixa-ligeira-taxa-de-desemprego-em-junho" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Feconomia%2F2019-08-29-INE-reve-em-baixa-ligeira-taxa-de-desemprego-em-junho&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Feconomia%2F2019-08-29-INE-reve-em-baixa-ligeira-taxa-de-desemprego-em-junho" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#417e3234232b2422357c080f04647371332437640272640000647371242c64737123202839206473712d282624283320647371352039206473712524647371252432242c313324262e647371242c6473712b342f292e67202c317a232e25387c080f04647371332437640272640000647371242c64737123202839206473712d282624283320647371352039206473712524647371252432242c313324262e647371242c6473712b342f292e6471056471006471056471000520252e326473713134232d282220252e32647371292e2b24647371202f3524222831202c647371342c647371332422342e6473712d28262428332e647371242c6473712b342d292e6f6471056471006471056471000d2433612c2028327b6129353531327b6473076473073228222f2e3528222820326f313564730724222e2f2e2c2820647307737170786c71796c73786c080f046c332437246c242c6c23202839206c2d2826242833206c352039206c25246c252432242c313324262e6c242c6c2b342f292e" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=INE%20rev%C3%AA%20em%20baixa%20ligeira%20taxa%20de%20desemprego%20em%20junho&amp;summary=Dados%20publicados%20hoje%20antecipam%20um%20recuo%20ligeiro%20em%20julho.&amp;url=https:%2F%2Fsicnoticias.pt%2Feconomia%2F2019-08-29-INE-reve-em-baixa-ligeira-taxa-de-desemprego-em-junho" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Feconomia%2F2019-08-29-INE-reve-em-baixa-ligeira-taxa-de-desemprego-em-junho&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2018-01-24-desemprego.jpg-4%3Fv%3Dw620h395&amp;description=INE%20rev%C3%AA%20em%20baixa%20ligeira%20taxa%20de%20desemprego%20em%20junho" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/economia/2019-08-29-INE-reve-em-baixa-ligeira-taxa-de-desemprego-em-junho" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5d67bb502876c');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2019-08-29T11:12:13.318Z" itemprop="datePublished"> 29.08.2019 12h12</p> </div> <h2 class="lead"> Dados publicados hoje antecipam um recuo ligeiro em julho. </h2> </header> <div class="article-content"> <p><strong>A taxa de desemprego manteve-se nos 6,6% em junho, igual a maio e abril e 0,1 pontos percentuais abaixo da estimativa provisória divulgada há um mês, informou o INE, que antecipa um recuo ligeiro em julho. </strong></p> <p><br> "Em junho de 2019, a taxa de desemprego situou-se em 6,6%, valor igual ao do mês anterior, superior em 0,1 pontos percentuais (p.p.) ao de três meses antes e inferior em 0,3 p.p. ao do mesmo mês de 2018", indica o Instituto Nacional de Estatística (INE) nas Estimativas Mensais de Emprego e Desemprego, hoje publicadas.</p> <p><br> No documento, o INE adianta que "aquele valor [6,6%] representa uma revisão em baixa de 0,1 pontos percentuais da estimativa provisória divulgada há um mês". </p> <p><br> O INE indica que a estimativa provisória da taxa de desemprego de julho de 2019 é 6,5%, menos 0,1 pontos percentuais em relação a junho.</p> <p><br> Este mês, a população desempregada foi estimada em 338,6 mil pessoas, uma diminuição de 0,8% (2,8 mil) em relação a maio de 2019 e um aumento de 1,3% (4,4 mil) em comparação com março de 2019, mostram os dados do INE.</p> <p><br> Já na comparação homóloga, com junho de 2018, a população desempregada diminuiu 4,5% (16,2 mil). </p> <p><br> O INE adianta que o valor da população desempregada em junho último representa uma revisão em baixa de 1,5% (5,3 mil) da estimativa provisória.</p> <p><br> Segundo o mesmo documento, em julho deste ano, a população desempregada -- cuja estimativa provisória foi de 336,8 mil pessoas -- terá descido 0,6% (1,8 mil) em relação ao mês anterior (junho de 2019) e 0,9% (3,1 mil) relativamente a três meses antes (abril de 2019). </p> <p><br> Já na comparação com o mês homólogo, ou seja, julho de 2018, terá recuado 4,5% (15,9 mil).</p> <p><br> A taxa de desemprego dos jovens foi estimada em 19,3%, tendo aumentado 0,7 p.p. em relação ao mês precedente. <br> Já a taxa de desemprego dos adultos foi estimada em 5,5%, menos 0,1 p.p. em relação ao mês anterior.</p> <p></p> <p>Lusa<br> </p> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-5d67bb5028f30"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Feconomia%2F2019-08-29-INE-reve-em-baixa-ligeira-taxa-de-desemprego-em-junho&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Feconomia%2F2019-08-29-INE-reve-em-baixa-ligeira-taxa-de-desemprego-em-junho&amp;text=INE%20rev%C3%AA%20em%20baixa%20ligeira%20taxa%20de%20desemprego%20em%20junho&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=INE%20rev%C3%AA%20em%20baixa%20ligeira%20taxa%20de%20desemprego%20em%20junho%20https:%2F%2Fsicnoticias.pt%2Feconomia%2F2019-08-29-INE-reve-em-baixa-ligeira-taxa-de-desemprego-em-junho" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=INE%20rev%C3%AA%20em%20baixa%20ligeira%20taxa%20de%20desemprego%20em%20junho%20https:%2F%2Fsicnoticias.pt%2Feconomia%2F2019-08-29-INE-reve-em-baixa-ligeira-taxa-de-desemprego-em-junho" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Feconomia%2F2019-08-29-INE-reve-em-baixa-ligeira-taxa-de-desemprego-em-junho&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Feconomia%2F2019-08-29-INE-reve-em-baixa-ligeira-taxa-de-desemprego-em-junho" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#7b44080e19111e180f4632353e5e494b091e0d5e38485e3a3a5e494b1e165e494b191a12031a5e494b17121c1e12091a5e494b0f1a031a5e494b1f1e5e494b1f1e081e160b091e1c145e494b1e165e494b110e1513145d1a160b4019141f024632353e5e494b091e0d5e38485e3a3a5e494b1e165e494b191a12031a5e494b17121c1e12091a5e494b0f1a031a5e494b1f1e5e494b1f1e081e160b091e1c145e494b1e165e494b110e1513145e4b3f5e4b3a5e4b3f5e4b3a3f1a1f14085e494b0b0e191712181a1f14085e494b1314111e5e494b1a150f1e18120b1a165e494b0e165e494b091e180e145e494b17121c1e1209145e494b1e165e494b110e171314555e4b3f5e4b3a5e4b3f5e4b3a371e095b161a1208415b130f0f0b08415e493d5e493d08121815140f1218121a08550b0f5e493d1e1814151416121a5e493d494b4a42564b435649425632353e56091e0d1e561e1656191a12031a5617121c1e12091a560f1a031a561f1e561f1e081e160b091e1c14561e1656110e151314" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=INE%20rev%C3%AA%20em%20baixa%20ligeira%20taxa%20de%20desemprego%20em%20junho&amp;summary=Dados%20publicados%20hoje%20antecipam%20um%20recuo%20ligeiro%20em%20julho.&amp;url=https:%2F%2Fsicnoticias.pt%2Feconomia%2F2019-08-29-INE-reve-em-baixa-ligeira-taxa-de-desemprego-em-junho" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Feconomia%2F2019-08-29-INE-reve-em-baixa-ligeira-taxa-de-desemprego-em-junho&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2018-01-24-desemprego.jpg-4%3Fv%3Dw620h395&amp;description=INE%20rev%C3%AA%20em%20baixa%20ligeira%20taxa%20de%20desemprego%20em%20junho" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/economia/2019-08-29-INE-reve-em-baixa-ligeira-taxa-de-desemprego-em-junho" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5d67bb5028f30');
    });
</script> </div> <div class="ad-container autopromo " id="Pub5d67bb50290a7"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5d67bb50290a7", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5d67bb5029264"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5d67bb5029264", "mrec", "#Pub5d67bb5029264 .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_incendios-na-amazonia AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/incendios-na-amazonia/2019-08-29-Bolsonaro-decreta-proibicao-de-queimadas-no-Brasil-durante-dois-meses" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-08-22-RTS2N7V2.jpg-3/3x2/mw-320" alt="Bolsonaro decreta proibição de queimadas no Brasil durante dois meses" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-08-22-RTS2N7V2.jpg-3/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-08-22-RTS2N7V2.jpg-3/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-08-22-RTS2N7V2.jpg-3/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-08-22-RTS2N7V2.jpg-3/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-08-22-RTS2N7V2.jpg-3/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-08-22-RTS2N7V2.jpg-3/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-08-22-RTS2N7V2.jpg-3/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-08-22-RTS2N7V2.jpg-3/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-08-22-RTS2N7V2.jpg-3/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-08-22-RTS2N7V2.jpg-3/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-08-22-RTS2N7V2.jpg-3/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-08-22-RTS2N7V2.jpg-3/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-08-22-RTS2N7V2.jpg-3/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-08-22-RTS2N7V2.jpg-3/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-08-22-RTS2N7V2.jpg-3/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/incendios-na-amazonia">Incêndios na Amazónia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/incendios-na-amazonia/2019-08-29-Bolsonaro-decreta-proibicao-de-queimadas-no-Brasil-durante-dois-meses" itemprop="url" rel="canonical" > Bolsonaro decreta proibição de queimadas no Brasil durante dois meses </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-08-29T10:21:42.668Z" itemprop="datePublished"> 29.08.2019 às 11h21</p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_incendios-na-amazonia AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/incendios-na-amazonia/2019-08-29-O-pior-ainda-esta-para-vir-diz-especialista-sobre-a-Amazonia" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-08-29-DOC.20190823.26890447.07788344.jpg/3x2/mw-320" alt="&quot;O pior ainda está para vir&quot;, diz especialista sobre a Amazónia" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-08-29-DOC.20190823.26890447.07788344.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190823.26890447.07788344.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190823.26890447.07788344.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190823.26890447.07788344.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190823.26890447.07788344.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190823.26890447.07788344.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190823.26890447.07788344.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190823.26890447.07788344.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190823.26890447.07788344.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190823.26890447.07788344.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190823.26890447.07788344.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190823.26890447.07788344.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190823.26890447.07788344.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190823.26890447.07788344.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190823.26890447.07788344.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/incendios-na-amazonia/2019-08-29-O-pior-ainda-esta-para-vir-diz-especialista-sobre-a-Amazonia" itemprop="url" rel="canonical" > "O pior ainda está para vir", diz especialista sobre a Amazónia </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_incendios-na-amazonia AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/incendios-na-amazonia/2019-08-28-Porque-arde-a-Amazonia-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-08-28-RTS2O4LK.jpg/3x2/mw-320" alt="Porque arde a Amazónia?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-08-28-RTS2O4LK.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-08-28-RTS2O4LK.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-08-28-RTS2O4LK.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-08-28-RTS2O4LK.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-08-28-RTS2O4LK.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-08-28-RTS2O4LK.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-08-28-RTS2O4LK.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-08-28-RTS2O4LK.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-08-28-RTS2O4LK.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-08-28-RTS2O4LK.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-08-28-RTS2O4LK.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-08-28-RTS2O4LK.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-08-28-RTS2O4LK.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-08-28-RTS2O4LK.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-08-28-RTS2O4LK.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 2:31</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/incendios-na-amazonia/2019-08-28-Porque-arde-a-Amazonia-" itemprop="url" rel="canonical" > Porque arde a Amazónia? </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_incendios-na-amazonia AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/incendios-na-amazonia/2019-08-28-Bolsonaro-volta-a-rejeitar-apoio-do-G7-aos-incendios-na-Amazonia" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-08-27-RTS2O09C.jpg/3x2/mw-320" alt="Bolsonaro volta a rejeitar apoio do G7 aos incêndios na Amazónia" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-08-27-RTS2O09C.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-08-27-RTS2O09C.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-08-27-RTS2O09C.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-08-27-RTS2O09C.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-08-27-RTS2O09C.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-08-27-RTS2O09C.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-08-27-RTS2O09C.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-08-27-RTS2O09C.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-08-27-RTS2O09C.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-08-27-RTS2O09C.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-08-27-RTS2O09C.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-08-27-RTS2O09C.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-08-27-RTS2O09C.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-08-27-RTS2O09C.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-08-27-RTS2O09C.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 3:56</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/incendios-na-amazonia/2019-08-28-Bolsonaro-volta-a-rejeitar-apoio-do-G7-aos-incendios-na-Amazonia" itemprop="url" rel="canonical" > Bolsonaro volta a rejeitar apoio do G7 aos incêndios na Amazónia </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-manchetes headlineContainer has-list-title" data-code="sicnot/ece_frontpage/manchetes" data-type="headline" data-style="showname"> <h2 class="section-label "> <span>EM DESTAQUE</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2019-08-29-Fernando-Santos-anuncia-convocados-para-jogos-com-Servia-e-Lituania" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-06-02-DOC.20190601.26369328._RA_9878.jpg-1/3x2/mw-320" alt="Fernando Santos anuncia convocados para jogos com Sérvia e Lituânia" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-06-02-DOC.20190601.26369328._RA_9878.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-06-02-DOC.20190601.26369328._RA_9878.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-06-02-DOC.20190601.26369328._RA_9878.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-06-02-DOC.20190601.26369328._RA_9878.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-06-02-DOC.20190601.26369328._RA_9878.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-06-02-DOC.20190601.26369328._RA_9878.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-06-02-DOC.20190601.26369328._RA_9878.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-06-02-DOC.20190601.26369328._RA_9878.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-06-02-DOC.20190601.26369328._RA_9878.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-06-02-DOC.20190601.26369328._RA_9878.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-06-02-DOC.20190601.26369328._RA_9878.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-06-02-DOC.20190601.26369328._RA_9878.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-06-02-DOC.20190601.26369328._RA_9878.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-06-02-DOC.20190601.26369328._RA_9878.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-06-02-DOC.20190601.26369328._RA_9878.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-08-29-Fernando-Santos-anuncia-convocados-para-jogos-com-Servia-e-Lituania" itemprop="url" rel="canonical" > Fernando Santos anuncia convocados para jogos com Sérvia e Lituânia </a> </h1> <p class="status ST-direto hasIcon"><i class="icon icon-direto"></i><span>Direto</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-08-29T06:26:22.801Z" itemprop="datePublished"> 29.08.2019 às 7h26</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2019-08-29-Cristiano-Ronaldo-veio-a-Lisboa-mudar-o-testamento" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-08-29-RTS2BOY5.jpg-1/3x2/mw-320" alt="Cristiano Ronaldo veio a Lisboa mudar o testamento" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-08-29-RTS2BOY5.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-08-29-RTS2BOY5.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-08-29-RTS2BOY5.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-08-29-RTS2BOY5.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-08-29-RTS2BOY5.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-08-29-RTS2BOY5.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-08-29-RTS2BOY5.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-08-29-RTS2BOY5.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-08-29-RTS2BOY5.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-08-29-RTS2BOY5.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-08-29-RTS2BOY5.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-08-29-RTS2BOY5.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-08-29-RTS2BOY5.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-08-29-RTS2BOY5.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-08-29-RTS2BOY5.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-08-29-Cristiano-Ronaldo-veio-a-Lisboa-mudar-o-testamento" itemprop="url" rel="canonical" > Cristiano Ronaldo veio a Lisboa mudar o testamento </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-08-29T11:15:42.057Z" itemprop="datePublished"> 29.08.2019 às 12h15</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-08-29-Encontrado-corpo-de-um-homem-com-cerca-de-50-anos-no-rio-Tua" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-07-17-ngv.jpg-1/3x2/mw-320" alt="Encontrado corpo de um homem com cerca de 50 anos no rio Tua" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-07-17-ngv.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-07-17-ngv.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-07-17-ngv.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-07-17-ngv.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-07-17-ngv.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-07-17-ngv.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-07-17-ngv.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-07-17-ngv.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-07-17-ngv.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-07-17-ngv.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-07-17-ngv.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-07-17-ngv.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-07-17-ngv.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-07-17-ngv.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-07-17-ngv.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-08-29-Encontrado-corpo-de-um-homem-com-cerca-de-50-anos-no-rio-Tua" itemprop="url" rel="canonical" > Encontrado corpo de um homem com cerca de 50 anos no rio Tua </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-08-29T10:24:34.154Z" itemprop="datePublished"> 29.08.2019 às 11h24</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-08-29-Acidente-com-trator-faz-um-morto-no-concelho-da-Regua" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2013-05-06-trator01_rtxz8k9.jpg/3x2/mw-320" alt="Acidente com trator faz um morto no concelho da Régua" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2013-05-06-trator01_rtxz8k9.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2013-05-06-trator01_rtxz8k9.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2013-05-06-trator01_rtxz8k9.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2013-05-06-trator01_rtxz8k9.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2013-05-06-trator01_rtxz8k9.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2013-05-06-trator01_rtxz8k9.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2013-05-06-trator01_rtxz8k9.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2013-05-06-trator01_rtxz8k9.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2013-05-06-trator01_rtxz8k9.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2013-05-06-trator01_rtxz8k9.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2013-05-06-trator01_rtxz8k9.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2013-05-06-trator01_rtxz8k9.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2013-05-06-trator01_rtxz8k9.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2013-05-06-trator01_rtxz8k9.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2013-05-06-trator01_rtxz8k9.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-08-29-Acidente-com-trator-faz-um-morto-no-concelho-da-Regua" itemprop="url" rel="canonical" > Acidente com trator faz um morto no concelho da Régua </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-08-29T10:12:13.632Z" itemprop="datePublished"> 29.08.2019 às 11h12</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-08-29-Presidente-de-Italia-encarrega-Conte-de-formar-um-novo-Governo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-08-29-RTS2OAT9.jpg-1/3x2/mw-320" alt="Presidente de Itália encarrega Conte de formar um novo Governo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-08-29-RTS2OAT9.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-08-29-RTS2OAT9.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-08-29-RTS2OAT9.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-08-29-RTS2OAT9.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-08-29-RTS2OAT9.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-08-29-RTS2OAT9.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-08-29-RTS2OAT9.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-08-29-RTS2OAT9.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-08-29-RTS2OAT9.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-08-29-RTS2OAT9.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-08-29-RTS2OAT9.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-08-29-RTS2OAT9.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-08-29-RTS2OAT9.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-08-29-RTS2OAT9.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-08-29-RTS2OAT9.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-08-29-Presidente-de-Italia-encarrega-Conte-de-formar-um-novo-Governo" itemprop="url" rel="canonical" > Presidente de Itália encarrega Conte de formar um novo Governo </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-08-29T08:53:11.896Z" itemprop="datePublished"> 29.08.2019 às 9h53</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5d67bb502b744" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-08-29-RTS2O914.jpg-1/16x9/mw-320" alt="Furacão Dorian poupa Porto Rico mas está a caminho dos EUA" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-08-29-RTS2O914.jpg-1/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-08-29-RTS2O914.jpg-1/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-08-29-RTS2O914.jpg-1/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-08-29-RTS2O914.jpg-1/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-08-29-RTS2O914.jpg-1/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-08-29-RTS2O914.jpg-1/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-08-29-RTS2O914.jpg-1/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-08-29-RTS2O914.jpg-1/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-08-29-RTS2O914.jpg-1/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-08-29-RTS2O914.jpg-1/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-08-29-RTS2O914.jpg-1/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-08-29-RTS2O914.jpg-1/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-08-29-RTS2O914.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-08-29-RTS2O914.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-08-29-RTS2O914.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 1:46</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-08-29-Furacao-Dorian-poupa-Porto-Rico-mas-esta-a-caminho-dos-EUA" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Furacão Dorian poupa Porto Rico mas está a caminho dos EUA </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-08-29T08:40:44.858Z" itemprop="datePublished"> 29.08.2019 às 9h40</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5d67bb502b744', {
                url: '/api/molecule/content/2019-08-29-Furacao-Dorian-poupa-Porto-Rico-mas-esta-a-caminho-dos-EUA',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5d67bb502b744',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5d67bb502b744 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/mundo/2019-08-29-Furacao-Dorian-poupa-Porto-Rico-mas-esta-a-caminho-dos-EUA',
                        title: document.title,
                        label: '/mundo/2019-08-29-Furacao-Dorian-poupa-Porto-Rico-mas-esta-a-caminho-dos-EUA'
                    }
                }
            });
        });
    </script> </article> </li> </ul> <ul class="js-list-articles list-articles headline item-count-4"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-08-29-Sarampo-reapareceu-em-quatro-paises-na-Europa" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-08-29-RTS1ZWI2.jpg-2/3x2/mw-320" alt="Sarampo reapareceu em quatro países na Europa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-08-29-RTS1ZWI2.jpg-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-08-29-RTS1ZWI2.jpg-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-08-29-RTS1ZWI2.jpg-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-08-29-RTS1ZWI2.jpg-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-08-29-RTS1ZWI2.jpg-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-08-29-RTS1ZWI2.jpg-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-08-29-RTS1ZWI2.jpg-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-08-29-RTS1ZWI2.jpg-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-08-29-RTS1ZWI2.jpg-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-08-29-RTS1ZWI2.jpg-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-08-29-RTS1ZWI2.jpg-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-08-29-RTS1ZWI2.jpg-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-08-29-RTS1ZWI2.jpg-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-08-29-RTS1ZWI2.jpg-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-08-29-RTS1ZWI2.jpg-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-08-29-Sarampo-reapareceu-em-quatro-paises-na-Europa" itemprop="url" rel="canonical" > Sarampo reapareceu em quatro países na Europa </a> </h1> <h2 class="lead"> Um dos paises é o Reino Unido, onde tinha sido considerado eliminado. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-08-29T07:55:29.172Z" itemprop="datePublished"> 29.08.2019 às 8h55</p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/mundo/2019-08-29-OMS-alerta-sarampo-quase-triplicou-nos-primeiros-6-meses-deste-ano" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-08-29-AP_19138112123757.jpg/3x2/mw-320" alt="OMS alerta: sarampo quase triplicou nos primeiros 6 meses deste ano" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-08-29-AP_19138112123757.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-08-29-AP_19138112123757.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-08-29-AP_19138112123757.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-08-29-AP_19138112123757.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-08-29-AP_19138112123757.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-08-29-AP_19138112123757.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-08-29-AP_19138112123757.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-08-29-AP_19138112123757.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-08-29-AP_19138112123757.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-08-29-AP_19138112123757.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-08-29-AP_19138112123757.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-08-29-AP_19138112123757.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-08-29-AP_19138112123757.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-08-29-AP_19138112123757.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-08-29-AP_19138112123757.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 2:01</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-08-29-OMS-alerta-sarampo-quase-triplicou-nos-primeiros-6-meses-deste-ano" itemprop="url" rel="canonical" > OMS alerta: sarampo quase triplicou nos primeiros 6 meses deste ano </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/mundo/2019-07-17-Alemanha-aprova-multas-ate-2.500-euros-para-pais-que-nao-vacinem-filhos-contra-sarampo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-05-06-Vacina-do-sarampo/3x2/mw-320" alt="Alemanha aprova multas até 2.500 euros para pais que não vacinem filhos contra sarampo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-05-06-Vacina-do-sarampo/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-05-06-Vacina-do-sarampo/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-05-06-Vacina-do-sarampo/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-05-06-Vacina-do-sarampo/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-05-06-Vacina-do-sarampo/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-05-06-Vacina-do-sarampo/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-05-06-Vacina-do-sarampo/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-05-06-Vacina-do-sarampo/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-05-06-Vacina-do-sarampo/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-05-06-Vacina-do-sarampo/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-05-06-Vacina-do-sarampo/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-05-06-Vacina-do-sarampo/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-05-06-Vacina-do-sarampo/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-05-06-Vacina-do-sarampo/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-05-06-Vacina-do-sarampo/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-07-17-Alemanha-aprova-multas-ate-2.500-euros-para-pais-que-nao-vacinem-filhos-contra-sarampo" itemprop="url" rel="canonical" > Alemanha aprova multas até 2.500 euros para pais que não vacinem filhos contra sarampo </a> </h1> </div></article> </li> </ul> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_legislativas-2019 AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5d67bb502bf82" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2018-06-11-RTX3K2LA.jpg-1/16x9/mw-320" alt="António Costa não quer ministros do Bloco de Esquerda e PCP no Governo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-06-11-RTX3K2LA.jpg-1/16x9/mw-80 80w, //images.impresa.pt/sicnot/2018-06-11-RTX3K2LA.jpg-1/16x9/mw-120 120w, //images.impresa.pt/sicnot/2018-06-11-RTX3K2LA.jpg-1/16x9/mw-160 160w, //images.impresa.pt/sicnot/2018-06-11-RTX3K2LA.jpg-1/16x9/mw-200 200w, //images.impresa.pt/sicnot/2018-06-11-RTX3K2LA.jpg-1/16x9/mw-240 240w, //images.impresa.pt/sicnot/2018-06-11-RTX3K2LA.jpg-1/16x9/mw-320 320w, //images.impresa.pt/sicnot/2018-06-11-RTX3K2LA.jpg-1/16x9/mw-360 360w, //images.impresa.pt/sicnot/2018-06-11-RTX3K2LA.jpg-1/16x9/mw-480 480w, //images.impresa.pt/sicnot/2018-06-11-RTX3K2LA.jpg-1/16x9/mw-640 640w, //images.impresa.pt/sicnot/2018-06-11-RTX3K2LA.jpg-1/16x9/mw-720 720w, //images.impresa.pt/sicnot/2018-06-11-RTX3K2LA.jpg-1/16x9/mw-800 800w, //images.impresa.pt/sicnot/2018-06-11-RTX3K2LA.jpg-1/16x9/mw-960 960w, //images.impresa.pt/sicnot/2018-06-11-RTX3K2LA.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2018-06-11-RTX3K2LA.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2018-06-11-RTX3K2LA.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 2:52</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/especiais/legislativas-2019">Legislativas 2019</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/legislativas-2019/2019-08-28-Antonio-Costa-nao-quer-ministros-do-Bloco-de-Esquerda-e-PCP-no-Governo" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > António Costa não quer ministros do Bloco de Esquerda e PCP no Governo </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-08-28T23:57:56.263Z" itemprop="datePublished"> 29.08.2019 às 0h57</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5d67bb502bf82', {
                url: '/api/molecule/content/2019-08-28-Antonio-Costa-nao-quer-ministros-do-Bloco-de-Esquerda-e-PCP-no-Governo',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5d67bb502bf82',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5d67bb502bf82 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/especiais/legislativas-2019/2019-08-28-Antonio-Costa-nao-quer-ministros-do-Bloco-de-Esquerda-e-PCP-no-Governo',
                        title: document.title,
                        label: '/especiais/legislativas-2019/2019-08-28-Antonio-Costa-nao-quer-ministros-do-Bloco-de-Esquerda-e-PCP-no-Governo'
                    }
                }
            });
        });
    </script> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_legislativas-2019 AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/legislativas-2019/2019-08-28-Sobre-coligacao-a-esquerda-E-melhor-nao-estragar-uma-boa-amizade-com-um-mau-casamento" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-08-28-RTS2KIDH.jpg/3x2/mw-320" alt="Sobre coligação à esquerda: &quot;É melhor não estragar uma boa amizade com um mau casamento&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-08-28-RTS2KIDH.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-08-28-RTS2KIDH.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-08-28-RTS2KIDH.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-08-28-RTS2KIDH.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-08-28-RTS2KIDH.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-08-28-RTS2KIDH.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-08-28-RTS2KIDH.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-08-28-RTS2KIDH.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-08-28-RTS2KIDH.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-08-28-RTS2KIDH.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-08-28-RTS2KIDH.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-08-28-RTS2KIDH.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-08-28-RTS2KIDH.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-08-28-RTS2KIDH.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-08-28-RTS2KIDH.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:05</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/legislativas-2019/2019-08-28-Sobre-coligacao-a-esquerda-E-melhor-nao-estragar-uma-boa-amizade-com-um-mau-casamento" itemprop="url" rel="canonical" > Sobre coligação à esquerda: "É melhor não estragar uma boa amizade com um mau casamento" </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_legislativas-2019 AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/legislativas-2019/2019-08-28-Os-portugueses-nao-gostam-de-maiorias-absolutas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-08-28-DOC.20190828.26920899.ES1320190828.jpg/3x2/mw-320" alt="&quot;Os portugueses não gostam de maiorias absolutas&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-08-28-DOC.20190828.26920899.ES1320190828.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190828.26920899.ES1320190828.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190828.26920899.ES1320190828.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190828.26920899.ES1320190828.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190828.26920899.ES1320190828.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190828.26920899.ES1320190828.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190828.26920899.ES1320190828.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190828.26920899.ES1320190828.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190828.26920899.ES1320190828.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190828.26920899.ES1320190828.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190828.26920899.ES1320190828.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190828.26920899.ES1320190828.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190828.26920899.ES1320190828.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190828.26920899.ES1320190828.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190828.26920899.ES1320190828.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 0:27</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/legislativas-2019/2019-08-28-Os-portugueses-nao-gostam-de-maiorias-absolutas" itemprop="url" rel="canonical" > "Os portugueses não gostam de maiorias absolutas" </a> </h1> </div></article> </li> </ul> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5d67bb502c651" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-08-26-Matilde.jpg-1/16x9/mw-320" alt="O que vai acontecer ao dinheiro doado à bebé Matilde?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-08-26-Matilde.jpg-1/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-08-26-Matilde.jpg-1/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-08-26-Matilde.jpg-1/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-08-26-Matilde.jpg-1/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-08-26-Matilde.jpg-1/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-08-26-Matilde.jpg-1/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-08-26-Matilde.jpg-1/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-08-26-Matilde.jpg-1/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-08-26-Matilde.jpg-1/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-08-26-Matilde.jpg-1/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-08-26-Matilde.jpg-1/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-08-26-Matilde.jpg-1/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-08-26-Matilde.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-08-26-Matilde.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-08-26-Matilde.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 1:29</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-08-28-O-que-vai-acontecer-ao-dinheiro-doado-a-bebe-Matilde-" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > O que vai acontecer ao dinheiro doado à bebé Matilde? </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-08-28T18:58:34.066Z" itemprop="datePublished"> 28.08.2019 às 19h58</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5d67bb502c651', {
                url: '/api/molecule/content/2019-08-28-O-que-vai-acontecer-ao-dinheiro-doado-a-bebe-Matilde-',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5d67bb502c651',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5d67bb502c651 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/pais/2019-08-28-O-que-vai-acontecer-ao-dinheiro-doado-a-bebe-Matilde-',
                        title: document.title,
                        label: '/pais/2019-08-28-O-que-vai-acontecer-ao-dinheiro-doado-a-bebe-Matilde-'
                    }
                }
            });
        });
    </script> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_crise-energetica AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5d67bb502c98b" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-08-28-pardal-henriques.JPG/16x9/mw-320" alt="“Se a resposta for eu deixar de ser filiado, assim o farei”" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-08-28-pardal-henriques.JPG/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-08-28-pardal-henriques.JPG/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-08-28-pardal-henriques.JPG/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-08-28-pardal-henriques.JPG/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-08-28-pardal-henriques.JPG/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-08-28-pardal-henriques.JPG/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-08-28-pardal-henriques.JPG/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-08-28-pardal-henriques.JPG/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-08-28-pardal-henriques.JPG/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-08-28-pardal-henriques.JPG/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-08-28-pardal-henriques.JPG/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-08-28-pardal-henriques.JPG/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-08-28-pardal-henriques.JPG/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-08-28-pardal-henriques.JPG/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-08-28-pardal-henriques.JPG/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 18:23</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/especiais/crise-energetica">Crise nos combustíveis</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/crise-energetica/2019-08-28-Se-a-resposta-for-eu-deixar-de-ser-filiado-assim-o-farei" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > “Se a resposta for eu deixar de ser filiado, assim o farei” </a> </h1> <p class="status ST-custom-entrevista-na-íntegra "><span>Entrevista na íntegra</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-08-28T22:45:16.875Z" itemprop="datePublished"> 28.08.2019 às 23h45</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5d67bb502c98b', {
                url: '/api/molecule/content/2019-08-28-Se-a-resposta-for-eu-deixar-de-ser-filiado-assim-o-farei',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5d67bb502c98b',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5d67bb502c98b .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/especiais/crise-energetica/2019-08-28-Se-a-resposta-for-eu-deixar-de-ser-filiado-assim-o-farei',
                        title: document.title,
                        label: '/especiais/crise-energetica/2019-08-28-Se-a-resposta-for-eu-deixar-de-ser-filiado-assim-o-farei'
                    }
                }
            });
        });
    </script> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_crise-energetica AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/crise-energetica/2019-08-28-Porque-pediu-o-Ministerio-Publico-a-dissolucao-do-sindicato-de-motoristas-de-materias-perigosas-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-08-28-DOC.20190826.26909283._RA_1392.jpg-1/3x2/mw-320" alt="Porque pediu o Ministério Público a dissolução do sindicato de motoristas de matérias perigosas?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-08-28-DOC.20190826.26909283._RA_1392.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190826.26909283._RA_1392.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190826.26909283._RA_1392.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190826.26909283._RA_1392.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190826.26909283._RA_1392.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190826.26909283._RA_1392.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190826.26909283._RA_1392.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190826.26909283._RA_1392.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190826.26909283._RA_1392.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190826.26909283._RA_1392.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190826.26909283._RA_1392.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190826.26909283._RA_1392.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190826.26909283._RA_1392.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190826.26909283._RA_1392.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-08-28-DOC.20190826.26909283._RA_1392.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/crise-energetica/2019-08-28-Porque-pediu-o-Ministerio-Publico-a-dissolucao-do-sindicato-de-motoristas-de-materias-perigosas-" itemprop="url" rel="canonical" > Porque pediu o Ministério Público a dissolução do sindicato de motoristas de matérias perigosas? </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_crise-energetica AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/crise-energetica/2019-08-28-Sindicato-dos-motoristas-de-materias-perigosas-mantem-poderes-ate-decisao-sobre-extincao" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-08-17-DOC.20190814.26837631.MAC_140819_8459.JPG-1/3x2/mw-320" alt="Sindicato dos motoristas de matérias perigosas mantém poderes até decisão sobre extinção" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-08-17-DOC.20190814.26837631.MAC_140819_8459.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-08-17-DOC.20190814.26837631.MAC_140819_8459.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-08-17-DOC.20190814.26837631.MAC_140819_8459.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-08-17-DOC.20190814.26837631.MAC_140819_8459.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-08-17-DOC.20190814.26837631.MAC_140819_8459.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-08-17-DOC.20190814.26837631.MAC_140819_8459.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-08-17-DOC.20190814.26837631.MAC_140819_8459.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-08-17-DOC.20190814.26837631.MAC_140819_8459.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-08-17-DOC.20190814.26837631.MAC_140819_8459.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-08-17-DOC.20190814.26837631.MAC_140819_8459.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-08-17-DOC.20190814.26837631.MAC_140819_8459.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-08-17-DOC.20190814.26837631.MAC_140819_8459.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-08-17-DOC.20190814.26837631.MAC_140819_8459.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-08-17-DOC.20190814.26837631.MAC_140819_8459.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-08-17-DOC.20190814.26837631.MAC_140819_8459.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/crise-energetica/2019-08-28-Sindicato-dos-motoristas-de-materias-perigosas-mantem-poderes-ate-decisao-sobre-extincao" itemprop="url" rel="canonical" > Sindicato dos motoristas de matérias perigosas mantém poderes até decisão sobre extinção </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-especiais has-list-title" data-code="sicnot/ece_frontpage/especiais" data-type="default" data-style="showname"> <h2 class="section-label "> <span>ESPECIAIS</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_palavras-para-que_- AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/palavras-para-que.-/2019-08-29-Palavras-para-Que.-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-08-29-DOC.20190828.26922275.07799381.jpg-1/3x2/mw-320" alt="Palavras para Quê...?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-08-29-DOC.20190828.26922275.07799381.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190828.26922275.07799381.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190828.26922275.07799381.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190828.26922275.07799381.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190828.26922275.07799381.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190828.26922275.07799381.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190828.26922275.07799381.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190828.26922275.07799381.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190828.26922275.07799381.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190828.26922275.07799381.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190828.26922275.07799381.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190828.26922275.07799381.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190828.26922275.07799381.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190828.26922275.07799381.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-08-29-DOC.20190828.26922275.07799381.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/palavras-para-que.-">Palavras para Quê...?</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/palavras-para-que.-/2019-08-29-Palavras-para-Que.-" itemprop="url" rel="canonical" > Palavras para Quê...? </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-08-29T08:46:12.305Z" itemprop="datePublished"> 29.08.2019 às 9h46</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_ficou-para-a-historia AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/ficou-para-a-historia/2019-08-29-Ficou-para-a-Historia" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-08-29-RTR570K.jpg/3x2/mw-320" alt="Ficou para a História" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-08-29-RTR570K.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-08-29-RTR570K.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-08-29-RTR570K.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-08-29-RTR570K.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-08-29-RTR570K.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-08-29-RTR570K.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-08-29-RTR570K.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-08-29-RTR570K.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-08-29-RTR570K.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-08-29-RTR570K.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-08-29-RTR570K.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-08-29-RTR570K.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-08-29-RTR570K.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-08-29-RTR570K.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-08-29-RTR570K.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/ficou-para-a-historia">Ficou para a História</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/ficou-para-a-historia/2019-08-29-Ficou-para-a-Historia" itemprop="url" rel="canonical" > Ficou para a História </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-08-29T06:14:31.945Z" itemprop="datePublished"> 29.08.2019 às 7h14</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-08-28-Os-efeitos-assustadores-dos-tornados" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-08-28-RTX6EWJ3.jpg/3x2/mw-320" alt="Os efeitos assustadores dos tornados" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-08-28-RTX6EWJ3.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-08-28-RTX6EWJ3.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-08-28-RTX6EWJ3.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-08-28-RTX6EWJ3.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-08-28-RTX6EWJ3.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-08-28-RTX6EWJ3.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-08-28-RTX6EWJ3.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-08-28-RTX6EWJ3.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-08-28-RTX6EWJ3.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-08-28-RTX6EWJ3.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-08-28-RTX6EWJ3.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-08-28-RTX6EWJ3.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-08-28-RTX6EWJ3.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-08-28-RTX6EWJ3.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-08-28-RTX6EWJ3.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 25:28</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-08-28-Os-efeitos-assustadores-dos-tornados" itemprop="url" rel="canonical" > Os efeitos assustadores dos tornados </a> </h1> <p class="status ST-custom-episódio-na-íntegra "><span>Episódio na íntegra</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-08-28T20:12:31.563Z" itemprop="datePublished"> 28.08.2019 às 21h12</p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//economia" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Economia',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5d67bb502d955" data-ads-section="/economia" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5d67bb502d955", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5d67bb502d955", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5d67bb502dce9" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5d67bb502dce9");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/incendios-na-amazonia" >Incêndios na Amazónia</a> </li> <li><a href="/especiais/legislativas-2019" >Legislativas 2019</a> </li> <li><a href="/programas/mais-mundo" >Mais Mundo</a> </li> <li><a href="/programas/olha-festa" >Olhá Festa</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/playoff" >Play-Off</a> </li> <li><a href="/programas/diaseguinte" >O Dia Seguinte</a> </li> <li><a href="/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/cartaz" >Cartaz</a> </li> <li><a href="/programas/mercado-aberto" >Mercado Aberto</a> </li> <li><a href="/programas/verdade-ou-consequencia" >Verdade ou Consequência</a> </li> <li><a href="/programas/volante" >Volante</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="/autores/2014-01-06-Carla-Castelo-1" >Carla Castelo</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="/autores/2005-03-14-Joaquim-Franco" >Joaquim Franco</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> <li><a href="/autores/2011-05-04-Pedro-Cruz" >Pedro Cruz</a> </li> <li><a href="/autores/2005-03-14-Ricardo-Costa" >Ricardo Costa</a> </li> <li><a href="/autores/2018-12-18-Teresa-Canto-Noronha" >Teresa Canto Noronha</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews5d67bb502df64" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5d67bb502df64', {
                        'articleUUID': '2dedef52-c00d-4d54-b7d1-824904a6c6f6',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="ad-container sniffer" id="Pub5d67bb502e09b"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5d67bb502e09b", 'xaxis');
    });
</script> <div class="ad-container sniffer" id="Pub5d67bb502e0f0"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5d67bb502e0f0", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>