<!doctype html>
            <html lang="pt" data-reactroot=""><head><meta name="apple-mobile-web-app-title" content="SIC Notícias"/><title>CP alerta para possíveis &quot;perturbações&quot; na segunda-feira devido a greve - SIC Notícias</title><meta name="description" content="CP alerta para possíveis atrasos e supressões de comboios &quot;por motivo de greve&quot;."/><link rel="canonical" href="https://sicnoticias.pt/economia/2022-08-12-CP-alerta-para-possiveis-perturbacoes-na-segunda-feira-devido-a-greve-53637b40"/><link rel="alternate" type="application/rss+xml" href="https://rss.impresa.pt/feed/latest/sicnot.rss?type=ARTICLE,VIDEO,GALLERY,STREAM,PLAYLIST,EVENT&amp;limit=20&amp;pubsubhub=true"/><meta name="twitter:title" content="Vai viajar de comboio? No feriado pode ter problemas"/><meta name="twitter:url" content="https://sicnoticias.pt/economia/2022-08-12-CP-alerta-para-possiveis-perturbacoes-na-segunda-feira-devido-a-greve-53637b40"/><meta name="twitter:description" content="CP alerta para possíveis atrasos e supressões de comboios &quot;por motivo de greve&quot;."/><meta name="twitter:image" content="https://images.impresa.pt/sicnot/2022-08-12-Comboios-CP-Portugal-8b2b7e8b/1.91x1?wm=true&amp;outputFormat=jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta property="og:title" content="Vai viajar de comboio? No feriado pode ter problemas"/><meta property="og:url" content="https://sicnoticias.pt/economia/2022-08-12-CP-alerta-para-possiveis-perturbacoes-na-segunda-feira-devido-a-greve-53637b40"/><meta property="og:description" content="CP alerta para possíveis atrasos e supressões de comboios &quot;por motivo de greve&quot;."/><meta property="og:image" content="https://images.impresa.pt/sicnot/2022-08-12-Comboios-CP-Portugal-8b2b7e8b/1.91x1?wm=true&amp;outputFormat=jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:type" content="article"/><meta property="og:site_name" content="SIC Notícias"/><meta property="fb:app_id" content="100159910122450"/><meta property="fb:pages" content="150808986387"/><meta name="robots" content="max-image-preview:large"/><meta property="article:content_tier" content="free"/><meta property="impresa:country_code" content="US"/><meta property="impresa:id" content="f1927795-0e5c-4c5b-82fc-410ada9d79ad"/><meta property="impresa:type" content="ARTICLE"/><meta property="impresa:articleType" content="noticia"/><meta property="impresa:acesso" content="aberto"/><meta property="impresa:category" content="Economia"/><meta property="impresa:author" content="SIC Notícias,Lusa"/><meta property="impresa:teaserSemanario" content="false"/><meta name="amp-consent-blocking" content="amp-ad"/><script data-schema="Organization" type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"SIC Notícias","url":"https://sicnoticias.pt","logo":"https://images.impresa.pt/sicnot/2021-09-03-sicnot.png-67c7aced","sameAs":[]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://sicnoticias.pt/economia/2022-08-12-CP-alerta-para-possiveis-perturbacoes-na-segunda-feira-devido-a-greve-53637b40","datePublished":"2022-08-12T14:42:19.576Z","dateModified":"2022-08-12T14:43:24.559Z","headline":"CP alerta para possíveis \"perturbações\" na segunda-feira devido a greve","image":["https://images.impresa.pt/sicnot/2022-08-12-Comboios-CP-Portugal-8b2b7e8b/1x1/mw-1200","https://images.impresa.pt/sicnot/2022-08-12-Comboios-CP-Portugal-8b2b7e8b/4x3/mw-1200","https://images.impresa.pt/sicnot/2022-08-12-Comboios-CP-Portugal-8b2b7e8b/16x9/mw-1200"],"publisher":{"@type":"Organization","name":"SIC Notícias","logo":{"@type":"ImageObject","url":"https://images.impresa.pt/sicnot/2021-09-03-sicnot.png-67c7aced"}},"author":[{"@type":"Person","name":"SIC Notícias","url":"https://sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c"},{"@type":"Person","name":"Lusa","url":"https://sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe"}]}</script><script data-schema="WebPage" type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"SIC Notícias","url":"https://sicnoticias.pt","potentialAction":{"@type":"SearchAction","target":"https://sicnoticias.pt/pesquisa/?q={search_term}","query-input":"required name=search_term"}}</script><link rel="preconnect" href="https://statics.impresa.pt/"/><link rel="preconnect" href="https://images.impresa.pt/"/><link rel="preconnect" href="https://sdistribution.impresa.pt"/><script id="didomi" type="text/javascript">
          window.gdprAppliesGlobally=true;(function() {
          function a(e) {
            if(!window.frames[e]) {
              if(document.body&&document.body.firstChild) {
                var t=document.body;var n=document.createElement("iframe");
                n.style.display="none";
                n.name=e;
                n.title=e;
                t.insertBefore(n,t.firstChild)
              }
              else {
                setTimeout(function() {
                  a(e)
                },5)
              }
            }
          }
          function e(n,r,o,c,s) {
            function e(e,t,n,a) {
              if(typeof n!=="function") {
                return
              }
              if(!window[r]) {
                window[r]=[]
              }
              var i=false;if(s) {
                i=s(e,t,n)
              }
              if(!i) {
                window[r].push({
                  command:e,parameter:t,callback:n,version:a}
                  )
              }
            }
            e.stub=true;
            function t(a) {
              if(!window[n]||window[n].stub!==true){
                return
              }
              if(!a.data){
                return
              }
              var i=typeof a.data==="string";
              var e;try{
                e=i?JSON.parse(a.data):a.data
              }
              catch(t){
                return
              }
              if(e[o]){
                var r=e[o];window[n](r.command,r.parameter,function(e,t){
                  var n={};n[c]={
                    returnValue:e,success:t,callId:r.callId
                  };
                  a.source.postMessage(i?JSON.stringify(n):n,"*")
                },r.version)
              }
            }
            if(typeof window[n]!=="function"){
              window[n]=e;
              if(window.addEventListener){
                window.addEventListener("message",t,false)
              }
              else{
                window.attachEvent("onmessage",t)
              }
            }
          }
          e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");
            a("__tcfapiLocator");
            (function(e){
              var t=document.createElement("script");
              t.id="spcloader";
              t.type="text/javascript";
              t.async=true;
              t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;
              t.charset="utf-8";
              var n=document.getElementsByTagName("script")[0];
              n.parentNode.insertBefore(t,n)
            })
            ("69f6f376-a0e5-4426-a60f-e66e903394da")
          })();
      </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WD7DLPM');</script><meta http-equiv="X-UA-Compatible" content="IE=edge"/><link rel="amphtml" href="https://amp.sicnoticias.pt/economia/2022-08-12-CP-alerta-para-possiveis-perturbacoes-na-segunda-feira-devido-a-greve-53637b40"/><meta charSet="utf-8"/><link rel="icon" href="/assets/favicon.ico"/><link rel="icon" type="image/png" href="/assets/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/assets/favicon-32x32.png" sizes="32x32"/><link rel="apple-touch-icon" href="/assets/apple-touch-icon.png"/><link rel="manifest" href="/assets/site.webmanifest"/><link rel="mask-icon" href="/assets/safari-pinned-tab.svg" color="#000000"/><meta name="msapplication-config" content="/assets/browserconfig.xml"/><meta name="msapplication-TileColor" content="#000000"/><meta name="msapplication-TileImage" content="/assets/mstile-150x150.png"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="preload" href="https://statics.impresa.pt/generic-site-assets/sicnot/active/styles/fonts/SourceSansPro-900i.woff2" as="font"/><style>.g-button{background-color:#fff;border:1px solid #dcdcdc;border-radius:6px;color:#666;cursor:pointer;display:inline-block;font-size:15px;padding:10px}.g-button:hover{background-color:#dcdcdc;color:#666}.g-tab{display:none}.g-tab.g-active{display:block}.slick-slider{-webkit-touch-callout:none;-webkit-tap-highlight-color:transparent;box-sizing:border-box;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-khtml-user-select:none}.slick-list,.slick-slider{display:block;position:relative}.slick-list{margin:0;overflow:hidden;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translateZ(0);-moz-transform:translateZ(0);-ms-transform:translateZ(0);-o-transform:translateZ(0);transform:translateZ(0)}.slick-track{display:block;left:0;margin-left:auto;margin-right:auto;position:relative;top:0}.slick-track:after,.slick-track:before{content:"";display:table}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{border:1px solid transparent;display:block;height:auto}.slick-arrow.slick-hidden{display:none}.slick-next,.slick-prev{border:none;cursor:pointer;display:block;font-size:0;height:20px;line-height:0;padding:0;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);width:20px}.slick-next,.slick-next:focus,.slick-next:hover,.slick-prev,.slick-prev:focus,.slick-prev:hover{background:transparent;color:transparent;outline:none}.slick-next:focus:before,.slick-next:hover:before,.slick-prev:focus:before,.slick-prev:hover:before{opacity:1}.slick-next.slick-disabled:before,.slick-prev.slick-disabled:before{opacity:.25}.slick-next:before,.slick-prev:before{-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#fff;font-size:20px;line-height:1;opacity:.75}.slick-prev{left:-25px}[dir=rtl] .slick-prev{left:auto;right:-25px}.slick-prev:before{content:"←"}[dir=rtl] .slick-prev:before{content:"→"}.slick-next{right:-25px}[dir=rtl] .slick-next{left:-25px;right:auto}.slick-next:before{content:"→"}[dir=rtl] .slick-next:before{content:"←"}.slick-dotted.slick-slider{margin-bottom:30px}.slick-dots{bottom:-25px;display:block;list-style:none;margin:0;padding:0;position:absolute;text-align:center;width:100%}.slick-dots li{display:inline-block;margin:0 5px;padding:0;position:relative}.slick-dots li,.slick-dots li button{cursor:pointer;height:20px;width:20px}.slick-dots li button{background:transparent;border:0;color:transparent;display:block;font-size:0;line-height:0;outline:none;padding:5px}.slick-dots li button:focus,.slick-dots li button:hover{outline:none}.slick-dots li button:focus:before,.slick-dots li button:hover:before{opacity:1}.slick-dots li button:before{-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#000;content:"•";font-size:6px;height:20px;left:0;line-height:20px;opacity:.25;position:absolute;text-align:center;top:0;width:20px}.slick-dots li.slick-active button:before{color:#000;opacity:.75}</style><link rel="stylesheet" href="https://statics.impresa.pt/generic-site-assets/sicnot/active/styles/styles-sicnot.css"/><link rel="stylesheet" href="https://statics.impresa.pt/generic-site-assets/logos/active/styles/styles.css"/><script src="/static/js/client.d0db2cf5.js" defer=""></script><script>
            window.__STATICS_HOST__ = "https://statics.impresa.pt/";
            window.__FAPI_EXTERNAL_HOST__ = "https://api.impresa.pt/";
            window.__ANALYTICS__ = "true"
          </script><script id="gs-init-info">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</script><script>
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/grupoimpresa-undefined/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}  
          </script></head><body id="body" class="html content MC-economia"><div id="root"><div class="elements-wrapper header-2021 impresaBar-wrapper"><nav class="g-brands brands"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="https://www.sic.pt/" class=""><span>Sic</span></a></li><li class="g-without-sub-nav"><a href="https://opto.sic.pt/" class=""><span>Opto Sic</span></a></li><li class="g-without-sub-nav"><a href="https://sicnoticias.pt/" class="current"><span>Sic Notícias</span></a></li><li class="g-without-sub-nav"><a href="https://sicradical.pt/" class=""><span>Sic Radical</span></a></li><li class="g-without-sub-nav"><a href="https://sicmulher.pt/" class=""><span>Sic Mulher</span></a></li><li class="g-without-sub-nav"><a href="https://sickapa.pt/" class=""><span>Sic K</span></a></li><li class="g-without-sub-nav"><a href="https://siccaras.pt/" class=""><span>Sic Caras</span></a></li><li class="g-without-sub-nav"><a href="https://www.sic.pt/internacional" class=""><span>Sic Internacional</span></a></li><li class="g-without-sub-nav"><a href="https://advnce.sic.pt/" class=""><span>Advnce</span></a></li><li class="g-without-sub-nav"><a href="https://volantesic.pt/" class=""><span>Volante Sic</span></a></li><li class="g-without-sub-nav"><a href="https://sicesperanca.pt/" class=""><span>Sic Esperança</span></a></li><li class="g-without-sub-nav"><a href="https://famashow.pt/" class=""><span>Fama Show</span></a></li></ul></nav></div><div class="elements-wrapper pushdown-wrapper"><div id="bsu_root"></div><div class="ad-container sas-pushdown"><div class="ad-container-inner"><div id="sas_37921" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(37921);</script></div></div></div><div class="main-header-placeholder"></div><header class="main-header header-2021"><div class="main-header-inner"><div class="elements-wrapper header-wrapper"><div class="main-header-elements row row-unique"><div class="logo-site-wrapper column column-1 column-1-6 column-odd column-first"><span><div class="sidenav-wrapper"><button class="sidenav-trigger icon icon-menu"><span>Menu</span></button><section class="sidenav"><div class="sidenav-inner"><nav class="topics-menu"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/especiais/mundial-de-futebol" class=""><span>Mundial 2022</span></a></li><li class="g-without-sub-nav"><a href="/especiais/cimeira-do-clima" class=""><span>Cimeira do Clima</span></a></li><li class="g-without-sub-nav"><a href="/especiais/eleicoes-no-brasil" class=""><span>Eleições no Brasil</span></a></li><li class="g-without-sub-nav"><a href="/especiais/guerra-russia-ucrania" class=""><span>Guerra Rússia-Ucrânia</span></a></li><li class="g-without-sub-nav"><a href="/webstories" class=""><span>Web Stories</span></a></li></ul></nav><div class="list-wrapper news-menu has-describing-content" style="display:block"><div class="list-header"><div class="label list-label"><a href="/ultimas" class="follow-link"><span>NOTÍCIAS</span></a></div><div class="describing-content link"><a href="/ultimas" class=""><span>Notícias</span></a></div></div><div class="list-body total-item-count-8"><ul class="list-articles item-count-8"><li class="item-1 item-odd"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/pais" class="article-link article-master-link"><span>País</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/pais">País</a></p></div></div></article></li><li class="item-2 item-even"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/mundo" class="article-link article-master-link"><span>Mundo</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/mundo">Mundo</a></p></div></div></article></li><li class="item-3 item-odd"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/economia" class="article-link article-master-link"><span>Economia</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/economia">Economia</a></p></div></div></article></li><li class="item-4 item-even"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/desporto" class="article-link article-master-link"><span>Desporto</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/desporto">Desporto</a></p></div></div></article></li><li class="item-5 item-odd"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/saude-e-bem-estar" class="article-link article-master-link"><span>Saúde e Bem-Estar</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/saude-e-bem-estar">Saúde e Bem-Estar</a></p></div></div></article></li><li class="item-6 item-even"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/cultura" class="article-link article-master-link"><span>Cultura</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/cultura">Cultura</a></p></div></div></article></li><li class="item-7 item-odd"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/especiais" class="article-link article-master-link"><span>Especiais</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/especiais">Especiais</a></p></div></div></article></li><li class="item-8 item-even"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-externalurl"><a href="/fotogalerias" class="article-link article-master-link"><span>Fotogalerias</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/fotogalerias">Fotogalerias</a></p></div></div></article></li></ul></div></div><div class="list-wrapper program-menu has-describing-content" style="display:block"><div class="list-header"><div class="label list-label"><a href="/programas" class="follow-link"><span>PROGRAMAS</span></a></div><div class="describing-content link"><a href="/programas" class=""><span>Programas</span></a></div></div><div class="list-body total-item-count-10"><ul class="list-articles item-count-10"><li class="item-1 item-odd"><article class="teaser-article MC-programas.ana-gomes default no-picture AT-tvshow"><a href="/programas/ana-gomes" class="article-link article-master-link"><span>Ana Gomes</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/ana-gomes">Ana Gomes</a></p></div></div></article></li><li class="item-2 item-even"><article class="teaser-article MC-programas.as-causas default no-picture AT-tvshow"><a href="/programas/as-causas" class="article-link article-master-link"><span>As Causas</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/as-causas">As Causas</a></p></div></div></article></li><li class="item-3 item-odd"><article class="teaser-article MC-contaspoupanca default no-picture AT-tvshow"><a href="/programas/contaspoupanca" class="article-link article-master-link"><span>Contas Poupança</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/contaspoupanca">Contas Poupança</a></p></div></div></article></li><li class="item-4 item-even"><article class="teaser-article MC-programas.essencial default no-picture AT-tvshow"><a href="/programas/essencial" class="article-link article-master-link"><span>Essencial</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/essencial">Essencial</a></p></div></div></article></li><li class="item-5 item-odd"><article class="teaser-article MC-eixodomal default no-picture AT-tvshow"><a href="/programas/eixodomal" class="article-link article-master-link"><span>Eixo do Mal</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/eixodomal">Eixo do Mal</a></p></div></div></article></li><li class="item-6 item-even"><article class="teaser-article MC-exameinformatica default no-picture AT-tvshow"><a href="/programas/exameinformatica" class="article-link article-master-link"><span>Exame Informática TV</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/exameinformatica">Exame Informática TV</a></p></div></div></article></li><li class="item-7 item-odd"><article class="teaser-article MC-expressodameianoite default no-picture AT-tvshow"><a href="/programas/expressodameianoite" class="article-link article-master-link"><span>Expresso da Meia-Noite</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/expressodameianoite">Expresso da Meia-Noite</a></p></div></div></article></li><li class="item-8 item-even"><article class="teaser-article MC-futurohoje default no-picture AT-tvshow"><a href="/programas/futurohoje" class="article-link article-master-link"><span>Futuro Hoje</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/futurohoje">Futuro Hoje</a></p></div></div></article></li><li class="item-9 item-odd"><article class="teaser-article MC-reportagemsic default no-picture AT-tvshow"><a href="/programas/reportagemsic" class="article-link article-master-link"><span>Grande Reportagem</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/reportagemsic">Grande Reportagem</a></p></div></div></article></li><li class="item-10 item-even"><article class="teaser-article MC-programas.investigacao-sic default no-picture AT-tvshow"><a href="/programas/investigacao-sic" class="article-link article-master-link"><span>Investigação SIC</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/investigacao-sic">Investigação SIC</a></p></div></div></article></li></ul></div></div><div class="list-wrapper opinion-menu has-describing-content" style="display:block"><div class="list-header"><div class="label list-label"><a href="/opiniao" class="follow-link"><span>OPINIÃO</span></a></div><div class="describing-content link"><a href="/opiniao" class=""><span>Opinião</span></a></div></div><div class="list-body total-item-count-10"><ul class="list-articles item-count-10"><li class="item-1 item-odd"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2021-08-30-Adolfo-Mesquita-Nunes-50eda149" class="article-link article-master-link"><span>Adolfo Mesquita Nunes</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2021-08-30-Adolfo-Mesquita-Nunes-50eda149">Adolfo Mesquita Nunes</a></p></div></div></article></li><li class="item-2 item-even"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2021-09-06-Aline-Hall-de-Beuvink-9cd8e82a" class="article-link article-master-link"><span>Aline Hall de Beuvink </span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2021-09-06-Aline-Hall-de-Beuvink-9cd8e82a">Aline Hall de Beuvink </a></p></div></div></article></li><li class="item-3 item-odd"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2018-07-22-Ana-Gomes-0c08e7b3" class="article-link article-master-link"><span>Ana Gomes</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2018-07-22-Ana-Gomes-0c08e7b3">Ana Gomes</a></p></div></div></article></li><li class="item-4 item-even"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2016-03-24-Bernardo-Ferrao-3b6df9a7" class="article-link article-master-link"><span>Bernardo Ferrão</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2016-03-24-Bernardo-Ferrao-3b6df9a7">Bernardo Ferrão</a></p></div></div></article></li><li class="item-5 item-odd"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2020-05-18-Carla-Fernandes-91a9146b" class="article-link article-master-link"><span>Carla Fernandes</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2020-05-18-Carla-Fernandes-91a9146b">Carla Fernandes</a></p></div></div></article></li><li class="item-6 item-even"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2019-09-16-Cristina-Figueiredo-b59aa19c" class="article-link article-master-link"><span>Cristina Figueiredo</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2019-09-16-Cristina-Figueiredo-b59aa19c">Cristina Figueiredo</a></p></div></div></article></li><li class="item-7 item-odd"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2017-06-26-Debora-Henriques-1f77409e" class="article-link article-master-link"><span>Débora Henriques</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2017-06-26-Debora-Henriques-1f77409e">Débora Henriques</a></p></div></div></article></li><li class="item-8 item-even"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2021-09-06-Catia-Domingues-bab20f55" class="article-link article-master-link"><span>Cátia Domingues</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2021-09-06-Catia-Domingues-bab20f55">Cátia Domingues</a></p></div></div></article></li><li class="item-9 item-odd"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2019-03-06-Clara-Ferreira-Alves-be0cbd16" class="article-link article-master-link"><span>Clara Ferreira Alves</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2019-03-06-Clara-Ferreira-Alves-be0cbd16">Clara Ferreira Alves</a></p></div></div></article></li><li class="item-10 item-even"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2021-09-06-Claudio-Almeida-00a15f90" class="article-link article-master-link"><span>Cláudio Almeida</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2021-09-06-Claudio-Almeida-00a15f90">Cláudio Almeida</a></p></div></div></article></li></ul></div></div><div class="list-wrapper tv-menu has-describing-content" style="display:block"><div class="list-header"><div class="label list-label"><a href="/guia-tv" class="follow-link"><span>GUIA TV</span></a></div><div class="describing-content link"><a href="/guia-tv" class=""><span>Guia TV</span></a></div></div><div class="list-body total-item-count-2"><ul class="list-articles item-count-2"><li class="item-1 item-odd"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-externalurl"><a href="/guia-tv" class="article-link article-master-link"><span>SIC Notícias</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/guia-tv">SIC Notícias</a></p></div></div></article></li><li class="item-2 item-even"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-externalurl"><a href="https://sic.pt/guiatv/" class="article-link article-master-link"><span>SIC</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="https://sic.pt/guiatv/">SIC</a></p></div></div></article></li></ul></div></div><div class="elements-wrapper copyright-institucional-wrapper"><nav class="sidenav-menu institucional"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-O-que-e-a-SIC-Noticias-3dbcceea" class=""><span>O que é a SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Termos-e-Condicoes-5ff03c85" class=""><span>Termos e Condições</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2018-10-08-Politica-de-Privacidade-b8e25fd6" class=""><span>Política de Privacidade</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Politica-de-Cookies-860ec388" class=""><span>Política de Cookies</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Contactos-87a2d8a4" class=""><span>Contactos</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Contactos---Venda-de-Conteudos-167574a0" class=""><span>Contactos - Venda de Conteúdos</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Publicidade-f215becd" class=""><span>Publicidade</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Ficha-Tecnica-f43fe8c5" class=""><span>Ficha Técnica</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Sinalizacao-de-Emissao-0f419d01" class=""><span>Sinalização de Emissão</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Estatuto-Editorial-SIC-Noticias" class=""><span>Estatuto Editorial SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="https://www.impresa.pt/pt/lei-da-transparencia" class=""><span>Lei da Transparência</span></a></li><li class="g-without-sub-nav"><a href="https://nonio.net/a-mensagem-nonio/" class=""><span>Sobre o Nónio</span></a></li><li class="g-without-sub-nav"><a href="javascript:Didomi.preferences.show()" class=""><span>Configurações de privacidade</span></a></li></ul></nav><p class="copyright">© SIC NOTÍCIAS 2022</p></div></div></section></div></span><div class="g-logo logo logo-small"><a href="/"><img fetchpriority="low" src="https://sdistribution.impresa.pt/data/content/binaries/c24/06c/d596fb9c-c186-4625-9cff-dc9706db71b4/SIC_Noticias2021_300x130.svg" alt="SIC Notícias"/><span>SIC Notícias</span></a></div></div><div class="perquisa-wrapper column column-2 column-2-6 column-even"><div class="header-search-wrapper"><div class="button-container"><button class="header-search-trigger search-trigger icon icon-search"><span>Pesquisa</span></button></div><div class="search-wrapper"><form target="_top" action="/pesquisa" class="search-bar"><input type="search" id="6e963470-9b98-4460-a4c1-0dbbd60f519d" placeholder="Pesquisa" class="search-input" name="q"/><button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button></form></div></div></div><div class="perquisa-wrapper column column-3 column-3-6 column-odd"><div class="search-wrapper"><form target="_top" action="/pesquisa" class="search-bar perquisa-simples"><input type="search" id="26ef0519-a812-4cd5-9d33-bcb74bb1322c" placeholder="Pesquisa" class="search-input" name="q"/><button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button></form></div></div><div class="loja-social-login-wrapper row row-4 row-4-6 row-even"><a href="https://lojaimpresa.pt/" class="follow-link"><span>Loja</span></a><nav class="social-links"><ul><li><a href="https://www.facebook.com/sicnoticias" target="_blank" class="social-link icon icon-facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/sicnoticias" target="_blank" class="social-link icon icon-twitter"><span>Twitter</span></a></li><li><a href="http://feeds.feedburner.com/sicnoticias-ultimas" target="_blank" class="social-link icon icon-rss"><span>RSS</span></a></li></ul></nav></div><nav class="topics-menu"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/especiais/mundial-de-futebol" class=""><span>Mundial 2022</span></a></li><li class="g-without-sub-nav"><a href="/especiais/cimeira-do-clima" class=""><span>Cimeira do Clima</span></a></li><li class="g-without-sub-nav"><a href="/especiais/eleicoes-no-brasil" class=""><span>Eleições no Brasil</span></a></li><li class="g-without-sub-nav"><a href="/especiais/guerra-russia-ucrania" class=""><span>Guerra Rússia-Ucrânia</span></a></li><li class="g-without-sub-nav"><a href="/webstories" class=""><span>Web Stories</span></a></li></ul></nav><div class="elements-wrapper news-bt_header-menu"><span><button class="g-button common-button toggleButton"><span>Notícias</span></button></span><nav class="main-menu"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/" class=""><span>Home</span></a></li><li class="g-without-sub-nav"><a href="/opiniao" class=""><span>Opinião</span></a></li><li class="g-without-sub-nav"><a href="/programas" class=""><span>Programas</span></a></li><li class="g-without-sub-nav"><a href="/guia-tv" class=""><span>Guia TV</span></a></li><li class="g-without-sub-nav"><a href="/especiais" class=""><span>Especiais</span></a></li><li class="g-without-sub-nav"><a href="/podcasts" class=""><span>Podcasts</span></a></li></ul></nav></div></div></div></div></header><main class=""><article class="full-article AT-article AT-article-noticia"><section class="main-section no-sidebar full-width first-billboard-wrapper"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="ad-container sas-billboard pre-opened"><div class="ad-container-inner"><div id="sas_78372_cc37a1b5-f7d2-4c7f-936a-5638bd627462" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(78372);</script></div></div></div></div></div></section><section class="main-section has-sidebar force--has-sidebar"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="full-article-fragment full-article-header"><p class="category"><a href="/economia">Economia</a></p><h1 class="title">CP alerta para possíveis &quot;perturbações&quot; na segunda-feira devido a greve</h1><div class="elements-wrapper article-tools-wrapper"><div class="authors-wrapper item-count-2"><div class="author item-1 item-1-2 item-odd item-first AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div><div class="author item-2 item-2-2 item-even item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div><time class="time-stamp" dateTime="2022-08-12T14:42:19.576Z">12.08.2022  15:42</time><div class="share-buttons"><ul><li><button aria-label="facebook" class="react-share__ShareButton icon icon-facebook"><span>Facebook</span></button></li><li><button aria-label="whatsapp" class="react-share__ShareButton icon icon-whatsapp"><span>Whatsapp</span></button></li><li><button aria-label="twitter" class="react-share__ShareButton icon icon-twitter"><span>Twitter</span></button></li><li><button aria-label="linkedin" class="react-share__ShareButton icon icon-linkedin"><span>Linkedin</span></button></li><li><button aria-label="email" class="react-share__ShareButton icon icon-mail"><span>Mail</span></button></li><li></li></ul></div></div><div class="g-geoblocker"><div class="main-media  main-media--picture"><figure class=""><picture class="landscape"><source srcSet="https://images.impresa.pt/sicnot/2022-08-12-Comboios-CP-Portugal-8b2b7e8b/original/mw-720 720w, https://images.impresa.pt/sicnot/2022-08-12-Comboios-CP-Portugal-8b2b7e8b/original/mw-1440 1440w" sizes="720px" media="(min-width: 768px)"/><source srcSet="https://images.impresa.pt/sicnot/2022-08-12-Comboios-CP-Portugal-8b2b7e8b/original/mw-360 360w, https://images.impresa.pt/sicnot/2022-08-12-Comboios-CP-Portugal-8b2b7e8b/original/mw-480 480w, https://images.impresa.pt/sicnot/2022-08-12-Comboios-CP-Portugal-8b2b7e8b/original/mw-640 640w, https://images.impresa.pt/sicnot/2022-08-12-Comboios-CP-Portugal-8b2b7e8b/original/mw-720 720w, https://images.impresa.pt/sicnot/2022-08-12-Comboios-CP-Portugal-8b2b7e8b/original/mw-960 960w, https://images.impresa.pt/sicnot/2022-08-12-Comboios-CP-Portugal-8b2b7e8b/original/mw-1280 1280w, https://images.impresa.pt/sicnot/2022-08-12-Comboios-CP-Portugal-8b2b7e8b/original/mw-1440 1440w, https://images.impresa.pt/sicnot/2022-08-12-Comboios-CP-Portugal-8b2b7e8b/original/mw-1920 1920w" sizes="90vw" media="all"/><img src="https://images.impresa.pt/sicnot/2022-08-12-Comboios-CP-Portugal-8b2b7e8b/original" alt="CP alerta para possíveis &quot;perturbações&quot; na segunda-feira devido a greve"/></picture><figcaption><div class="credits">Nuno Filipe Pereira/EyeEm</div></figcaption></figure></div></div><div class="g-article-lead lead">CP alerta para possíveis atrasos e supressões de comboios "por motivo de greve".</div></div></div></div></div></section><section class="main-section no-sidebar article-category-nav-wrapper"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="page-describing-content"><div class="page-describing-content-inner"></div></div><p class="category list-label"><a href="/economia">Economia</a></p><div class="slider-wrapper horizontal-slides"><div class="slick-slider content-slider list-articles latest-minimal-horizontal-slider slick-initialized" dir="ltr"><button type="button" data-role="none" class="slick-arrow slick-prev slick-disabled" style="display:block"> <!-- -->Previous</button><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-video"><a href="/economia/2022-11-13-G20-reune-se-a-partir-de-segunda-feira-o-que-esperar-deste-encontro--af8a7cb3" class="article-link article-master-link"><span>G20 reúne-se a partir de segunda-feira: o que esperar deste encontro?</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-11-13-G20-reune-se-a-partir-de-segunda-feira-o-que-esperar-deste-encontro--af8a7cb3"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-11-13-G20-reune-se-a-partir-de-segunda-feira-o-que-esperar-deste-encontro--af8a7cb3">G20 reúne-se a partir de segunda-feira: o que esperar deste encontro?</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-11-13-Ministro-da-Economia-britanico-admite-subida-de-impostos-para-responder-a-crise-92b28135" class="article-link article-master-link"><span>Ministro da Economia britânico admite subida de impostos para responder à crise</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-11-13-Ministro-da-Economia-britanico-admite-subida-de-impostos-para-responder-a-crise-92b28135"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-11-13-Ministro-da-Economia-britanico-admite-subida-de-impostos-para-responder-a-crise-92b28135">Ministro da Economia britânico admite subida de impostos</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-11-12-FTX-uma-das-maiores-empresas-de-criptomoedas-colapsou-e-entrou-em-falencia-bffb479f" class="article-link article-master-link"><span>FTX, uma das maiores empresas de criptomoedas, colapsou e entrou em falência</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-11-12-FTX-uma-das-maiores-empresas-de-criptomoedas-colapsou-e-entrou-em-falencia-bffb479f"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-11-12-FTX-uma-das-maiores-empresas-de-criptomoedas-colapsou-e-entrou-em-falencia-bffb479f">FTX, uma das maiores empresas de criptomoedas, colapsou e entrou em falência</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="3" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-especiais.orcamento-de-estado default has-picture AT-noticia"><a href="/especiais/orcamento-do-estado/2022-11-12-OE-2023-PS-quer-isentar-de-Imposto-do-Selo-renegociacoes-de-credito-a-habitacao-7024fe06" class="article-link article-master-link"><span>OE 2023: PS quer isentar de Imposto do Selo renegociações de crédito à habitação</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/especiais/orcamento-do-estado/2022-11-12-OE-2023-PS-quer-isentar-de-Imposto-do-Selo-renegociacoes-de-credito-a-habitacao-7024fe06"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/especiais/orcamento-do-estado/2022-11-12-OE-2023-PS-quer-isentar-de-Imposto-do-Selo-renegociacoes-de-credito-a-habitacao-7024fe06">PS quer isentar de Imposto do Selo renegociações de crédito à habitação</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-noticia"><a href="/mundo/2022-11-12-Relatorio-conclui-que-Isabel-dos-Santos-usou-datas-falsas-para-desviar-milhoes-de-euros-5d111847" class="article-link article-master-link"><span>Relatório conclui que Isabel dos Santos usou &quot;datas falsas&quot; para desviar milhões de euros</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-11-12-Relatorio-conclui-que-Isabel-dos-Santos-usou-datas-falsas-para-desviar-milhoes-de-euros-5d111847"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/mundo/2022-11-12-Relatorio-conclui-que-Isabel-dos-Santos-usou-datas-falsas-para-desviar-milhoes-de-euros-5d111847">Isabel dos Santos terá usado "datas falsas" para desviar milhões de euros</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-especiais.orcamento-de-estado default has-picture AT-noticia"><a href="/especiais/orcamento-do-estado/2022-11-12-Partidos-batem-recorde-com-Orcamento-do-Estado-e-Chega-foi-o-maior-responsavel-f28866c9" class="article-link article-master-link"><span>Partidos batem recorde com Orçamento do Estado e Chega foi o maior responsável</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/especiais/orcamento-do-estado/2022-11-12-Partidos-batem-recorde-com-Orcamento-do-Estado-e-Chega-foi-o-maior-responsavel-f28866c9"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/especiais/orcamento-do-estado/2022-11-12-Partidos-batem-recorde-com-Orcamento-do-Estado-e-Chega-foi-o-maior-responsavel-f28866c9">Partidos batem recorde com Orçamento do Estado e Chega foi o maior responsável</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="6" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-11-11-Acionistas-da-TAP-aprovam-aumento-do-capital-f7ba1d71" class="article-link article-master-link"><span>Acionistas da TAP aprovam aumento do capital</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-11-11-Acionistas-da-TAP-aprovam-aumento-do-capital-f7ba1d71"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-11-11-Acionistas-da-TAP-aprovam-aumento-do-capital-f7ba1d71">Acionistas da TAP aprovam aumento do capital</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="7" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-video"><a href="/economia/2022-11-11-Fernando-Medina-cada-vez-mais-sozinho-no-otimismo-sobre-o-crescimento-bff11ccb" class="article-link article-master-link"><span>Fernando Medina &quot;cada vez mais sozinho&quot; no otimismo sobre o crescimento</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-11-11-Fernando-Medina-cada-vez-mais-sozinho-no-otimismo-sobre-o-crescimento-bff11ccb"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-11-11-Fernando-Medina-cada-vez-mais-sozinho-no-otimismo-sobre-o-crescimento-bff11ccb">Fernando Medina "cada vez mais sozinho" no otimismo sobre o crescimento</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="8" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-11-11-IGCP-cancela-leilao-de-divida-de-curto-prazo-ce4a3bd4" class="article-link article-master-link"><span>IGCP cancela leilão de dívida de curto prazo</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-11-11-IGCP-cancela-leilao-de-divida-de-curto-prazo-ce4a3bd4"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-11-11-IGCP-cancela-leilao-de-divida-de-curto-prazo-ce4a3bd4">Portugal já não vai aos mercados na próxima semana</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="9" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-video"><a href="/economia/2022-11-11-Portugal-pode-vir-a-ser-o-2.-pais-da-UE-que-mais-vai-crescer-em-2022-738a3cc5" class="article-link article-master-link"><span>Portugal pode vir a ser o 2.º país da UE que mais vai crescer em 2022</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-11-11-Portugal-pode-vir-a-ser-o-2.-pais-da-UE-que-mais-vai-crescer-em-2022-738a3cc5"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-11-11-Portugal-pode-vir-a-ser-o-2.-pais-da-UE-que-mais-vai-crescer-em-2022-738a3cc5">Portugal será o 2.º país da UE que mais vai crescer em 2022</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="10" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-11-11-Apoios-extraordinarios--Mais-de-90-ja-receberam-garante-ministro-das-Financas-7250585d" class="article-link article-master-link"><span>Apoios extraordinários? &quot;Mais de 90% já receberam&quot;, garante ministro das Finanças</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-11-11-Apoios-extraordinarios--Mais-de-90-ja-receberam-garante-ministro-das-Financas-7250585d"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-11-11-Apoios-extraordinarios--Mais-de-90-ja-receberam-garante-ministro-das-Financas-7250585d">Apoios extraordinários? "Mais de 90% já receberam"</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="11" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-video"><a href="/economia/2022-11-11-Execucao-do-PRR-na-habitacao-ha-concursos-publicos-mas-faltam-candidatos-270858fc" class="article-link article-master-link"><span>Execução do PRR na habitação: há concursos públicos, mas faltam candidatos</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-11-11-Execucao-do-PRR-na-habitacao-ha-concursos-publicos-mas-faltam-candidatos-270858fc"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-11-11-Execucao-do-PRR-na-habitacao-ha-concursos-publicos-mas-faltam-candidatos-270858fc">Execução do PRR na habitação: há concursos públicos, mas faltam candidatos</a></h2></div></div></article></div></div></div></div></div><button type="button" data-role="none" class="slick-arrow slick-next" style="display:block"> <!-- -->Next</button></div></div></div></div></div></section><section class="main-section has-sidebar force--has-sidebar"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="share-buttons sticky"><ul><li><button aria-label="facebook" class="react-share__ShareButton icon icon-facebook"><span>Facebook</span></button></li><li><button aria-label="whatsapp" class="react-share__ShareButton icon icon-whatsapp"><span>Whatsapp</span></button></li><li><button aria-label="twitter" class="react-share__ShareButton icon icon-twitter"><span>Twitter</span></button></li><li><button aria-label="linkedin" class="react-share__ShareButton icon icon-linkedin"><span>Linkedin</span></button></li><li><button aria-label="email" class="react-share__ShareButton icon icon-mail"><span>Mail</span></button></li><li></li></ul></div><div class="ad-container ad-in-body"><div class="ad-container-inner"><div id="sas_37914_05ffc472-edc4-43d8-a28d-ecf2db183bdb" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(37914);</script></div></div><div class="full-article-fragment full-article-body first full-article-body-legacy" id="article-body-1"><div class="item-1 item-1-1 item-odd item-first item-last first CT-html"><p><strong>A CP - Comboios de Portugal alertou, esta sexta-feira, para "perturbações nos serviços" na segunda-feira, 15 de agosto, apontando para a possibilidade de atrasos e supressões de comboios "por motivo de greve".</strong></p>  <blockquote>   <p>Por motivo de greve, poderão existir perturbações nos serviços a realizar no dia 15 de agosto de 2022, nomeadamente atrasos e supressões de comboios</p>  </blockquote>  <p>A CP não refere se estão previstos serviços mínimos para esse dia, que será feriado nacional.</p>  <p>O Sindicato Nacional dos Trabalhadores do Setor Ferroviário (SNTSF) convocou para este mês um pré-aviso de greve ao trabalho extraordinário, ao trabalho em dia de descanso semanal e ao trabalho em feriado, apontando que os trabalhadores a devem utilizar para "manifestarem o seu descontentamento e a sua exigência pela valorização dos seus salários".</p>  <p>Fonte do SNTSF disse à Lusa que as razões para esta greve são o aumento salarial de 0,9%, que o sindicato considera insuficiente face à inflação registada nos últimos meses, e a falta de trabalhadores na empresa.</p>  <p>Segundo Abílio Carvalho, há "quase que uma imposição" por parte da CP em que "os trabalhadores têm de recorrer quase obrigatoriamente ao trabalho extraordinário".</p>  <p>De acordo com o sindicalista, do que o SNTSF tem conhecimento, "não haverá outro sindicato envolvido nesta greve ao trabalho extraordinário", que apenas abrange a CP.</p>  <p>No comunicado hoje divulgado, a CP esclarece que<strong> "aos clientes que já tenham adquirido bilhete para viajar em comboios dos serviços Alfa Pendular, Intercidades, Interregional e Regional, será permitido o reembolso, no valor total do bilhete adquirido, ou a sua revalidação gratuita, para outro comboio da mesma categoria e na mesma classe"</strong>. </p>  <p>A transportadora acrescenta que poderá ser obtida informação sobre o estado da circulação de comboios através do seu portal, cp.pt, ou através da linha de atendimento 808109110. </p></div></div><div class="share-buttons mobile"><ul><li><button aria-label="facebook" class="react-share__ShareButton icon icon-facebook"><span>Facebook</span></button></li><li><button aria-label="whatsapp" class="react-share__ShareButton icon icon-whatsapp"><span>Whatsapp</span></button></li><li><button aria-label="twitter" class="react-share__ShareButton icon icon-twitter"><span>Twitter</span></button></li><li><button aria-label="linkedin" class="react-share__ShareButton icon icon-linkedin"><span>Linkedin</span></button></li><li><button aria-label="email" class="react-share__ShareButton icon icon-mail"><span>Mail</span></button></li><li></li></ul></div><div class="full-article-fragment full-article-footer"><div class="ad-container sas-assinaturas"><div class="ad-container-inner"><div id="sas_37922" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(37922);</script></div></div><div class="ad-container sas-outstream"><div class="ad-container-inner"><div id="sas_42259" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(42259);</script></div></div><div class="categories-wrapper list-wrapper"><div class="list-header"><div class="label list-label"><span>Tópicos</span></div></div><ul class="categories-list item-count-3"><li class="CAT-ece_frontpage"><a href="/" class=""><span>Home</span></a></li><li class="CAT-economia"><a href="/economia" class="current"><span>Economia</span></a></li><li class="CAT-redes-sociais"><a href="/redes-sociais" class=""><span>Redes Sociais</span></a></li></ul></div><div class="list-wrapper contextual-playlist-wrapper" style="display:block"><div class="list-header"><div class="label list-label"><span>Veja também</span></div></div><div class="list-body total-item-count-1"><ul class="list-articles item-count-1 contextual-playlist"><li class="item-1 item-odd"><article class="teaser-article MC-sandbox default has-picture AT-video"><a href="/sandbox/2022-05-25-Teste-Playlist-4c5fdd08" class="article-link article-master-link"><span>Teste Playlist</span></a><div class="teaser-article-inner"><div class="g-video"><div class="video-container"><div class="video-player video-player-info is-loading"><div class="loading"><span>Loading...</span></div></div></div></div></div></article></li></ul></div></div><div class="ad-container ad-after-body"><div class="ad-container-inner"><div id="sas_37914_0afde15c-fe25-4bcb-a6c0-4a05cead19d2" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(37914);</script></div></div></div></div></div></div></section></article><section class="main-section no-sidebar"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="slider-wrapper"><div class="slider-header"><div class="label list-label"><span>Últimas Notícias</span></div></div><div class="slick-slider content-slider list-articles list-latest-slider slick-initialized" dir="ltr"><button type="button" data-role="none" class="slick-arrow slick-prev slick-disabled" style="display:block"> <!-- -->Previous</button><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-video"><a href="/mundo/2022-11-13-Projeto-turistico-sustentavel-resgata-aldeia-chinesa-da-pobreza-78fa8657" class="article-link article-master-link"><span>Projeto turístico sustentável resgata aldeia chinesa da pobreza</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-11-13-Projeto-turistico-sustentavel-resgata-aldeia-chinesa-da-pobreza-78fa8657"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/mundo">Mundo</a></p><h2 class="title"><a href="/mundo/2022-11-13-Projeto-turistico-sustentavel-resgata-aldeia-chinesa-da-pobreza-78fa8657">Projeto turístico sustentável resgata aldeia chinesa da pobreza</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 19 minutos</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-especiais.crise-climatica default has-picture AT-video"><a href="/especiais/crise-climatica/2022-11-13-Migracoes-climaticas--Existem-e-vao-aumentar-nos-proximos-anos-db28da43" class="article-link article-master-link"><span>Migrações climáticas? Existem e vão aumentar nos próximos anos</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/especiais/crise-climatica/2022-11-13-Migracoes-climaticas--Existem-e-vao-aumentar-nos-proximos-anos-db28da43"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/especiais/crise-climatica">Alterações Climáticas</a></p><h2 class="title"><a href="/especiais/crise-climatica/2022-11-13-Migracoes-climaticas--Existem-e-vao-aumentar-nos-proximos-anos-db28da43">Migrações climáticas? Existem e vão aumentar nos próximos anos</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 30 minutos</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-noticia"><a href="/mundo/2022-11-13-Seis-pessoas-morreram-na-sequencia-da-queda-de-duas-aeronaves-em-Dallas-EUA-4287fb63" class="article-link article-master-link"><span>Seis pessoas morreram na sequência da queda de duas aeronaves em Dallas, EUA</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-11-13-Seis-pessoas-morreram-na-sequencia-da-queda-de-duas-aeronaves-em-Dallas-EUA-4287fb63"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/mundo">Mundo</a></p><h2 class="title"><a href="/mundo/2022-11-13-Seis-pessoas-morreram-na-sequencia-da-queda-de-duas-aeronaves-em-Dallas-EUA-4287fb63">Seis pessoas morreram na sequência da queda de duas aeronaves em Dallas, EUA</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 36 minutos</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="3" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-video"><a href="/economia/2022-11-13-G20-reune-se-a-partir-de-segunda-feira-o-que-esperar-deste-encontro--af8a7cb3" class="article-link article-master-link"><span>G20 reúne-se a partir de segunda-feira: o que esperar deste encontro?</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-11-13-G20-reune-se-a-partir-de-segunda-feira-o-que-esperar-deste-encontro--af8a7cb3"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/economia">Economia</a></p><h2 class="title"><a href="/economia/2022-11-13-G20-reune-se-a-partir-de-segunda-feira-o-que-esperar-deste-encontro--af8a7cb3">G20 reúne-se a partir de segunda-feira: o que esperar deste encontro?</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 43 minutos</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-noticia"><a href="/pais/2022-11-13-Um-obrigada-a-Jeronimo-e-o-compromisso-de-sempre-o-1-discurso-de-Paulo-Raimundo-0c35127d" class="article-link article-master-link"><span>Um &quot;obrigada&quot; a Jerónimo e o &quot;compromisso de sempre&quot;: o 1º discurso de Paulo Raimundo</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-11-13-Um-obrigada-a-Jeronimo-e-o-compromisso-de-sempre-o-1-discurso-de-Paulo-Raimundo-0c35127d"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/pais">País</a></p><h2 class="title"><a href="/pais/2022-11-13-Um-obrigada-a-Jeronimo-e-o-compromisso-de-sempre-o-1-discurso-de-Paulo-Raimundo-0c35127d">Um "obrigada" a Jerónimo e o "compromisso de sempre": o 1º discurso de Paulo Raimundo</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há uma hora</p><div class="authors-wrapper item-count-2"><div class="author item-1 item-1-2 item-odd item-first AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div><div class="author item-2 item-2-2 item-even item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-noticia"><a href="/pais/2022-11-13-Ministro-da-Economia-disponivel-para-ouvir-ativistas-de-movimentos-climaticos-be5cd1bf" class="article-link article-master-link"><span>Ministro da Economia disponível para ouvir ativistas de movimentos climáticos</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-11-13-Ministro-da-Economia-disponivel-para-ouvir-ativistas-de-movimentos-climaticos-be5cd1bf"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/pais">País</a></p><h2 class="title"><a href="/pais/2022-11-13-Ministro-da-Economia-disponivel-para-ouvir-ativistas-de-movimentos-climaticos-be5cd1bf">Ministro da Economia disponível para ouvir ativistas de movimentos climáticos</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há uma hora</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="6" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-status has-picture AT-noticia"><a href="/mundo/2022-11-13-Explosao-em-avenida-de-Istambul-provoca-varios-feridos-65cc0e84" class="article-link article-master-link"><span>Explosão em avenida de Istambul provoca vários feridos</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-11-13-Explosao-em-avenida-de-Istambul-provoca-varios-feridos-65cc0e84"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/mundo">Mundo</a></p><p class="status ematualizacao"><span>Em atualização</span></p><h2 class="title"><a href="/mundo/2022-11-13-Explosao-em-avenida-de-Istambul-provoca-varios-feridos-65cc0e84">Seis mortos e cerca de 50 feridos em explosão no centro de Istambul</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há uma hora</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="7" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-video"><a href="/mundo/2022-11-13-Cinco-dias-depois-das-eleicoes-nos-EUA-Camara-dos-Representantes-continua-em-aberto-0d31efe2" class="article-link article-master-link"><span>Cinco dias depois das eleições nos EUA, Câmara dos Representantes continua em aberto</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-11-13-Cinco-dias-depois-das-eleicoes-nos-EUA-Camara-dos-Representantes-continua-em-aberto-0d31efe2"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/mundo">Mundo</a></p><h2 class="title"><a href="/mundo/2022-11-13-Cinco-dias-depois-das-eleicoes-nos-EUA-Camara-dos-Representantes-continua-em-aberto-0d31efe2">Cinco dias depois das eleições nos EUA, Câmara dos Representantes continua em aberto</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">13:53</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="8" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-video"><a href="/pais/2022-11-13-Montenegro-diz-que-vai-obrigar-Costa-a-tomar-posicao-sobre-revisao-constitucional-c6a58d39" class="article-link article-master-link"><span>Montenegro diz que vai obrigar Costa a tomar posição sobre revisão constitucional</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-11-13-Montenegro-diz-que-vai-obrigar-Costa-a-tomar-posicao-sobre-revisao-constitucional-c6a58d39"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/pais">País</a></p><h2 class="title"><a href="/pais/2022-11-13-Montenegro-diz-que-vai-obrigar-Costa-a-tomar-posicao-sobre-revisao-constitucional-c6a58d39">Montenegro diz que vai obrigar Costa a tomar posição sobre revisão constitucional</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">13:41</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="9" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-noticia"><a href="/mundo/2022-11-13-Rei-Carlos-III-presidiu-pela-primeira-vez-a-cerimonia-do-Dia-da-Memoria-6bbc76bd" class="article-link article-master-link"><span>Rei Carlos III presidiu pela primeira vez à cerimónia do Dia da Memória</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-11-13-Rei-Carlos-III-presidiu-pela-primeira-vez-a-cerimonia-do-Dia-da-Memoria-6bbc76bd"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/mundo">Mundo</a></p><h2 class="title"><a href="/mundo/2022-11-13-Rei-Carlos-III-presidiu-pela-primeira-vez-a-cerimonia-do-Dia-da-Memoria-6bbc76bd">Rei Carlos III presidiu pela primeira vez à cerimónia do Dia da Memória</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">13:20</p><div class="authors-wrapper item-count-2"><div class="author item-1 item-1-2 item-odd item-first AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div><div class="author item-2 item-2-2 item-even item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div></div></div><button type="button" data-role="none" class="slick-arrow slick-next" style="display:block"> <!-- -->Next</button></div></div></div></div></div></section><section class="main-section no-sidebar full-width"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="ad-container sas-billboard"><div class="ad-container-inner"><div id="sas_78372_2930e806-03d1-49d2-98ff-7a79a0c7181a" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(78372);</script></div></div></div></div></div></section><section class="main-section no-sidebar"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="slider-wrapper"><div class="slider-header"><div class="label list-label"><span>Mais Vistos</span></div></div><div class="slick-slider content-slider list-articles list-top-slider slick-initialized" dir="ltr"><button type="button" data-role="none" class="slick-arrow slick-prev slick-disabled" style="display:block"> <!-- -->Previous</button><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-pais default has-status has-picture AT-video"><a href="/pais/2022-11-12-Funcionaria-dos-CTT-suspeita-de-falsificar-certificados-de-aforro-e-roubar-milhares-de-euros-0038d081" class="article-link article-master-link"><span>Funcionária dos CTT suspeita de falsificar certificados de aforro e roubar milhares de euros</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-11-12-Funcionaria-dos-CTT-suspeita-de-falsificar-certificados-de-aforro-e-roubar-milhares-de-euros-0038d081"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/pais">País</a></p><p class="status custom noticia-sic"><span>Notícia SIC</span></p><h2 class="title"><a href="/pais/2022-11-12-Funcionaria-dos-CTT-suspeita-de-falsificar-certificados-de-aforro-e-roubar-milhares-de-euros-0038d081">O esquema da funcionária dos CTT suspeita de roubar milhares de euros</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">12.11.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-especiais.guerra-russia-ucrania default has-picture AT-noticia"><a href="/especiais/guerra-russia-ucrania/2022-11-11-Ucrania-esta-a-construir-um-muro-ao-longo-da-fronteira-com-a-Bielorrussia-7f6a033a" class="article-link article-master-link"><span>Ucrânia está a construir um muro ao longo da fronteira com a Bielorrússia</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/especiais/guerra-russia-ucrania/2022-11-11-Ucrania-esta-a-construir-um-muro-ao-longo-da-fronteira-com-a-Bielorrussia-7f6a033a"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/especiais/guerra-russia-ucrania">Guerra Rússia-Ucrânia</a></p><h2 class="title"><a href="/especiais/guerra-russia-ucrania/2022-11-11-Ucrania-esta-a-construir-um-muro-ao-longo-da-fronteira-com-a-Bielorrussia-7f6a033a">Ucrânia está a construir um muro ao longo da fronteira com a Bielorrússia</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">11.11.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-desporto default has-picture AT-video"><a href="/desporto/2022-11-11-E-se-os-desempates-por-penaltis-acabassem--Pique-tem-uma--inusitada--solucao-26def2a7" class="article-link article-master-link"><span>E se os desempates por penáltis acabassem? Piqué tem uma (inusitada) solução</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/desporto/2022-11-11-E-se-os-desempates-por-penaltis-acabassem--Pique-tem-uma--inusitada--solucao-26def2a7"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/desporto">Desporto</a></p><h2 class="title"><a href="/desporto/2022-11-11-E-se-os-desempates-por-penaltis-acabassem--Pique-tem-uma--inusitada--solucao-26def2a7">E se desempates por penáltis acabassem? Eis a (inusitada) solução de Piqué</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">11.11.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="3" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-cultura default has-picture AT-noticia"><a href="/cultura/2022-11-12-Morreu-o-refugiado-que-viveu-18-anos-num-aeroporto-e-inspirou-filme-de-Spielberg-ade382d9" class="article-link article-master-link"><span>Morreu o refugiado que viveu 18 anos num aeroporto e inspirou filme de Spielberg</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/cultura/2022-11-12-Morreu-o-refugiado-que-viveu-18-anos-num-aeroporto-e-inspirou-filme-de-Spielberg-ade382d9"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/cultura">Cultura</a></p><h2 class="title"><a href="/cultura/2022-11-12-Morreu-o-refugiado-que-viveu-18-anos-num-aeroporto-e-inspirou-filme-de-Spielberg-ade382d9">Morreu o refugiado que viveu 18 anos num aeroporto e inspirou filme de Spielberg</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">12.11.2022</p><div class="authors-wrapper item-count-2"><div class="author item-1 item-1-2 item-odd item-first AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div><div class="author item-2 item-2-2 item-even item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-noticia"><a href="/mundo/2022-11-11-Nola-ja-pode-reformar-se-e-tudo-gracas-a-um-video-do-TikTok-1cfdd473" class="article-link article-master-link"><span>Nola já pode reformar-se e tudo graças a um vídeo do TikTok</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-11-11-Nola-ja-pode-reformar-se-e-tudo-gracas-a-um-video-do-TikTok-1cfdd473"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/mundo">Mundo</a></p><h2 class="title"><a href="/mundo/2022-11-11-Nola-ja-pode-reformar-se-e-tudo-gracas-a-um-video-do-TikTok-1cfdd473">Nola já pode reformar-se e tudo graças a um vídeo do TikTok</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">11.11.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-especiais.guerra-russia-ucrania default has-picture AT-video"><a href="/especiais/guerra-russia-ucrania/2022-11-11-Ai-maezinha-a-minha-maezinha-missil-noturno-deixa-rasto-de-destruicao-em-Mykolaiv-c6ffba5e" class="article-link article-master-link"><span>“Ai mãezinha, a minha mãezinha!”: míssil noturno deixa rasto de destruição em Mykolaiv</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/especiais/guerra-russia-ucrania/2022-11-11-Ai-maezinha-a-minha-maezinha-missil-noturno-deixa-rasto-de-destruicao-em-Mykolaiv-c6ffba5e"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/especiais/guerra-russia-ucrania">Guerra Rússia-Ucrânia</a></p><h2 class="title"><a href="/especiais/guerra-russia-ucrania/2022-11-11-Ai-maezinha-a-minha-maezinha-missil-noturno-deixa-rasto-de-destruicao-em-Mykolaiv-c6ffba5e">“Ai mãezinha, a minha mãezinha!”: míssil noturno deixa rasto de destruição em Mykolaiv</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">11.11.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="6" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-desporto default has-picture AT-noticia"><a href="/desporto/2022-11-11-Cristiano-Ronaldo-apontado-como-dono-do-supercarro-da-Bugatti-que-atinge-uma-velocidade-impressionante-ed8be928" class="article-link article-master-link"><span>Cristiano Ronaldo apontado como dono do supercarro da Bugatti que atinge uma velocidade impressionante</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/desporto/2022-11-11-Cristiano-Ronaldo-apontado-como-dono-do-supercarro-da-Bugatti-que-atinge-uma-velocidade-impressionante-ed8be928"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/desporto">Desporto</a></p><h2 class="title"><a href="/desporto/2022-11-11-Cristiano-Ronaldo-apontado-como-dono-do-supercarro-da-Bugatti-que-atinge-uma-velocidade-impressionante-ed8be928">CR7 apontado como dono de supercarro da Bugatti</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">11.11.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="7" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-video"><a href="/pais/2022-11-11-Empresario-a-quem-Miguel-Alves-entregou-dinheiro-gaba-se-de-negocios-que-nunca-fez-a71a298b" class="article-link article-master-link"><span>Empresário a quem Miguel Alves entregou dinheiro gaba-se de negócios que nunca fez</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-11-11-Empresario-a-quem-Miguel-Alves-entregou-dinheiro-gaba-se-de-negocios-que-nunca-fez-a71a298b"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/pais">País</a></p><h2 class="title"><a href="/pais/2022-11-11-Empresario-a-quem-Miguel-Alves-entregou-dinheiro-gaba-se-de-negocios-que-nunca-fez-a71a298b">Empresário a quem Miguel Alves entregou dinheiro gaba-se de negócios que nunca fez</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">11.11.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="8" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-noticia"><a href="/mundo/2022-11-12-Duas-aeronaves-colidem-durante-espetaculo-aereo-em-Dallas-6e25874e" class="article-link article-master-link"><span>Duas aeronaves colidem durante espetáculo aéreo em Dallas</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-11-12-Duas-aeronaves-colidem-durante-espetaculo-aereo-em-Dallas-6e25874e"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/mundo">Mundo</a></p><h2 class="title"><a href="/mundo/2022-11-12-Duas-aeronaves-colidem-durante-espetaculo-aereo-em-Dallas-6e25874e">Duas aeronaves colidem durante espetáculo aéreo em Dallas</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">12.11.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="9" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-noticia"><a href="/pais/2022-11-10-Se-lhe-perguntassemos-quando-tem-de-renovar-a-carta-de-conducao-sabia-responder--c70e56dc" class="article-link article-master-link"><span>Se lhe perguntássemos quando tem de renovar a carta de condução, sabia responder?</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-11-10-Se-lhe-perguntassemos-quando-tem-de-renovar-a-carta-de-conducao-sabia-responder--c70e56dc"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/pais">País</a></p><h2 class="title"><a href="/pais/2022-11-10-Se-lhe-perguntassemos-quando-tem-de-renovar-a-carta-de-conducao-sabia-responder--c70e56dc">Se lhe perguntássemos quando tem de renovar a carta de condução, sabia responder?</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">10.11.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div></div></div><button type="button" data-role="none" class="slick-arrow slick-next" style="display:block"> <!-- -->Next</button></div></div></div></div></div></section></main><footer class="main-footer"><div class="main-footer-inner"><div class="g-logo logo logo-small footer-logo"><a href="/"><img fetchpriority="low" src="https://sdistribution.impresa.pt/data/content/binaries/8cc/8c0/4db5aaca-3062-4b1f-a4f4-1d627030dae8/sicnot-dark.svg" alt="SIC Notícias"/><span>SIC Notícias</span></a></div><nav class="main-menu footer-menu"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/" class=""><span>Home</span></a></li><li class="g-without-sub-nav"><a href="/ultimas" class=""><span>Notícias</span></a></li><li class="g-without-sub-nav"><a href="/opiniao" class=""><span>Opinião</span></a></li><li class="g-without-sub-nav"><a href="/programas" class=""><span>Programas</span></a></li><li class="g-without-sub-nav"><a href="/guia-tv" class=""><span>Guia TV</span></a></li><li class="g-without-sub-nav"><a href="/especiais" class=""><span>Especiais</span></a></li><li class="g-without-sub-nav"><a href="/podcasts" class=""><span>Podcasts</span></a></li></ul></nav><nav class="institutional-links"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-O-que-e-a-SIC-Noticias-3dbcceea" class=""><span>O que é a SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Termos-e-Condicoes-5ff03c85" class=""><span>Termos e Condições</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2018-10-08-Politica-de-Privacidade-b8e25fd6" class=""><span>Política de Privacidade</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Politica-de-Cookies-860ec388" class=""><span>Política de Cookies</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Contactos-87a2d8a4" class=""><span>Contactos</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Contactos---Venda-de-Conteudos-167574a0" class=""><span>Contactos - Venda de Conteúdos</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Publicidade-f215becd" class=""><span>Publicidade</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Ficha-Tecnica-f43fe8c5" class=""><span>Ficha Técnica</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Sinalizacao-de-Emissao-0f419d01" class=""><span>Sinalização de Emissão</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Estatuto-Editorial-SIC-Noticias" class=""><span>Estatuto Editorial SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="https://www.impresa.pt/pt/lei-da-transparencia" class=""><span>Lei da Transparência</span></a></li><li class="g-without-sub-nav"><a href="https://nonio.net/a-mensagem-nonio/" class=""><span>Sobre o Nónio</span></a></li><li class="g-without-sub-nav"><a href="javascript:Didomi.preferences.show()" class=""><span>Configurações de privacidade</span></a></li></ul></nav><nav class="g-brands brands g-logos g-logos-show-shape "><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="https://www.sic.pt/" class="g-CB g-CB-sic"><span>SIC</span></a></li><li class="g-without-sub-nav"><a href="https://opto2.sic.pt/" class="g-CB g-CB-opto"><span>Opto SIC</span></a></li><li class="g-without-sub-nav"><a href="https://sicnoticias.pt/" class="current g-CB g-CB-sicnot"><span>SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="https://sicradical.pt/" class="g-CB g-CB-sicrad"><span>SIC Radical</span></a></li><li class="g-without-sub-nav"><a href="https://sicmulher.pt/" class="g-CB g-CB-sicmul"><span>SIC Mulher</span></a></li><li class="g-without-sub-nav"><a href="https://sickapa.pt/" class="g-CB g-CB-sickapa"><span>SIC K</span></a></li><li class="g-without-sub-nav"><a href="https://siccaras.pt/" class="g-CB g-CB-siccaras"><span>SIC Caras</span></a></li><li class="g-without-sub-nav"><a href="https://www.sic.pt/internacional" class="g-CB g-CB-sicint"><span>SIC Internacional</span></a></li><li class="g-without-sub-nav"><a href="https://sicesperanca.org/" class="g-CB g-CB-sice"><span>SIC Esperança</span></a></li><li class="g-without-sub-nav"><a href="https://famashow.pt/" class="g-CB g-CB-famashow"><span>Fama Show</span></a></li></ul></nav><nav class="siga-sicnot"><h2 class="nav-title">SIGA A SIC NOTÍCIAS</h2><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="https://twitter.com/SICNoticias?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" class=""><figure class="lazy-load-image"><span class="" style="display:inline-block"></span></figure><span>Twitter SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="https://www.instagram.com/sicnoticias/" class=""><figure class="lazy-load-image"><span class="" style="display:inline-block"></span></figure><span>instagram sicnot</span></a></li><li class="g-without-sub-nav"><a href="https://www.facebook.com/sicnoticias" class=""><figure class="lazy-load-image"><span class="" style="display:inline-block"></span></figure><span>facebook sicnot</span></a></li></ul></nav><p class="copyright">© SIC NOTÍCIAS 2022</p></div></footer><div id="impresaFooter"></div><script id="smart" async="" type="application/javascript" src="https://ced.sascdn.com/tag/1701/smart.js"></script><script>
          var sas = sas || {};
          sas.cmd = sas.cmd || [];

          sas.cmd.push(function() {
            sas.setup({ networkid: 1701, domain: "https://www8.smartadserver.com", async: true })
          });

          sas.cmd.push(function () {
            sas.enableLazyLoading({
                fetchRatio: 0.5,
                mobileFetchRatio: 1.1,
                formats: [78372,37914,37917,37922]
            });
          });
          </script></div><script>window._taboola = window._taboola || [];
        _taboola.push({flush: true});</script><script type="text/javascript" src="https://statics.impresa.pt/js/outdated-browser-disclaimer/active/outdated-browser-disclaimer.js"></script></body></html>
        