<!doctype html>
            <html lang="pt" data-reactroot=""><head><link rel="preconnect" href="https://statics.impresa.pt/"/><link rel="preconnect" href="https://images.impresa.pt/"/><link rel="preconnect" href="https://sdistribution.impresa.pt"/><script id="didomi" type="text/javascript">
          window.gdprAppliesGlobally=true;(function() {
          function a(e) {
            if(!window.frames[e]) {
              if(document.body&&document.body.firstChild) {
                var t=document.body;var n=document.createElement("iframe");
                n.style.display="none";
                n.name=e;
                n.title=e;
                t.insertBefore(n,t.firstChild)
              }
              else {
                setTimeout(function() {
                  a(e)
                },5)
              }
            }
          }
          function e(n,r,o,c,s) {
            function e(e,t,n,a) {
              if(typeof n!=="function") {
                return
              }
              if(!window[r]) {
                window[r]=[]
              }
              var i=false;if(s) {
                i=s(e,t,n)
              }
              if(!i) {
                window[r].push({
                  command:e,parameter:t,callback:n,version:a}
                  )
              }
            }
            e.stub=true;
            function t(a) {
              if(!window[n]||window[n].stub!==true){
                return
              }
              if(!a.data){
                return
              }
              var i=typeof a.data==="string";
              var e;try{
                e=i?JSON.parse(a.data):a.data
              }
              catch(t){
                return
              }
              if(e[o]){
                var r=e[o];window[n](r.command,r.parameter,function(e,t){
                  var n={};n[c]={
                    returnValue:e,success:t,callId:r.callId
                  };
                  a.source.postMessage(i?JSON.stringify(n):n,"*")
                },r.version)
              }
            }
            if(typeof window[n]!=="function"){
              window[n]=e;
              if(window.addEventListener){
                window.addEventListener("message",t,false)
              }
              else{
                window.attachEvent("onmessage",t)
              }
            }
          }
          e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");
            a("__tcfapiLocator");
            (function(e){
              var t=document.createElement("script");
              t.id="spcloader";
              t.type="text/javascript";
              t.async=true;
              t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;
              t.charset="utf-8";
              var n=document.getElementsByTagName("script")[0];
              n.parentNode.insertBefore(t,n)
            })
            ("69f6f376-a0e5-4426-a60f-e66e903394da")
          })();
      </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WD7DLPM');</script><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><link rel="icon" href="/assets/favicon.ico"/><link rel="icon" type="image/png" href="/assets/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/assets/favicon-32x32.png" sizes="32x32"/><link rel="apple-touch-icon" href="/assets/apple-touch-icon.png"/><link rel="manifest" href="/assets/site.webmanifest"/><link rel="mask-icon" href="/assets/safari-pinned-tab.svg" color="#000000"/><meta name="msapplication-config" content="/assets/browserconfig.xml"/><meta name="msapplication-TileColor" content="#000000"/><meta name="msapplication-TileImage" content="/assets/mstile-150x150.png"/><link rel="amphtml" href="https://amp.sicnoticias.pt/economia/2022-09-02-Preco-dos-combustiveis-devera-descer-na-proxima-semana-aabc1f2d"/><link rel="canonical" href="https://sicnoticias.pt/economia/2022-09-02-Preco-dos-combustiveis-devera-descer-na-proxima-semana-aabc1f2d"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="amp-consent-blocking" content="amp-ad"/><meta name="apple-mobile-web-app-title" content="SIC Notícias"/><title>Preço dos combustíveis deverá descer na próxima semana - SIC Notícias</title><meta name="twitter:title" content="Preço dos combustíveis deverá descer na próxima semana"/><meta name="twitter:url" content="https://sicnoticias.pt/economia/2022-09-02-Preco-dos-combustiveis-devera-descer-na-proxima-semana-aabc1f2d"/><meta name="twitter:description" content="Fonte do setor indicou à SIC que a gasolina deverá descer 7 cêntimos e o gasóleo 6,5 cêntimos."/><meta name="twitter:image" content="https://images.impresa.pt/sicnot/2022-06-20-combustiveis-gasolina-gasoleo/1.91x1?wm=true&amp;outputFormat=jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta property="og:title" content="Preço dos combustíveis deverá descer na próxima semana"/><meta property="og:url" content="https://sicnoticias.pt/economia/2022-09-02-Preco-dos-combustiveis-devera-descer-na-proxima-semana-aabc1f2d"/><meta property="og:description" content="Fonte do setor indicou à SIC que a gasolina deverá descer 7 cêntimos e o gasóleo 6,5 cêntimos."/><meta property="og:image" content="https://images.impresa.pt/sicnot/2022-06-20-combustiveis-gasolina-gasoleo/1.91x1?wm=true&amp;outputFormat=jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:type" content="article"/><meta property="og:site_name" content="SIC Notícias"/><meta property="fb:app_id" content="100159910122450"/><meta property="fb:pages" content="150808986387"/><meta property="article:content_tier" content="free"/><meta property="impresa:country_code" content="US"/><meta name="description" content="Fonte do setor indicou à SIC que a gasolina deverá descer 7 cêntimos e o gasóleo 6,5 cêntimos."/><meta property="impresa:id" content="9222ef1e-77f1-46e2-bae9-13f44e6ecf6f"/><meta property="impresa:type" content="ARTICLE"/><meta property="impresa:articleType" content="ARTICLE"/><meta property="impresa:acesso" content="aberto"/><meta property="impresa:category" content="Economia"/><meta property="impresa:author" content="SIC Notícias"/><meta property="impresa:teaserSemanario" content="false"/><meta name="robots" content="max-image-preview:large"/><style>.g-button{background-color:#fff;border:1px solid #dcdcdc;border-radius:6px;color:#666;cursor:pointer;display:inline-block;font-size:15px;padding:10px}.g-button:hover{background-color:#dcdcdc;color:#666}.g-tab{display:none}.g-tab.g-active{display:block}.slick-slider{-webkit-touch-callout:none;-webkit-tap-highlight-color:transparent;box-sizing:border-box;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-khtml-user-select:none}.slick-list,.slick-slider{display:block;position:relative}.slick-list{margin:0;overflow:hidden;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translateZ(0);-moz-transform:translateZ(0);-ms-transform:translateZ(0);-o-transform:translateZ(0);transform:translateZ(0)}.slick-track{display:block;left:0;margin-left:auto;margin-right:auto;position:relative;top:0}.slick-track:after,.slick-track:before{content:"";display:table}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{border:1px solid transparent;display:block;height:auto}.slick-arrow.slick-hidden{display:none}.slick-next,.slick-prev{border:none;cursor:pointer;display:block;font-size:0;height:20px;line-height:0;padding:0;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);width:20px}.slick-next,.slick-next:focus,.slick-next:hover,.slick-prev,.slick-prev:focus,.slick-prev:hover{background:transparent;color:transparent;outline:none}.slick-next:focus:before,.slick-next:hover:before,.slick-prev:focus:before,.slick-prev:hover:before{opacity:1}.slick-next.slick-disabled:before,.slick-prev.slick-disabled:before{opacity:.25}.slick-next:before,.slick-prev:before{-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#fff;font-size:20px;line-height:1;opacity:.75}.slick-prev{left:-25px}[dir=rtl] .slick-prev{left:auto;right:-25px}.slick-prev:before{content:"←"}[dir=rtl] .slick-prev:before{content:"→"}.slick-next{right:-25px}[dir=rtl] .slick-next{left:-25px;right:auto}.slick-next:before{content:"→"}[dir=rtl] .slick-next:before{content:"←"}.slick-dotted.slick-slider{margin-bottom:30px}.slick-dots{bottom:-25px;display:block;list-style:none;margin:0;padding:0;position:absolute;text-align:center;width:100%}.slick-dots li{display:inline-block;margin:0 5px;padding:0;position:relative}.slick-dots li,.slick-dots li button{cursor:pointer;height:20px;width:20px}.slick-dots li button{background:transparent;border:0;color:transparent;display:block;font-size:0;line-height:0;outline:none;padding:5px}.slick-dots li button:focus,.slick-dots li button:hover{outline:none}.slick-dots li button:focus:before,.slick-dots li button:hover:before{opacity:1}.slick-dots li button:before{-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#000;content:"•";font-size:6px;height:20px;left:0;line-height:20px;opacity:.25;position:absolute;text-align:center;top:0;width:20px}.slick-dots li.slick-active button:before{color:#000;opacity:.75}</style><link rel="stylesheet" href="https://statics.impresa.pt/generic-site-assets/sicnot/active/styles/styles-sicnot.css"/><link rel="stylesheet" href="https://statics.impresa.pt/generic-site-assets/logos/active/styles/styles.css"/><script src="/static/resources/js/es6-shim.min.js"></script><script src="/static/js/client.b74edf1a.js" defer=""></script><script>
            window.__STATICS_HOST__ = "https://statics.impresa.pt/";
            window.__FAPI_EXTERNAL_HOST__ = "https://api.impresa.pt/";
            window.__ANALYTICS__ = "true"
          </script><script id="gs-init-info">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</script><script>
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/grupoimpresa-undefined/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}  
          </script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://sicnoticias.pt/economia/2022-09-02-Preco-dos-combustiveis-devera-descer-na-proxima-semana-aabc1f2d","datePublished":"2022-09-02T09:53:58.263Z","dateModified":"2022-09-02T10:48:27.230Z","headline":"Preço dos combustíveis deverá descer na próxima semana","image":["https://images.impresa.pt/sicnot/2022-06-20-combustiveis-gasolina-gasoleo/1x1/mw-1200","https://images.impresa.pt/sicnot/2022-06-20-combustiveis-gasolina-gasoleo/4x3/mw-1200","https://images.impresa.pt/sicnot/2022-06-20-combustiveis-gasolina-gasoleo/16x9/mw-1200"],"publisher":{"@type":"Organization","name":"SIC Notícias","logo":{"@type":"ImageObject","url":"https://images.impresa.pt/sicnot/2021-09-03-sicnot.png-67c7aced"}},"author":[{"@type":"Person","name":"SIC Notícias","url":"https://sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c"}]}</script><script data-schema="Organization" type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"SIC Notícias","url":"https://sicnoticias.pt","logo":"https://images.impresa.pt/sicnot/2021-09-03-sicnot.png-67c7aced","sameAs":[]}</script><script data-schema="WebPage" type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"SIC Notícias","url":"https://sicnoticias.pt","potentialAction":{"@type":"SearchAction","target":"https://sicnoticias.pt/pesquisa/?q={search_term}","query-input":"required name=search_term"}}</script></head><body id="body" class="html content MC-economia"><div id="root"><div class="elements-wrapper impresaBar-wrapper header-2021"><div class="brands-wrapper row row-unique"><nav class="g-brands brands"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="https://www.sic.pt/" class=""><span>Sic</span></a></li><li class="g-without-sub-nav"><a href="https://opto.sic.pt/inicio" class=""><span>Opto Sic</span></a></li><li class="g-without-sub-nav"><a href="https://sicnoticias.pt/" class="current"><span>Sic Notícias</span></a></li><li class="g-without-sub-nav"><a href="https://sicradical.pt/" class=""><span>Sic Radical</span></a></li><li class="g-without-sub-nav"><a href="https://sicmulher.pt/" class=""><span>Sic Mulher</span></a></li><li class="g-without-sub-nav"><a href="https://sickapa.pt/" class=""><span>Sic K</span></a></li><li class="g-without-sub-nav"><a href="https://siccaras.pt/" class=""><span>Sic Caras</span></a></li><li class="g-without-sub-nav"><a href="https://www.sic.pt/internacional" class=""><span>Sic Internacional</span></a></li><li class="g-without-sub-nav"><a href="https://advnce.sic.pt/" class=""><span>Advnce</span></a></li><li class="g-without-sub-nav"><a href="https://volantesic.pt/" class=""><span>Volante Sic</span></a></li><li class="g-without-sub-nav"><a href="https://sicesperanca.pt/" class=""><span>Sic Esperança</span></a></li><li class="g-without-sub-nav"><a href="https://famashow.pt/" class=""><span>Fama Show</span></a></li></ul></nav></div></div><div class="elements-wrapper pushdown-wrapper"><div id="bsu_root"></div><div class="ad-container sas-pushdown"><div class="ad-container-inner"><div id="sas_37921" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(37921);</script></div></div></div><div class="main-header-placeholder"></div><header class="main-header header-2021"><div class="main-header-inner"><div class="elements-wrapper header-wrapper"><div class="main-header-elements row row-unique"><div class="logo-site-wrapper column column-1 column-1-6 column-odd column-first"><span><div class="sidenav-wrapper"><button class="sidenav-trigger icon icon-menu"><span>Menu</span></button><section class="sidenav"><div class="sidenav-inner"><nav class="topics-menu"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/especiais/guerra-russia-ucrania" class=""><span>Guerra Rússia-Ucrânia</span></a></li><li class="g-without-sub-nav"><a href="/especiais/eleicoes-no-brasil" class=""><span>Eleições no Brasil</span></a></li><li class="g-without-sub-nav"><a href="/olhares-pelo-mundo" class=""><span>Olhares pelo Mundo</span></a></li><li class="g-without-sub-nav"><a href="/especiais/saude-mental" class=""><span>Saúde Mental</span></a></li><li class="g-without-sub-nav"><a href="/webstories" class=""><span>Web Stories</span></a></li></ul></nav><div class="list-wrapper news-menu has-describing-content" style="display:block"><div class="list-header"><div class="label list-label"><a href="/ultimas" class="follow-link"><span>NOTÍCIAS</span></a></div><div class="describing-content link"><a href="/ultimas" class=""><span>Notícias</span></a></div></div><div class="list-body total-item-count-8"><ul class="list-articles item-count-8"><li class="item-1 item-odd"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/pais" class="article-link article-master-link"><span>País</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/pais">País</a></p></div></div></article></li><li class="item-2 item-even"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/mundo" class="article-link article-master-link"><span>Mundo</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/mundo">Mundo</a></p></div></div></article></li><li class="item-3 item-odd"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/economia" class="article-link article-master-link"><span>Economia</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/economia">Economia</a></p></div></div></article></li><li class="item-4 item-even"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/desporto" class="article-link article-master-link"><span>Desporto</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/desporto">Desporto</a></p></div></div></article></li><li class="item-5 item-odd"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/saude-e-bem-estar" class="article-link article-master-link"><span>Saúde e Bem-Estar</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/saude-e-bem-estar">Saúde e Bem-Estar</a></p></div></div></article></li><li class="item-6 item-even"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/cultura" class="article-link article-master-link"><span>Cultura</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/cultura">Cultura</a></p></div></div></article></li><li class="item-7 item-odd"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/especiais" class="article-link article-master-link"><span>Especiais</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/especiais">Especiais</a></p></div></div></article></li><li class="item-8 item-even"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-externalurl"><a href="/fotogalerias" class="article-link article-master-link"><span>Fotogalerias</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/fotogalerias">Fotogalerias</a></p></div></div></article></li></ul></div></div><div class="list-wrapper program-menu has-describing-content" style="display:block"><div class="list-header"><div class="label list-label"><a href="/programas" class="follow-link"><span>PROGRAMAS</span></a></div><div class="describing-content link"><a href="/programas" class=""><span>Programas</span></a></div></div><div class="list-body total-item-count-10"><ul class="list-articles item-count-10"><li class="item-1 item-odd"><article class="teaser-article MC-programas.ana-gomes default no-picture AT-tvshow"><a href="/programas/ana-gomes" class="article-link article-master-link"><span>Ana Gomes</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/ana-gomes">Ana Gomes</a></p></div></div></article></li><li class="item-2 item-even"><article class="teaser-article MC-programas.as-causas default no-picture AT-tvshow"><a href="/programas/as-causas" class="article-link article-master-link"><span>As Causas</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/as-causas">As Causas</a></p></div></div></article></li><li class="item-3 item-odd"><article class="teaser-article MC-contaspoupanca default no-picture AT-tvshow"><a href="/programas/contaspoupanca" class="article-link article-master-link"><span>Contas Poupança</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/contaspoupanca">Contas Poupança</a></p></div></div></article></li><li class="item-4 item-even"><article class="teaser-article MC-programas.essencial default no-picture AT-tvshow"><a href="/programas/essencial" class="article-link article-master-link"><span>Essencial</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/essencial">Essencial</a></p></div></div></article></li><li class="item-5 item-odd"><article class="teaser-article MC-eixodomal default no-picture AT-tvshow"><a href="/programas/eixodomal" class="article-link article-master-link"><span>Eixo do Mal</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/eixodomal">Eixo do Mal</a></p></div></div></article></li><li class="item-6 item-even"><article class="teaser-article MC-exameinformatica default no-picture AT-tvshow"><a href="/programas/exameinformatica" class="article-link article-master-link"><span>Exame Informática TV</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/exameinformatica">Exame Informática TV</a></p></div></div></article></li><li class="item-7 item-odd"><article class="teaser-article MC-expressodameianoite default no-picture AT-tvshow"><a href="/programas/expressodameianoite" class="article-link article-master-link"><span>Expresso da Meia-Noite</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/expressodameianoite">Expresso da Meia-Noite</a></p></div></div></article></li><li class="item-8 item-even"><article class="teaser-article MC-futurohoje default no-picture AT-tvshow"><a href="/programas/futurohoje" class="article-link article-master-link"><span>Futuro Hoje</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/futurohoje">Futuro Hoje</a></p></div></div></article></li><li class="item-9 item-odd"><article class="teaser-article MC-reportagemsic default no-picture AT-tvshow"><a href="/programas/reportagemsic" class="article-link article-master-link"><span>Grande Reportagem</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/reportagemsic">Grande Reportagem</a></p></div></div></article></li><li class="item-10 item-even"><article class="teaser-article MC-programas.investigacao-sic default no-picture AT-tvshow"><a href="/programas/investigacao-sic" class="article-link article-master-link"><span>Investigação SIC</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/investigacao-sic">Investigação SIC</a></p></div></div></article></li></ul></div></div><div class="list-wrapper opinion-menu has-describing-content" style="display:block"><div class="list-header"><div class="label list-label"><a href="/opiniao" class="follow-link"><span>OPINIÃO</span></a></div><div class="describing-content link"><a href="/opiniao" class=""><span>Opinião</span></a></div></div><div class="list-body total-item-count-10"><ul class="list-articles item-count-10"><li class="item-1 item-odd"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2021-08-30-Adolfo-Mesquita-Nunes-50eda149" class="article-link article-master-link"><span>Adolfo Mesquita Nunes</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2021-08-30-Adolfo-Mesquita-Nunes-50eda149">Adolfo Mesquita Nunes</a></p></div></div></article></li><li class="item-2 item-even"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2021-09-06-Aline-Hall-de-Beuvink-9cd8e82a" class="article-link article-master-link"><span>Aline Hall de Beuvink </span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2021-09-06-Aline-Hall-de-Beuvink-9cd8e82a">Aline Hall de Beuvink </a></p></div></div></article></li><li class="item-3 item-odd"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2018-07-22-Ana-Gomes-0c08e7b3" class="article-link article-master-link"><span>Ana Gomes</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2018-07-22-Ana-Gomes-0c08e7b3">Ana Gomes</a></p></div></div></article></li><li class="item-4 item-even"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2016-03-24-Bernardo-Ferrao-3b6df9a7" class="article-link article-master-link"><span>Bernardo Ferrão</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2016-03-24-Bernardo-Ferrao-3b6df9a7">Bernardo Ferrão</a></p></div></div></article></li><li class="item-5 item-odd"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2020-05-18-Carla-Fernandes-91a9146b" class="article-link article-master-link"><span>Carla Fernandes</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2020-05-18-Carla-Fernandes-91a9146b">Carla Fernandes</a></p></div></div></article></li><li class="item-6 item-even"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2019-09-16-Cristina-Figueiredo-b59aa19c" class="article-link article-master-link"><span>Cristina Figueiredo</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2019-09-16-Cristina-Figueiredo-b59aa19c">Cristina Figueiredo</a></p></div></div></article></li><li class="item-7 item-odd"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2017-06-26-Debora-Henriques-1f77409e" class="article-link article-master-link"><span>Débora Henriques</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2017-06-26-Debora-Henriques-1f77409e">Débora Henriques</a></p></div></div></article></li><li class="item-8 item-even"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2021-09-06-Catia-Domingues-bab20f55" class="article-link article-master-link"><span>Cátia Domingues</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2021-09-06-Catia-Domingues-bab20f55">Cátia Domingues</a></p></div></div></article></li><li class="item-9 item-odd"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2019-03-06-Clara-Ferreira-Alves-be0cbd16" class="article-link article-master-link"><span>Clara Ferreira Alves</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2019-03-06-Clara-Ferreira-Alves-be0cbd16">Clara Ferreira Alves</a></p></div></div></article></li><li class="item-10 item-even"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2021-09-06-Claudio-Almeida-00a15f90" class="article-link article-master-link"><span>Cláudio Almeida</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2021-09-06-Claudio-Almeida-00a15f90">Cláudio Almeida</a></p></div></div></article></li></ul></div></div><div class="list-wrapper tv-menu has-describing-content" style="display:block"><div class="list-header"><div class="label list-label"><a href="/guia-tv" class="follow-link"><span>GUIA TV</span></a></div><div class="describing-content link"><a href="/guia-tv" class=""><span>Guia TV</span></a></div></div><div class="list-body total-item-count-2"><ul class="list-articles item-count-2"><li class="item-1 item-odd"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-externalurl"><a href="/guia-tv" class="article-link article-master-link"><span>SIC Notícias</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/guia-tv">SIC Notícias</a></p></div></div></article></li><li class="item-2 item-even"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-externalurl"><a href="https://sic.pt/guiatv/" class="article-link article-master-link"><span>SIC</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="https://sic.pt/guiatv/">SIC</a></p></div></div></article></li></ul></div></div><div class="elements-wrapper copyright-institucional-wrapper"><nav class="sidenav-menu institucional"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-O-que-e-a-SIC-Noticias" class=""><span>O que é a SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Termos-e-Condicoes" class=""><span>Termos e Condições</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2018-10-08-Politica-de-Privacidade-b8e25fd6" class=""><span>Política de Privacidade</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Politica-de-Cookies" class=""><span>Política de Cookies</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Contactos" class=""><span>Contactos</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Contactos---Venda-de-Conteudos-167574a0" class=""><span>Contactos - Venda de Conteúdos</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Publicidade" class=""><span>Publicidade</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Ficha-Tecnica-f43fe8c5" class=""><span>Ficha Técnica</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-sinalizacao-de-emissao" class=""><span>Sinalização de Emissão</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Estatuto-Editorial-SIC-Noticias" class=""><span>Estatuto Editorial SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="https://www.impresa.pt/pt/lei-da-transparencia" class=""><span>Lei da Transparência</span></a></li><li class="g-without-sub-nav"><a href="https://nonio.net/a-mensagem-nonio/" class=""><span>Sobre o Nónio</span></a></li><li class="g-without-sub-nav"><a href="javascript:Didomi.preferences.show()" class=""><span>Configurações de privacidade</span></a></li></ul></nav><p class="copyright">© SIC NOTÍCIAS 2022</p></div></div></section></div></span><div class="g-logo logo logo-small"><a href="/"><img fetchpriority="low" src="https://sdistribution.impresa.pt/data/content/binaries/c24/06c/d596fb9c-c186-4625-9cff-dc9706db71b4/SIC_Noticias2021_300x130.svg" alt="SIC Notícias"/><span>coco</span></a></div></div><div class="perquisa-wrapper column column-2 column-2-6 column-even"><div class="header-search-wrapper"><div class="button-container"><button class="header-search-trigger search-trigger icon icon-search"><span>Pesquisa</span></button></div><div class="search-wrapper"><form target="_top" action="/pesquisa" class="search-bar"><input type="search" id="056a007b-5a37-4b6b-94a5-287cd282cb4e" placeholder="Pesquisa" class="search-input" name="q"/><button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button></form></div></div></div><div class="perquisa-wrapper column column-3 column-3-6 column-odd"><div class="search-wrapper"><form target="_top" action="/pesquisa" class="search-bar perquisa-simples"><input type="search" id="85eb680c-46c9-4f0c-ac67-b4f3b87726b1" placeholder="Pesquisa" class="search-input" name="q"/><button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button></form></div></div><div class="loja-social-login-wrapper row row-4 row-4-6 row-even"><a href="https://lojaimpresa.pt/" class="follow-link"><span>Loja</span></a><nav class="social-links"><ul><li><a href="https://www.facebook.com/sicnoticias" target="_blank" class="social-link icon icon-facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/sicnoticias" target="_blank" class="social-link icon icon-twitter"><span>Twitter</span></a></li><li><a href="http://feeds.feedburner.com/sicnoticias-ultimas" target="_blank" class="social-link icon icon-rss"><span>RSS</span></a></li></ul></nav></div><nav class="topics-menu"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/especiais/guerra-russia-ucrania" class=""><span>Guerra Rússia-Ucrânia</span></a></li><li class="g-without-sub-nav"><a href="/especiais/eleicoes-no-brasil" class=""><span>Eleições no Brasil</span></a></li><li class="g-without-sub-nav"><a href="/olhares-pelo-mundo" class=""><span>Olhares pelo Mundo</span></a></li><li class="g-without-sub-nav"><a href="/especiais/saude-mental" class=""><span>Saúde Mental</span></a></li><li class="g-without-sub-nav"><a href="/webstories" class=""><span>Web Stories</span></a></li></ul></nav><div class="elements-wrapper news-bt_header-menu"><span><button class="g-button common-button toggleButton"><span>Notícias</span></button></span><nav class="main-menu"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/" class=""><span>Home</span></a></li><li class="g-without-sub-nav"><a href="/opiniao" class=""><span>Opinião</span></a></li><li class="g-without-sub-nav"><a href="/programas" class=""><span>Programas</span></a></li><li class="g-without-sub-nav"><a href="/guia-tv" class=""><span>Guia TV</span></a></li><li class="g-without-sub-nav"><a href="/especiais" class=""><span>Especiais</span></a></li><li class="g-without-sub-nav"><a href="/podcasts" class=""><span>Podcasts</span></a></li></ul></nav></div></div></div></div></header><main class=""><article class="full-article AT-article AT-article-noticia"><section class="main-section no-sidebar full-width first-billboard-wrapper"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="ad-container sas-billboard"><div class="ad-container-inner"><div id="sas_78372_16830c5c-d583-4bcf-a9aa-82ed065e741c" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(78372);</script></div></div></div></div></div></section><section class="main-section has-sidebar"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="full-article-fragment full-article-header"><p class="category"><a href="/economia">Economia</a></p><h1 class="title">Preço dos combustíveis deverá descer na próxima semana</h1><div class="elements-wrapper article-tools-wrapper"><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div><p class="time-stamp">10:53</p><div class="share-buttons"><ul><li><button aria-label="facebook" class="react-share__ShareButton icon icon-facebook"><span>Facebook</span></button></li><li><button aria-label="whatsapp" class="react-share__ShareButton icon icon-whatsapp"><span>Whatsapp</span></button></li><li><button aria-label="twitter" class="react-share__ShareButton icon icon-twitter"><span>Twitter</span></button></li><li><button aria-label="linkedin" class="react-share__ShareButton icon icon-linkedin"><span>Linkedin</span></button></li><li><button aria-label="email" class="react-share__ShareButton icon icon-mail"><span>Mail</span></button></li></ul></div></div><div class="main-media  main-media--picture"><figure class=""><picture class="landscape"><source srcSet="https://images.impresa.pt/sicnot/2022-06-20-combustiveis-gasolina-gasoleo/original/mw-320 320w, https://images.impresa.pt/sicnot/2022-06-20-combustiveis-gasolina-gasoleo/original/mw-480 480w, https://images.impresa.pt/sicnot/2022-06-20-combustiveis-gasolina-gasoleo/original/mw-640 640w, https://images.impresa.pt/sicnot/2022-06-20-combustiveis-gasolina-gasoleo/original/mw-960 960w, https://images.impresa.pt/sicnot/2022-06-20-combustiveis-gasolina-gasoleo/original/mw-1440 1440w" sizes="100vw" media="all"/><img src="https://images.impresa.pt/sicnot/2022-06-20-combustiveis-gasolina-gasoleo/original"/></picture></figure></div><div class="g-article-lead lead">Fonte do setor indicou à SIC que a gasolina deverá descer 7 cêntimos e o gasóleo 6,5 cêntimos.</div></div></div></div></div></section><section class="main-section no-sidebar article-category-nav-wrapper"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="page-describing-content"><div class="page-describing-content-inner"></div></div><p class="category list-label"><a href="/economia">Economia</a></p><div class="slider-wrapper horizontal-slides"><div class="slick-slider content-slider list-articles latest-minimal-horizontal-slider slick-initialized" dir="ltr"><button type="button" data-role="none" class="slick-arrow slick-prev slick-disabled" style="display:block"> <!-- -->Previous</button><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-video"><a href="/economia/2022-09-02-Governo-nao-vai-taxar-lucros-caidos-do-ceu-BE-considera-imoral-7abb28f4" class="article-link article-master-link"><span>Governo não vai taxar “lucros caídos do céu”, BE considera imoral</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-09-02-Governo-nao-vai-taxar-lucros-caidos-do-ceu-BE-considera-imoral-7abb28f4"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-09-02-Governo-nao-vai-taxar-lucros-caidos-do-ceu-BE-considera-imoral-7abb28f4">Governo não vai taxar “lucros caídos do céu”, BE considera imoral</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-09-02-Sindicatos-da-administracao-publica-pedem-aumentos-salariais-e-de-pensoes-para-2023-9a78406b" class="article-link article-master-link"><span>Sindicatos da administração pública pedem aumentos salariais e de pensões para 2023</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-09-02-Sindicatos-da-administracao-publica-pedem-aumentos-salariais-e-de-pensoes-para-2023-9a78406b"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-09-02-Sindicatos-da-administracao-publica-pedem-aumentos-salariais-e-de-pensoes-para-2023-9a78406b">Sindicatos da administração pública pedem aumentos salariais e de pensões para 2023</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-09-02-Preco-dos-combustiveis-devera-descer-na-proxima-semana-aabc1f2d" class="article-link article-master-link"><span>Preço dos combustíveis deverá descer na próxima semana</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-09-02-Preco-dos-combustiveis-devera-descer-na-proxima-semana-aabc1f2d"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-09-02-Preco-dos-combustiveis-devera-descer-na-proxima-semana-aabc1f2d">Combustíveis mais baratos na próxima semana</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="3" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-09-02-Taxas-Euribor-continuam-a-subir-atingindo-novos-maximos-292b4ecf" class="article-link article-master-link"><span>Taxas Euribor continuam a subir atingindo novos máximos</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-09-02-Taxas-Euribor-continuam-a-subir-atingindo-novos-maximos-292b4ecf"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-09-02-Taxas-Euribor-continuam-a-subir-atingindo-novos-maximos-292b4ecf">Taxas Euribor continuam a subir atingindo novos máximos</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-cultura default has-picture AT-noticia"><a href="/cultura/2022-09-02-Dois-detidos-por-especulacao-na-venda-online-de-bilhetes-para-concerto-dos-Coldplay-7ba4a53b" class="article-link article-master-link"><span>Dois detidos por especulação na venda online de bilhetes para concerto dos Coldplay</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/cultura/2022-09-02-Dois-detidos-por-especulacao-na-venda-online-de-bilhetes-para-concerto-dos-Coldplay-7ba4a53b"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/cultura/2022-09-02-Dois-detidos-por-especulacao-na-venda-online-de-bilhetes-para-concerto-dos-Coldplay-7ba4a53b">Dois detidos por especulação na venda online de bilhetes para os Coldplay</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-09-02-Governo-pode-baixar-o-IVA-da-luz-e-do-gas-sem-precisar-do-aval-de-Bruxelas-5b866042" class="article-link article-master-link"><span>Governo pode baixar o IVA da luz e do gás sem precisar do aval de Bruxelas</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-09-02-Governo-pode-baixar-o-IVA-da-luz-e-do-gas-sem-precisar-do-aval-de-Bruxelas-5b866042"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-09-02-Governo-pode-baixar-o-IVA-da-luz-e-do-gas-sem-precisar-do-aval-de-Bruxelas-5b866042">Governo pode baixar o IVA da luz e do gás sem precisar do aval de Bruxelas</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="6" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-video"><a href="/economia/2022-09-02-Investimento-publico-no-Servico-Nacional-de-Saude-cai-mais-de-30-869c9b0a" class="article-link article-master-link"><span>Investimento público no Serviço Nacional de Saúde cai mais de 30%</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-09-02-Investimento-publico-no-Servico-Nacional-de-Saude-cai-mais-de-30-869c9b0a"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-09-02-Investimento-publico-no-Servico-Nacional-de-Saude-cai-mais-de-30-869c9b0a">Investimento público no Serviço Nacional de Saúde cai mais de 30%</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="7" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-09-02-Greve-leva-ao-cancelamento-de-centenas-de-voos-da-Lufthansa-f02dc999" class="article-link article-master-link"><span>Greve leva ao cancelamento de centenas de voos da Lufthansa</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-09-02-Greve-leva-ao-cancelamento-de-centenas-de-voos-da-Lufthansa-f02dc999"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-09-02-Greve-leva-ao-cancelamento-de-centenas-de-voos-da-Lufthansa-f02dc999">Greve leva ao cancelamento de centenas de voos da Lufthansa</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="8" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-economia default has-status has-picture AT-video"><a href="/economia/2022-09-01-Joao-Galamba-foi-a-Nigeria-assegurar-gas-importado-64719991" class="article-link article-master-link"><span>João Galamba foi à Nigéria assegurar gás importado</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-09-01-Joao-Galamba-foi-a-Nigeria-assegurar-gas-importado-64719991"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="status custom noticia-expresso"><span>Notícia Expresso</span></p><h2 class="title"><a href="/economia/2022-09-01-Joao-Galamba-foi-a-Nigeria-assegurar-gas-importado-64719991">João Galamba foi à Nigéria assegurar gás importado</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="9" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-video"><a href="/economia/2022-09-01-Presidente-do-Parlamento-Europeu-acredita-num-acordo-para-baixar-custos-da-energia-9d9e4bb6" class="article-link article-master-link"><span>Presidente do Parlamento Europeu acredita num acordo para baixar custos da energia</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-09-01-Presidente-do-Parlamento-Europeu-acredita-num-acordo-para-baixar-custos-da-energia-9d9e4bb6"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-09-01-Presidente-do-Parlamento-Europeu-acredita-num-acordo-para-baixar-custos-da-energia-9d9e4bb6">Presidente do Parlamento Europeu acredita num acordo para baixar custos da energia</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="10" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-09-01-Vai-voar-pela-Lufthansa-esta-sexta-feira--Atencao-que-ha-greve-4a09dc0c" class="article-link article-master-link"><span>Vai voar pela Lufthansa esta sexta-feira? Atenção que há greve</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-09-01-Vai-voar-pela-Lufthansa-esta-sexta-feira--Atencao-que-ha-greve-4a09dc0c"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-09-01-Vai-voar-pela-Lufthansa-esta-sexta-feira--Atencao-que-ha-greve-4a09dc0c">Vai voar pela Lufthansa esta sexta-feira? Atenção que há greve</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="11" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-09-01-Finlandia-sobe-para-805-mil-milhoes-os-apoios-as-familias-d32d9a26" class="article-link article-master-link"><span>Finlândia sobe para 80,5 mil milhões os apoios às famílias</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-09-01-Finlandia-sobe-para-805-mil-milhoes-os-apoios-as-familias-d32d9a26"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-09-01-Finlandia-sobe-para-805-mil-milhoes-os-apoios-as-familias-d32d9a26">Finlândia sobe para 80,5 mil milhões os apoios às famílias</a></h2></div></div></article></div></div></div></div></div><button type="button" data-role="none" class="slick-arrow slick-next" style="display:block"> <!-- -->Next</button></div></div></div></div></div></section><section class="main-section has-sidebar"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="share-buttons sticky"><ul><li><button aria-label="facebook" class="react-share__ShareButton icon icon-facebook"><span>Facebook</span></button></li><li><button aria-label="whatsapp" class="react-share__ShareButton icon icon-whatsapp"><span>Whatsapp</span></button></li><li><button aria-label="twitter" class="react-share__ShareButton icon icon-twitter"><span>Twitter</span></button></li><li><button aria-label="linkedin" class="react-share__ShareButton icon icon-linkedin"><span>Linkedin</span></button></li><li><button aria-label="email" class="react-share__ShareButton icon icon-mail"><span>Mail</span></button></li></ul></div><div class="ad-container ad-in-body"><div class="ad-container-inner"><div id="sas_37914_245f0467-cd88-4231-9cfe-e70f3bde3c5a" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(37914);</script></div></div><div class="full-article-fragment full-article-body first full-article-body-legacy" id="article-body-1"><div class="item-1 item-1-1 item-odd item-first item-last first CT-html"><p><strong>O preço dos combustíveis vai volta a sofrer alterações na próxima semana, desta vez espera-se uma descida nos preços do gasóleo e da gasolina. De acordo com informações de fonte do setor à SIC, o gasóleo deverá ficar mais barato 6,7 cêntimos e a gasolina deverá descer 7 cêntimos.</strong></p>  <p>A mexida nos preços acontece à boleia da cotação do petróleo nos mercados internacionais. A semana tem sido marcada pela queda do preço do petróleo. Ontem ao final da tarde negociava abaixo dos 93 dólares por barril.</p>  <p>No caso de Portugal, tanto o preço da gasolina como do gasóleo ainda é influenciado pela redução do Imposto sobre Produtos Petrolíferos (ISP) e da fixação da Taxa de Carbono.</p>  <p>O Governo anunciou na quarta-feira que vai manter até ao final de setembro os descontos no ISP, nomeadamente o que reduz na taxa deste imposto o equivalente à aplicação de uma taxa de IVA de 13%, anunciou o Ministério das Finanças.</p>  <p><strong>"O Governo mantém as medidas de mitigação do aumento dos preços dos combustíveis para o mês de setembro, apoiando todos consumidores através de uma redução nos impostos"</strong>, referia o comunicado do Ministério das Finanças.</p>  <p>O desconto do ISP equivalente à descida da taxa do IVA de 13% estava previsto vigorar até 4 de setembro, mas foi prolongado até ao final do mês.</p>  <p><br><br> </p></div></div><div class="share-buttons mobile"><ul><li><button aria-label="facebook" class="react-share__ShareButton icon icon-facebook"><span>Facebook</span></button></li><li><button aria-label="whatsapp" class="react-share__ShareButton icon icon-whatsapp"><span>Whatsapp</span></button></li><li><button aria-label="twitter" class="react-share__ShareButton icon icon-twitter"><span>Twitter</span></button></li><li><button aria-label="linkedin" class="react-share__ShareButton icon icon-linkedin"><span>Linkedin</span></button></li><li><button aria-label="email" class="react-share__ShareButton icon icon-mail"><span>Mail</span></button></li></ul></div><div class="full-article-fragment full-article-footer"><div class="ad-container sas-assinaturas"><div class="ad-container-inner"><div id="sas_37922" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(37922);</script></div></div><div class="ad-container sas-outstream"><div class="ad-container-inner"><div id="sas_42259" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(42259);</script></div></div><div class="article-related"><div class="list-wrapper related-articles-in-article-wrapper"><div class="list-header"><div class="label list-label"><span>Saiba mais</span></div></div><ul class="list-articles item-count-2 related-articles-in-article"><li class="item-1 item-odd"><article class="teaser-article MC-economia default has-picture AT-article"><a href="/economia/2022-05-08-10-dicas-para-reduzir-o-consumo-de-combustivel" class="article-link article-master-link"><span>10 dicas para reduzir o consumo de combustível</span></a><div class="teaser-article-inner"><div class="text-details"><h2 class="title"><a href="/economia/2022-05-08-10-dicas-para-reduzir-o-consumo-de-combustivel">10 dicas para reduzir o consumo de combustível</a></h2></div></div></article></li><li class="item-2 item-even"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-08-31-Combustiveis-Governo-mantem-descontos-do-ISP-f1e33153" class="article-link article-master-link"><span>Combustíveis: Governo mantém descontos do ISP</span></a><div class="teaser-article-inner"><div class="text-details"><h2 class="title"><a href="/economia/2022-08-31-Combustiveis-Governo-mantem-descontos-do-ISP-f1e33153">Combustíveis: Governo mantém descontos do ISP</a></h2></div></div></article></li></ul></div></div><div class="categories-wrapper list-wrapper"><div class="list-header"><div class="label list-label"><span>Tópicos</span></div></div><ul class="categories-list item-count-3"><li class="CAT-ece_frontpage"><a href="/" class=""><span>Home</span></a></li><li class="CAT-economia"><a href="/economia" class="current"><span>Economia</span></a></li><li class="CAT-redes-sociais"><a href="/redes-sociais" class=""><span>Redes Sociais</span></a></li></ul></div><div class="list-wrapper contextual-playlist-wrapper" style="display:block"><div class="list-header"><div class="label list-label"><span>Veja também</span></div></div><div class="list-body total-item-count-1"><ul class="list-articles item-count-1 contextual-playlist"><li class="item-1 item-odd"><article class="teaser-article MC-sandbox default has-picture AT-video"><a href="/sandbox/2022-05-25-Teste-Playlist-4c5fdd08" class="article-link article-master-link"><span>Teste Playlist</span></a><div class="teaser-article-inner"><div class="g-video"><div class="video-container"><div class="video-player video-player-info is-loading"><div class="loading"><span>Loading...</span></div></div></div></div></div></article></li></ul></div></div><div class="ad-container ad-after-body"><div class="ad-container-inner"><div id="sas_37914_0548f36b-210a-48f2-b09b-cfff47e8ab05" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(37914);</script></div></div></div></div></div></div></section></article><section class="main-section no-sidebar"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="slider-wrapper"><div class="slider-header"><div class="label list-label"><span>Últimas Notícias</span></div></div><div class="slick-slider content-slider list-articles list-latest-slider slick-initialized" dir="ltr"><button type="button" data-role="none" class="slick-arrow slick-prev slick-disabled" style="display:block"> <!-- -->Previous</button><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-noticia"><a href="/mundo/2022-09-02-Ativistas-do-Extinction-Rebellion-invadem-Parlamento-britanico-b7623d2e" class="article-link article-master-link"><span>Ativistas do Extinction Rebellion invadem Parlamento britânico</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-09-02-Ativistas-do-Extinction-Rebellion-invadem-Parlamento-britanico-b7623d2e"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/mundo">Mundo</a></p><h2 class="title"><a href="/mundo/2022-09-02-Ativistas-do-Extinction-Rebellion-invadem-Parlamento-britanico-b7623d2e">Ativistas do Extinction Rebellion invadem Parlamento britânico</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 12 minutos</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-desporto default has-picture AT-noticia"><a href="/desporto/2022-09-02-Morreu-o-antigo-futebolista-portugues-Manuel-Duarte-251e4f6a" class="article-link article-master-link"><span>Morreu o antigo futebolista português Manuel Duarte</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/desporto/2022-09-02-Morreu-o-antigo-futebolista-portugues-Manuel-Duarte-251e4f6a"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/desporto">Desporto</a></p><h2 class="title"><a href="/desporto/2022-09-02-Morreu-o-antigo-futebolista-portugues-Manuel-Duarte-251e4f6a">Morreu o antigo futebolista português Manuel Duarte</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 14 minutos</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-video"><a href="/economia/2022-09-02-Governo-nao-vai-taxar-lucros-caidos-do-ceu-BE-considera-imoral-7abb28f4" class="article-link article-master-link"><span>Governo não vai taxar “lucros caídos do céu”, BE considera imoral</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-09-02-Governo-nao-vai-taxar-lucros-caidos-do-ceu-BE-considera-imoral-7abb28f4"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/economia">Economia</a></p><h2 class="title"><a href="/economia/2022-09-02-Governo-nao-vai-taxar-lucros-caidos-do-ceu-BE-considera-imoral-7abb28f4">Governo não vai taxar “lucros caídos do céu”, BE considera imoral</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 29 minutos</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="3" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-video"><a href="/pais/2022-09-02-Paulo-Rangel-acusa-Governo-de-colocar-a-saude-e-o-pais-em-lista-de-espera-b2b542c1" class="article-link article-master-link"><span>Paulo Rangel acusa Governo de colocar a saúde e o país &quot;em lista de espera&quot;</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-09-02-Paulo-Rangel-acusa-Governo-de-colocar-a-saude-e-o-pais-em-lista-de-espera-b2b542c1"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/pais">País</a></p><h2 class="title"><a href="/pais/2022-09-02-Paulo-Rangel-acusa-Governo-de-colocar-a-saude-e-o-pais-em-lista-de-espera-b2b542c1">Paulo Rangel acusa Governo de colocar a saúde e o país "em lista de espera"</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 29 minutos</p><div class="authors-wrapper item-count-2"><div class="author item-1 item-1-2 item-odd item-first AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div><div class="author item-2 item-2-2 item-even item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-noticia"><a href="/pais/2022-09-02-Detido-suspeito-de-tentar-matar-gravida-em-Vila-Real-d85413dd" class="article-link article-master-link"><span>Detido suspeito de tentar matar grávida em Vila Real</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-09-02-Detido-suspeito-de-tentar-matar-gravida-em-Vila-Real-d85413dd"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/pais">País</a></p><h2 class="title"><a href="/pais/2022-09-02-Detido-suspeito-de-tentar-matar-gravida-em-Vila-Real-d85413dd">Detido suspeito de tentar matar grávida em Vila Real</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 30 minutos</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-noticia"><a href="/mundo/2022-09-02-Explosao-em-mesquita-no-Afeganistao-mata-ima-a2039e72" class="article-link article-master-link"><span>Explosão em mesquita no Afeganistão mata imã</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-09-02-Explosao-em-mesquita-no-Afeganistao-mata-ima-a2039e72"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/mundo">Mundo</a></p><h2 class="title"><a href="/mundo/2022-09-02-Explosao-em-mesquita-no-Afeganistao-mata-ima-a2039e72">Explosão em mesquita no Afeganistão mata imã</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 53 minutos</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="6" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-naufragios-no-mediterraneo default has-picture AT-noticia"><a href="/especiais/crise-migratoria/2022-09-02-Mais-de-700-migrantes-resgatados-aguardam-ha-oito-dias-por-desembarque-e0530316" class="article-link article-master-link"><span>Mais de 700 migrantes resgatados aguardam há oito dias por desembarque</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/especiais/crise-migratoria/2022-09-02-Mais-de-700-migrantes-resgatados-aguardam-ha-oito-dias-por-desembarque-e0530316"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/especiais/crise-migratoria">Crise Migratória na Europa</a></p><h2 class="title"><a href="/especiais/crise-migratoria/2022-09-02-Mais-de-700-migrantes-resgatados-aguardam-ha-oito-dias-por-desembarque-e0530316">Mais de 700 migrantes resgatados aguardam há oito dias por desembarque</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 58 minutos</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="7" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-09-02-Sindicatos-da-administracao-publica-pedem-aumentos-salariais-e-de-pensoes-para-2023-9a78406b" class="article-link article-master-link"><span>Sindicatos da administração pública pedem aumentos salariais e de pensões para 2023</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-09-02-Sindicatos-da-administracao-publica-pedem-aumentos-salariais-e-de-pensoes-para-2023-9a78406b"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/economia">Economia</a></p><h2 class="title"><a href="/economia/2022-09-02-Sindicatos-da-administracao-publica-pedem-aumentos-salariais-e-de-pensoes-para-2023-9a78406b">Sindicatos da administração pública pedem aumentos salariais e de pensões para 2023</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há uma hora</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="8" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-noticia"><a href="/pais/2022-09-02-Helicoptero-que-caiu-em-Amares-ja-foi-substituido-e39c8150" class="article-link article-master-link"><span>Helicóptero que caiu em Amares já foi substituído</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-09-02-Helicoptero-que-caiu-em-Amares-ja-foi-substituido-e39c8150"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/pais">País</a></p><h2 class="title"><a href="/pais/2022-09-02-Helicoptero-que-caiu-em-Amares-ja-foi-substituido-e39c8150">Helicóptero que caiu em Amares já foi substituído</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há uma hora</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="9" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-video"><a href="/mundo/2022-09-02-Astronautas-chineses-concluem-caminhada-espacial-de-seis-horas-15576278" class="article-link article-master-link"><span>Astronautas chineses concluem caminhada espacial de seis horas</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-09-02-Astronautas-chineses-concluem-caminhada-espacial-de-seis-horas-15576278"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/mundo">Mundo</a></p><h2 class="title"><a href="/mundo/2022-09-02-Astronautas-chineses-concluem-caminhada-espacial-de-seis-horas-15576278">Astronautas chineses concluem caminhada espacial de seis horas</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há uma hora</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div></div></div><button type="button" data-role="none" class="slick-arrow slick-next" style="display:block"> <!-- -->Next</button></div></div></div></div></div></section><section class="main-section no-sidebar full-width"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="ad-container sas-billboard"><div class="ad-container-inner"><div id="sas_78372_9b49b3a9-5b20-49e4-a828-06b1306be7c9" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(78372);</script></div></div></div></div></div></section><section class="main-section no-sidebar"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="slider-wrapper"><div class="slider-header"><div class="label list-label"><span>Mais Vistos</span></div></div><div class="slick-slider content-slider list-articles list-top-slider slick-initialized" dir="ltr"><button type="button" data-role="none" class="slick-arrow slick-prev slick-disabled" style="display:block"> <!-- -->Previous</button><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-desporto default has-picture AT-noticia"><a href="/desporto/2022-08-31-Video-polemico-mostra-caricias-inapropriadas-de-treinador-a-tenista-ddc072df" class="article-link article-master-link"><span>Vídeo polémico mostra carícias &quot;inapropriadas&quot; de treinador a tenista</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/desporto/2022-08-31-Video-polemico-mostra-caricias-inapropriadas-de-treinador-a-tenista-ddc072df"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/desporto">Desporto</a></p><h2 class="title"><a href="/desporto/2022-08-31-Video-polemico-mostra-caricias-inapropriadas-de-treinador-a-tenista-ddc072df">Vídeo polémico mostra carícias "inapropriadas" de treinador a tenista</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">31.08.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-noticia"><a href="/mundo/2022-08-31-Um-reembolso-de-100-dolares-tornou-se-numa-transferencia-de-105-milhoes-b28a8bc5" class="article-link article-master-link"><span>Um reembolso de 100 dólares tornou-se numa transferência de 10,5 milhões</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-08-31-Um-reembolso-de-100-dolares-tornou-se-numa-transferencia-de-105-milhoes-b28a8bc5"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/mundo">Mundo</a></p><h2 class="title"><a href="/mundo/2022-08-31-Um-reembolso-de-100-dolares-tornou-se-numa-transferencia-de-105-milhoes-b28a8bc5">Um reembolso de 100 dólares tornou-se numa transferência de 10,5 milhões</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">31.08.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-noticia"><a href="/mundo/2022-09-01-Assaltante-rouba-carro-mas-devolve-o-dias-depois-com-pedido-de-desculpas-88b4df1a" class="article-link article-master-link"><span>Assaltante rouba carro mas devolve-o dias depois com pedido de desculpas</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-09-01-Assaltante-rouba-carro-mas-devolve-o-dias-depois-com-pedido-de-desculpas-88b4df1a"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/mundo">Mundo</a></p><h2 class="title"><a href="/mundo/2022-09-01-Assaltante-rouba-carro-mas-devolve-o-dias-depois-com-pedido-de-desculpas-88b4df1a">Assaltante rouba carro mas devolve-o dias depois com pedido de desculpas</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">01.09.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="3" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-noticia"><a href="/mundo/2022-08-31-O-que-e-o-quiet-quitting--Conheca-a-nova-tendencia-para-trabalhar-menos-e3dc9df4" class="article-link article-master-link"><span>O que é o &quot;quiet quitting&quot;? Conheça a nova tendência para trabalhar menos</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-08-31-O-que-e-o-quiet-quitting--Conheca-a-nova-tendencia-para-trabalhar-menos-e3dc9df4"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/mundo">Mundo</a></p><h2 class="title"><a href="/mundo/2022-08-31-O-que-e-o-quiet-quitting--Conheca-a-nova-tendencia-para-trabalhar-menos-e3dc9df4">O que é o "quiet quitting"? Conheça a nova tendência para trabalhar menos</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">31.08.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-noticia"><a href="/mundo/2022-09-01-Oligarca-russo-Ravil-Maganov-morrre-apos-cair-de-uma-janela-avanca-imprensa-russa-05f9fe4f" class="article-link article-master-link"><span>Oligarca russo Ravil Maganov morrre após cair de uma janela, avança imprensa russa</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-09-01-Oligarca-russo-Ravil-Maganov-morrre-apos-cair-de-uma-janela-avanca-imprensa-russa-05f9fe4f"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/mundo">Mundo</a></p><h2 class="title"><a href="/mundo/2022-09-01-Oligarca-russo-Ravil-Maganov-morrre-apos-cair-de-uma-janela-avanca-imprensa-russa-05f9fe4f">Oligarca russo Ravil Maganov morrre após cair de uma janela, avança imprensa russa</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">01.09.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-cultura default has-picture AT-noticia"><a href="/cultura/2022-08-30-Morreu-Charlbi-Dean-protagonista-do-ultimo-filme-vencedor-da-Palma-de-Ouro-4bc32ad8" class="article-link article-master-link"><span>Morreu Charlbi Dean, protagonista do último filme vencedor da Palma de Ouro</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/cultura/2022-08-30-Morreu-Charlbi-Dean-protagonista-do-ultimo-filme-vencedor-da-Palma-de-Ouro-4bc32ad8"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/cultura">Cultura</a></p><h2 class="title"><a href="/cultura/2022-08-30-Morreu-Charlbi-Dean-protagonista-do-ultimo-filme-vencedor-da-Palma-de-Ouro-4bc32ad8">Morreu Charlbi Dean, protagonista do último filme vencedor da Palma de Ouro</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">30.08.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="6" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-noticia"><a href="/mundo/2022-08-31-Seca-extrema-expoe-monumentos-com-milhares-de-anos-em-Espanha-3beeb261" class="article-link article-master-link"><span>Seca extrema expõe monumentos com milhares de anos em Espanha</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-08-31-Seca-extrema-expoe-monumentos-com-milhares-de-anos-em-Espanha-3beeb261"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/mundo">Mundo</a></p><h2 class="title"><a href="/mundo/2022-08-31-Seca-extrema-expoe-monumentos-com-milhares-de-anos-em-Espanha-3beeb261">Seca extrema expõe monumentos com milhares de anos em Espanha</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">31.08.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="7" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-mercado-de-transferencias default has-picture AT-stream"><a href="/especiais/mercado-de-transferencias/2022-09-01-Ultimo-dia-de-mercado-de-transferencias-ao-minuto-70f53e1d" class="article-link article-master-link"><span>Último dia de mercado com muitas mexidas, mas sem grandes surpresas</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/especiais/mercado-de-transferencias/2022-09-01-Ultimo-dia-de-mercado-de-transferencias-ao-minuto-70f53e1d"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/especiais/mercado-de-transferencias">Mercado de transferências</a></p><h2 class="title"><a href="/especiais/mercado-de-transferencias/2022-09-01-Ultimo-dia-de-mercado-de-transferencias-ao-minuto-70f53e1d">Último dia de mercado com muitas mexidas, mas sem grandes surpresas</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">01.09.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="8" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-noticia"><a href="/pais/2022-09-01-Helicoptero-de-combate-a-incendios-cai-em-Amares-0f56d4a8" class="article-link article-master-link"><span>Helicóptero de combate a incêndios cai em Amares</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-09-01-Helicoptero-de-combate-a-incendios-cai-em-Amares-0f56d4a8"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/pais">País</a></p><h2 class="title"><a href="/pais/2022-09-01-Helicoptero-de-combate-a-incendios-cai-em-Amares-0f56d4a8">Helicóptero de combate a incêndios cai em Amares</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">01.09.2022</p><div class="authors-wrapper item-count-2"><div class="author item-1 item-1-2 item-odd item-first AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div><div class="author item-2 item-2-2 item-even item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div></div></div><button type="button" data-role="none" class="slick-arrow slick-next" style="display:block"> <!-- -->Next</button></div></div></div></div></div></section></main><footer class="main-footer"><div class="main-footer-inner"><div class="g-logo logo logo-small footer-logo"><a href="/"><img fetchpriority="low" src="https://sdistribution.impresa.pt/data/content/binaries/8cc/8c0/4db5aaca-3062-4b1f-a4f4-1d627030dae8/sicnot-dark.svg" alt="SIC Notícias"/><span>coco</span></a></div><nav class="main-menu footer-menu"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/" class=""><span>Home</span></a></li><li class="g-without-sub-nav"><a href="/ultimas" class=""><span>Notícias</span></a></li><li class="g-without-sub-nav"><a href="/opiniao" class=""><span>Opinião</span></a></li><li class="g-without-sub-nav"><a href="/programas" class=""><span>Programas</span></a></li><li class="g-without-sub-nav"><a href="/guia-tv" class=""><span>Guia TV</span></a></li><li class="g-without-sub-nav"><a href="/especiais" class=""><span>Especiais</span></a></li><li class="g-without-sub-nav"><a href="/podcasts" class=""><span>Podcasts</span></a></li></ul></nav><nav class="institutional-links"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-O-que-e-a-SIC-Noticias" class=""><span>O que é a SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Termos-e-Condicoes" class=""><span>Termos e Condições</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2018-10-08-Politica-de-Privacidade-b8e25fd6" class=""><span>Política de Privacidade</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Politica-de-Cookies" class=""><span>Política de Cookies</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Contactos" class=""><span>Contactos</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Contactos---Venda-de-Conteudos-167574a0" class=""><span>Contactos - Venda de Conteúdos</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Publicidade" class=""><span>Publicidade</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Ficha-Tecnica-f43fe8c5" class=""><span>Ficha Técnica</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-sinalizacao-de-emissao" class=""><span>Sinalização de Emissão</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Estatuto-Editorial-SIC-Noticias" class=""><span>Estatuto Editorial SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="https://www.impresa.pt/pt/lei-da-transparencia" class=""><span>Lei da Transparência</span></a></li><li class="g-without-sub-nav"><a href="https://nonio.net/a-mensagem-nonio/" class=""><span>Sobre o Nónio</span></a></li><li class="g-without-sub-nav"><a href="javascript:Didomi.preferences.show()" class=""><span>Configurações de privacidade</span></a></li></ul></nav><nav class="g-brands brands g-logos g-logos-show-shape "><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="https://www.sic.pt/" class="g-CB g-CB-sic"><span>SIC</span></a></li><li class="g-without-sub-nav"><a href="https://opto.sic.pt/inicio" class="g-CB g-CB-opto"><span>Opto SIC</span></a></li><li class="g-without-sub-nav"><a href="https://sicnoticias.pt/" class="current g-CB g-CB-sicnot"><span>SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="https://sicradical.pt/" class="g-CB g-CB-sicrad"><span>SIC Radical</span></a></li><li class="g-without-sub-nav"><a href="https://sicmulher.pt/" class="g-CB g-CB-sicmul"><span>SIC Mulher</span></a></li><li class="g-without-sub-nav"><a href="https://sickapa.pt/" class="g-CB g-CB-sickapa"><span>SIC K</span></a></li><li class="g-without-sub-nav"><a href="https://siccaras.pt/" class="g-CB g-CB-siccaras"><span>SIC Caras</span></a></li><li class="g-without-sub-nav"><a href="https://www.sic.pt/internacional" class="g-CB g-CB-sicint"><span>SIC Internacional</span></a></li><li class="g-without-sub-nav"><a href="https://sicesperanca.org/" class="g-CB g-CB-sice"><span>SIC Esperança</span></a></li><li class="g-without-sub-nav"><a href="https://famashow.pt/" class="g-CB g-CB-famashow"><span>Fama Show</span></a></li></ul></nav><nav class="siga-sicnot"><h2 class="nav-title">SIGA A SIC NOTÍCIAS</h2><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="https://twitter.com/SICNoticias?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" class=""><figure class="lazy-load-image"><span class="" style="display:inline-block"></span></figure><span>Twitter SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="https://www.instagram.com/sicnoticias/" class=""><figure class="lazy-load-image"><span class="" style="display:inline-block"></span></figure><span>instagram sicnot</span></a></li><li class="g-without-sub-nav"><a href="https://www.facebook.com/sicnoticias" class=""><figure class="lazy-load-image"><span class="" style="display:inline-block"></span></figure><span>facebook sicnot</span></a></li></ul></nav><p class="copyright">© SIC NOTÍCIAS 2022</p></div></footer><div id="impresaFooter"></div><script id="smart" async="" type="application/javascript" src="https://ced.sascdn.com/tag/1701/smart.js"></script><script>
          var sas = sas || {};
          sas.cmd = sas.cmd || [];

          sas.cmd.push(function() {
            sas.setup({ networkid: 1701, domain: "https://www8.smartadserver.com", async: true })
          });

          sas.cmd.push(function () {
            sas.enableLazyLoading({
                fetchRatio: 0.5,
                mobileFetchRatio: 1.1,
                formats: [78372,37914,37917,37922]
            });
          });
          </script></div><script>window._taboola = window._taboola || [];
        _taboola.push({flush: true});</script><script type="text/javascript" src="https://statics.impresa.pt/js/outdated-browser-disclaimer/active/outdated-browser-disclaimer.js"></script></body></html>
        