<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sicnot/1397//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sicnot/1397//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1397//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1397//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1397//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sicnot/1397//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1397//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {});
        });
            </script> <title>SIC Notícias | Anulada proibição de fumar em locais públicos em Madrid</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" property="og:title" content="Anulada proibição de fumar em locais públicos em Madrid"/><link rel="canonical" href="//sicnoticias.pt/especiais/coronavirus/2020-08-21-Anulada-proibicao-de-fumar-em-locais-publicos-em-Madrid"><meta name="twitter:url" property="og:url" content="https://sicnoticias.pt/especiais/coronavirus/2020-08-21-Anulada-proibicao-de-fumar-em-locais-publicos-em-Madrid"> <meta name="description" content="&quot;A partir de uma comunidade autónoma não se pode limitar os direitos fundamentais em geral sem uma declaração prévia de emergência&quot;, argumentou o juiz que anulou a ordem."> <meta name="twitter:description" property="og:description" content="&quot;A partir de uma comunidade autónoma não se pode limitar os direitos fundamentais em geral sem uma declaração prévia de emergência&quot;, argumentou o juiz que anulou a ordem."/> <meta name="twitter:image" property="og:image" content="https://images.impresa.pt/sicnot/2020-08-21-Fumar/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="https://feeds.feedburner.com/sicnoticias-ultimas" /> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="ee97da67-4ce1-471a-81cd-cec5c2685dfa"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2020-08-21T17:35:28.000Z"/> <meta property="impresa:category" content="Coronavírus"/> <meta property="impresa:author" content="Lusa"/> <meta property="impresa:country_code" content="US"/><script data-schema="Organization" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"Sic Not\u00edcias","url":"https:\/\/http:\/\/sicnoticias.pt\/","logo":"https:\/\/static.impresa.pt\/sicnot\/1397\/\/assets\/gfx\/logo_sicnot.png","sameAs":["https:\/\/www.facebook.com\/sicnoticias","https:\/\/twitter.com\/sicnoticias"]}



</script><script data-schema="WebPage" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/sicnoticias.pt\/pesquisa?q={search_term}","query-input":"required name=search_term"}}



</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sicnoticias.pt\/especiais\/coronavirus\/2020-08-21-Anulada-proibicao-de-fumar-em-locais-publicos-em-Madrid"},"headline":"Anulada proibi\u00e7\u00e3o de fumar em locais p\u00fablicos em Madrid","description":"\"A partir de uma comunidade aut\u00f3noma n\u00e3o se pode limitar os direitos fundamentais em geral sem uma declara\u00e7\u00e3o pr\u00e9via de emerg\u00eancia\", argumentou o juiz que anulou a ordem.","publisher":{"@type":"Organization","name":"Sic Not\u00edcias","logo":{"@type":"ImageObject","url":"https:\/\/static.impresa.pt\/sicnot\/1397\/\/assets\/gfx\/logo_sicnot.png"}},"image":["https:\/\/images.impresa.pt\/sicnot\/2020-08-21-Fumar\/fb\/wm"],"author":[{"@type":"Person","name":"Lusa"}],"datePublished":"2020-08-21T18:35:28+01:00","dateModified":"2020-08-21T18:35:44+01:00"}</script> <script>
        window.ImpresaAdTargeting = {"_":"especiais_coronavirus","url":"2020-08-21-Anulada-proibicao-de-fumar-em-locais-publicos-em-Madrid","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sicnot"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5f400af48db9d" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5f400af48db9d", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5f400af48e0a6" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5f400af48e0a6");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <a href="/especiais/coronavirus"> <header class="category-details has-picture"> <div class="relative-container"> <figure> <picture class="landscape"> <source srcset="//images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-240 240w, //images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-320 320w, //images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-480 480w, //images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-640 640w, //images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-720 720w, //images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-800 800w, //images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-960 960w, //images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-1920 1920w, //images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-2048 2048w, //images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-2560 2560w" sizes="100vw" media="all"/> <img src="//images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/3x1/mw-1024" alt="Coronavírus"/> </picture> </figure> <div class="text-details"> <div class="max-width-limiter"> <h1 class="title AT-icon-element-target" itemprop="name"> Coronavírus </h1> </div> </div> </div></header> </a> <main class="main-content"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="ee97da67-4ce1-471a-81cd-cec5c2685dfa"> <header> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Anulada proibição de fumar em locais públicos em Madrid </h1> <div class="main-media main-media-picture"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-08-21-Fumar/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-08-21-Fumar/original/mw-240 240w, //images.impresa.pt/sicnot/2020-08-21-Fumar/original/mw-320 320w, //images.impresa.pt/sicnot/2020-08-21-Fumar/original/mw-480 480w, //images.impresa.pt/sicnot/2020-08-21-Fumar/original/mw-680 680w, //images.impresa.pt/sicnot/2020-08-21-Fumar/original/mw-768 768w, //images.impresa.pt/sicnot/2020-08-21-Fumar/original/mw-860 860w, //images.impresa.pt/sicnot/2020-08-21-Fumar/original/mw-960 960w, //images.impresa.pt/sicnot/2020-08-21-Fumar/original/mw-1024 1024w, //images.impresa.pt/sicnot/2020-08-21-Fumar/original/mw-1280 1280w, //images.impresa.pt/sicnot/2020-08-21-Fumar/original/mw-1920 1920w, //images.impresa.pt/sicnot/2020-08-21-Fumar/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">BORJA SUAREZ</p> </figcaption> </figure></div> <div class="article-tools-container"> <ul class="share-tools" id="social-5f400af48eed5"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-08-21-Anulada-proibicao-de-fumar-em-locais-publicos-em-Madrid&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-08-21-Anulada-proibicao-de-fumar-em-locais-publicos-em-Madrid&amp;text=Anulada%20proibi%C3%A7%C3%A3o%20de%20fumar%20em%20locais%20p%C3%BAblicos%20em%20Madrid&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Anulada%20proibi%C3%A7%C3%A3o%20de%20fumar%20em%20locais%20p%C3%BAblicos%20em%20Madrid%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-08-21-Anulada-proibicao-de-fumar-em-locais-publicos-em-Madrid" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Anulada%20proibi%C3%A7%C3%A3o%20de%20fumar%20em%20locais%20p%C3%BAblicos%20em%20Madrid%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-08-21-Anulada-proibicao-de-fumar-em-locais-publicos-em-Madrid" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-08-21-Anulada-proibicao-de-fumar-em-locais-publicos-em-Madrid&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-08-21-Anulada-proibicao-de-fumar-em-locais-publicos-em-Madrid" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#9fa0eceafdf5fafceba2def1eaf3fefbfebaadafefedf0f6fdf6badcacbadea8badcacbadeacf0baadaffbfabaadaff9eaf2feedbaadaffaf2baadaff3f0fcfef6ecbaadafefbadcacbadddefdf3f6fcf0ecbaadaffaf2baadafd2fefbedf6fbb9fef2efa4fdf0fbe6a2def1eaf3fefbfebaadafefedf0f6fdf6badcacbadea8badcacbadeacf0baadaffbfabaadaff9eaf2feedbaadaffaf2baadaff3f0fcfef6ecbaadafefbadcacbadddefdf3f6fcf0ecbaadaffaf2baadafd2fefbedf6fbbaafdbbaafdebaafdbbaafdebaadaddebaadafeffeedebf6edbaadaffbfabaadafeaf2febaadaffcf0f2eaf1f6fbfefbfabaadaffeeaebbadcacbaddacf1f0f2febaadaff1badcacbadeacf0baadafecfabaadafeff0fbfabaadaff3f6f2f6ebfeedbaadaff0ecbaadaffbf6edfaf6ebf0ecbaadaff9eaf1fbfef2faf1ebfef6ecbaadaffaf2baadaff8faedfef3baadafecfaf2baadafeaf2febaadaffbfafcf3feedfebadcacbadea8badcacbadeacf0baadafefedbadcacbadea6e9f6febaadaffbfabaadaffaf2faedf8badcacbadedef1fcf6febaadadbaaddcbaadaffeedf8eaf2faf1ebf0eabaadaff0baadaff5eaf6e5baadafeeeafabaadaffef1eaf3f0eabaadaffebaadaff0edfbfaf2b1baafdbbaafdebaafdbbaafded3faedbff2fef6eca5bff7ebebefeca5baadd9baadd9ecf6fcf1f0ebf6fcf6feecb1efebbaadd9faeceffafcf6fef6ecbaadd9fcf0edf0f1fee9f6edeaecbaadd9adafadafb2afa7b2adaeb2def1eaf3fefbfeb2efedf0f6fdf6fcfef0b2fbfab2f9eaf2feedb2faf2b2f3f0fcfef6ecb2efeafdf3f6fcf0ecb2faf2b2d2fefbedf6fb" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Anulada%20proibi%C3%A7%C3%A3o%20de%20fumar%20em%20locais%20p%C3%BAblicos%20em%20Madrid&amp;summary=%22A%20partir%20de%20uma%20comunidade%20aut%C3%B3noma%20n%C3%A3o%20se%20pode%20limitar%20os%20direitos%20fundamentais%20em%20geral%20sem%20uma%20declara%C3%A7%C3%A3o%20pr%C3%A9via%20de%20emerg%C3%AAncia%22%2C%20argumentou%20o%20juiz%20que%20anulou%20a%20ordem.&amp;url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-08-21-Anulada-proibicao-de-fumar-em-locais-publicos-em-Madrid" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-08-21-Anulada-proibicao-de-fumar-em-locais-publicos-em-Madrid&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2020-08-21-Fumar%3Fv%3Dw620h395&amp;description=Anulada%20proibi%C3%A7%C3%A3o%20de%20fumar%20em%20locais%20p%C3%BAblicos%20em%20Madrid" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/especiais/coronavirus/2020-08-21-Anulada-proibicao-de-fumar-em-locais-publicos-em-Madrid" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5f400af48eed5');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2020-08-21T17:35:28.000Z" itemprop="datePublished"> 21.08.2020 18h35</p> <section class="signature single-author"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2019-09-15-Lusa" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70" alt="Lusa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-30 30w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-50 50w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70 70w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-100 100w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-150 150w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-200 200w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-300 300w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2019-09-15-Lusa"> Lusa </a></p> </div> </div> </section> </div> <h2 class="lead"> "A partir de uma comunidade autónoma não se pode limitar os direitos fundamentais em geral sem uma declaração prévia de emergência", argumentou o juiz que anulou a ordem. </h2> </header> <section class="special-article-banner"> <h2>Especial Coronavírus</h2> <div class="list-portlet special-article-banner-list " data-code="sicnot/especiais.coronavirus/banner-destaques-artigo" > <ul class="js-list-articles list-articles item-count-4"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-08-20-Bruxelas-assegura-225-milhoes-de-doses-de-potencial-vacina-alema-para-a-Covid-19" itemprop="url" rel="canonical" > Bruxelas assegura 225 milhões de doses de potencial vacina alemã para a Covid-19 </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-08-19-Corrida-a-vacina-para-a-Covid-19.-Portugal-ira-receber-quase-sete-milhoes-de-doses" itemprop="url" rel="canonical" > Corrida à vacina para a Covid-19. Portugal irá receber quase sete milhões de doses </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-08-20-Criancas-tem-papel-mais-importante-do-que-se-pensava-na-propagacao-da-Covid-19" itemprop="url" rel="canonical" > Crianças têm papel mais importante do que se pensava na propagação da Covid-19 </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-link sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6" itemprop="url" rel="canonical" > Mapa dos países afetados pelo novo coronavírus </a> </h1> </div></article> </li> </ul> </div> </section> <div class="article-content"> <p><strong>Um juiz de um tribunal de Madrid anulou a ordem decretada pelas autoridades madrilenas no âmbito da <a href="https://sicnoticias.pt/especiais/coronavirus" target="_blank">pandemia do novo coronavírus</a> que ditava, entre outras medidas, a <a href="https://sicnoticias.pt/especiais/coronavirus/2020-08-14-Covid-19.-Discotecas-encerram-em-Espanha-para-prevenir-novos-focos-de-infecao" target="_blank">proibição de fumar em locais públicos na capital espanhola</a>, foi esta sexta-feira divulgado.</strong></p> <p>De acordo com a norma avançada pelas autoridades da Comunidade de Madrid, que também previa, por exemplo, a suspensão da atividade de bares e discotecas, o ato de fumar em locais públicos na capital espanhola estaria proibido caso uma distância de segurança, estimada em dois metros, não fosse assegurada e respeitada.</p> <p>A deliberação judicial foi assinada pelo juiz Alfonso Villagómez Cebrián na quinta-feira, mas só esta sexta-feira foi tornada pública.</p> <p>No texto, o magistrado argumentou que <strong>"a partir de uma comunidade autónoma não se pode limitar os direitos fundamentais em geral sem uma declaração prévia de emergência"</strong>.</p> <p>O juiz sublinhou igualmente que a ordem emitida pela Comunidade de Madrid com as novas restrições tinha como base um despacho do Ministério da Saúde de Espanha que não foi publicado no Diário Oficial do Estado (equivalente ao Diário da República).</p> <blockquote> <p>"Como é sabido, as normas e as disposições gerais têm de ser publicadas para que sejam de cumprimento obrigatório para todos", sustentou o juiz.</p> </blockquote> <h2>Espanha tem vindo a registar aumento expressivo dos novos casos</h2> <p>Espanha tem vindo a registar nas últimas semanas um aumento expressivo de novos casos de contágio pelo novo coronavírus.</p> <p>Segundo números do Ministério da Saúde espanhol divulgados esta sexta-feira, o <a href="https://sicnoticias.pt/especiais/coronavirus/2020-08-21-Covid-19-Espanha-soma-3.650-casos-nas-ultimas-24-horas" target="_blank"><strong>país registou, nas últimas 24 horas, 3.650 novos casos da doença covid-19</strong></a>, com destaque para Madrid, indicada como a região mais afetada, com 1.199 novos casos.</p> <p>Os dados apontaram ainda que, nos últimos sete dias, 125 pessoas morreram de covid-19.</p> <p>Desde o início da crise pandémica, o país contabiliza um total de 386.054 casos, incluindo 28.838 vítimas mortais.</p> <h2>Pandemia já fez mais de 793 mil mortes</h2> <ul> <li><strong><a href="https://sicnoticias.pt/especiais/coronavirus/2020-08-21-OMS-espera-que-a-pandemia-de-Covid-19-termine-nos-proximos-dois-anos">OMS espera que a pandemia de Covid-19 termine nos próximos dois anos</a></strong></li> <li><strong><a href="https://sicnoticias.pt/especiais/coronavirus/2020-08-21-Covid-19-Varios-paises-europeus-com-novos-recordes-diarios">Covid-19: Vários países europeus com novos recordes diários</a></strong></li> </ul> <p>A pandemia da doença covid-19 já provocou pelo menos 793.847 mortos e infetou mais de 22,7 milhões de pessoas em todo o mundo, desde dezembro, segundo um balanço feito pela agência francesa AFP.</p> <p>A doença é transmitida por um novo coronavírus detetado no final de dezembro, em Wuhan, uma cidade do centro da China.</p> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-5f400af48fcb1"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-08-21-Anulada-proibicao-de-fumar-em-locais-publicos-em-Madrid&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-08-21-Anulada-proibicao-de-fumar-em-locais-publicos-em-Madrid&amp;text=Anulada%20proibi%C3%A7%C3%A3o%20de%20fumar%20em%20locais%20p%C3%BAblicos%20em%20Madrid&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Anulada%20proibi%C3%A7%C3%A3o%20de%20fumar%20em%20locais%20p%C3%BAblicos%20em%20Madrid%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-08-21-Anulada-proibicao-de-fumar-em-locais-publicos-em-Madrid" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Anulada%20proibi%C3%A7%C3%A3o%20de%20fumar%20em%20locais%20p%C3%BAblicos%20em%20Madrid%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-08-21-Anulada-proibicao-de-fumar-em-locais-publicos-em-Madrid" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-08-21-Anulada-proibicao-de-fumar-em-locais-publicos-em-Madrid&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-08-21-Anulada-proibicao-de-fumar-em-locais-publicos-em-Madrid" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#231c505641494640571e624d564f42474206111353514c4a414a0660100662140660100662104c061113474606111345564e4251061113464e0611134f4c40424a5006111353066010066162414f4a404c50061113464e0611136e4247514a4705424e5318414c475a1e624d564f42474206111353514c4a414a0660100662140660100662104c061113474606111345564e4251061113464e0611134f4c40424a5006111353066010066162414f4a404c50061113464e0611136e4247514a4706136706136206136706136206111162061113534251574a510611134746061113564e42061113404c4e564d4a474247460611134256570660100661104d4c4e420611134d0660100662104c0611135046061113534c47460611134f4a4e4a5742510611134c50061113474a51464a574c5006111345564d47424e464d57424a50061113464e061113444651424f06111350464e061113564e420611134746404f4251420660100662140660100662104c061113535106601006621a554a420611134746061113464e4651440660100662624d404a42061111061160061113425144564e464d574c560611134c06111349564a59061113525646061113424d564f4c56061113420611134c5147464e0d0613670613620613670613626f4651034e424a5019034b5757535019061165061165504a404d4c574a404a42500d535706116546505346404a424a50061165404c514c4d42554a515650061165111311130e131b0e11120e624d564f4247420e53514c4a414a40424c0e47460e45564e42510e464e0e4f4c40424a500e5356414f4a404c500e464e0e6e4247514a47" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Anulada%20proibi%C3%A7%C3%A3o%20de%20fumar%20em%20locais%20p%C3%BAblicos%20em%20Madrid&amp;summary=%22A%20partir%20de%20uma%20comunidade%20aut%C3%B3noma%20n%C3%A3o%20se%20pode%20limitar%20os%20direitos%20fundamentais%20em%20geral%20sem%20uma%20declara%C3%A7%C3%A3o%20pr%C3%A9via%20de%20emerg%C3%AAncia%22%2C%20argumentou%20o%20juiz%20que%20anulou%20a%20ordem.&amp;url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-08-21-Anulada-proibicao-de-fumar-em-locais-publicos-em-Madrid" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-08-21-Anulada-proibicao-de-fumar-em-locais-publicos-em-Madrid&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2020-08-21-Fumar%3Fv%3Dw620h395&amp;description=Anulada%20proibi%C3%A7%C3%A3o%20de%20fumar%20em%20locais%20p%C3%BAblicos%20em%20Madrid" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/especiais/coronavirus/2020-08-21-Anulada-proibicao-de-fumar-em-locais-publicos-em-Madrid" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5f400af48fcb1');
    });
</script> </div> <div class="ad-container autopromo " id="Pub5f400af48fdd9"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5f400af48fdd9", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5f400af48ff14"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5f400af48ff14", "mrec", "#Pub5f400af48ff14 .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-08-21-Covid-19-Governo-revela-quando-devera-comecar-a-distribuir-a-vacina" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-06-28-vacina-covid.JPG-1/3x2/mw-320" alt="Covid-19: Governo revela quando deverá começar a distribuir a vacina" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-06-28-vacina-covid.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-06-28-vacina-covid.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-06-28-vacina-covid.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-06-28-vacina-covid.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-06-28-vacina-covid.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-06-28-vacina-covid.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-06-28-vacina-covid.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-06-28-vacina-covid.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-06-28-vacina-covid.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-06-28-vacina-covid.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-06-28-vacina-covid.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-06-28-vacina-covid.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-06-28-vacina-covid.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-06-28-vacina-covid.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-06-28-vacina-covid.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-08-21-Covid-19-Governo-revela-quando-devera-comecar-a-distribuir-a-vacina" itemprop="url" rel="canonical" > Covid-19: Governo revela quando deverá começar a distribuir a vacina </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-08-21T15:09:26.833Z" itemprop="datePublished"> 21.08.2020 às 16h09</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-destaques headlineContainer " data-code="sicnot/ece_frontpage/destaques" data-type="headline" > <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-08-21-Festa-do-Avante.-Concertos-provocam-braco-de-ferro-entre-DGS-e-PCP" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-09-08-DOC.20190908.26999386.MIGUEL-A.-LOPES_55.JPG/3x2/mw-320" alt="Festa do Avante. Concertos provocam braço-de-ferro entre DGS e PCP" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-09-08-DOC.20190908.26999386.MIGUEL-A.-LOPES_55.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-09-08-DOC.20190908.26999386.MIGUEL-A.-LOPES_55.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-09-08-DOC.20190908.26999386.MIGUEL-A.-LOPES_55.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-09-08-DOC.20190908.26999386.MIGUEL-A.-LOPES_55.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-09-08-DOC.20190908.26999386.MIGUEL-A.-LOPES_55.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-09-08-DOC.20190908.26999386.MIGUEL-A.-LOPES_55.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-09-08-DOC.20190908.26999386.MIGUEL-A.-LOPES_55.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-09-08-DOC.20190908.26999386.MIGUEL-A.-LOPES_55.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-09-08-DOC.20190908.26999386.MIGUEL-A.-LOPES_55.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-09-08-DOC.20190908.26999386.MIGUEL-A.-LOPES_55.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-09-08-DOC.20190908.26999386.MIGUEL-A.-LOPES_55.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-09-08-DOC.20190908.26999386.MIGUEL-A.-LOPES_55.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-09-08-DOC.20190908.26999386.MIGUEL-A.-LOPES_55.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-09-08-DOC.20190908.26999386.MIGUEL-A.-LOPES_55.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-09-08-DOC.20190908.26999386.MIGUEL-A.-LOPES_55.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-08-21-Festa-do-Avante.-Concertos-provocam-braco-de-ferro-entre-DGS-e-PCP" itemprop="url" rel="canonical" > Festa do Avante. Concertos provocam braço-de-ferro entre DGS e PCP </a> </h1> <p class="status ST-custom-notícia-sic "><span>Notícia SIC</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-08-21T15:38:10.551Z" itemprop="datePublished"> 21.08.2020 às 16h38</p> <p class="author"> <a href="/autores/2019-09-23-Ines-de-Oliveira-Martins">Inês de Oliveira Martins</a> e <a href="/autores/2019-08-12-Dulce-Salzedas">Dulce Salzedas</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>NOTÍCIAS DO DIA</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-08-21-OMS-espera-que-a-pandemia-de-Covid-19-termine-nos-proximos-dois-anos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-08-21-tedros-oms.JPG-1/3x2/mw-320" alt="OMS espera que a pandemia de Covid-19 termine nos próximos dois anos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-08-21-tedros-oms.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-08-21-tedros-oms.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-08-21-tedros-oms.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-08-21-tedros-oms.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-08-21-tedros-oms.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-08-21-tedros-oms.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-08-21-tedros-oms.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-08-21-tedros-oms.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-08-21-tedros-oms.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-08-21-tedros-oms.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-08-21-tedros-oms.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-08-21-tedros-oms.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-08-21-tedros-oms.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-08-21-tedros-oms.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-08-21-tedros-oms.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-08-21-OMS-espera-que-a-pandemia-de-Covid-19-termine-nos-proximos-dois-anos" itemprop="url" rel="canonical" > OMS espera que a pandemia de Covid-19 termine nos próximos dois anos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-08-21T16:46:40.575Z" itemprop="datePublished"> 21.08.2020 às 17h46</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-08-21-Portugal-regista-mais-4-mortes-e-219-novos-casos-de-Covid-19" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-06-28-AP_20176556220120.jpg-1/3x2/mw-320" alt="Portugal regista mais 4 mortes e 219 novos casos de Covid-19" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-06-28-AP_20176556220120.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-06-28-AP_20176556220120.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-06-28-AP_20176556220120.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-06-28-AP_20176556220120.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-06-28-AP_20176556220120.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-06-28-AP_20176556220120.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-06-28-AP_20176556220120.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-06-28-AP_20176556220120.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-06-28-AP_20176556220120.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-06-28-AP_20176556220120.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-06-28-AP_20176556220120.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-06-28-AP_20176556220120.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-06-28-AP_20176556220120.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-06-28-AP_20176556220120.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-06-28-AP_20176556220120.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-08-21-Portugal-regista-mais-4-mortes-e-219-novos-casos-de-Covid-19" itemprop="url" rel="canonical" > Portugal regista mais 4 mortes e 219 novos casos de Covid-19 </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-08-21T12:25:40.991Z" itemprop="datePublished"> 21.08.2020 às 13h25</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-08-21-Governo-tem-capacidade-para-responder-a-aumento-dos-pedidos-de-apoios-sociais" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-20-DOC.20200520.28854555.MIGUEL-A.-LOPES_65.JPG-1/3x2/mw-320" alt="Governo tem capacidade para responder a aumento dos pedidos de apoios sociais" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-20-DOC.20200520.28854555.MIGUEL-A.-LOPES_65.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-20-DOC.20200520.28854555.MIGUEL-A.-LOPES_65.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-20-DOC.20200520.28854555.MIGUEL-A.-LOPES_65.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-20-DOC.20200520.28854555.MIGUEL-A.-LOPES_65.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-20-DOC.20200520.28854555.MIGUEL-A.-LOPES_65.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-20-DOC.20200520.28854555.MIGUEL-A.-LOPES_65.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-20-DOC.20200520.28854555.MIGUEL-A.-LOPES_65.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-20-DOC.20200520.28854555.MIGUEL-A.-LOPES_65.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-20-DOC.20200520.28854555.MIGUEL-A.-LOPES_65.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-20-DOC.20200520.28854555.MIGUEL-A.-LOPES_65.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-20-DOC.20200520.28854555.MIGUEL-A.-LOPES_65.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-20-DOC.20200520.28854555.MIGUEL-A.-LOPES_65.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-20-DOC.20200520.28854555.MIGUEL-A.-LOPES_65.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-20-DOC.20200520.28854555.MIGUEL-A.-LOPES_65.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-20-DOC.20200520.28854555.MIGUEL-A.-LOPES_65.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:03</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-08-21-Governo-tem-capacidade-para-responder-a-aumento-dos-pedidos-de-apoios-sociais" itemprop="url" rel="canonical" > Governo tem capacidade para responder a aumento dos pedidos de apoios sociais </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-08-21T16:05:21.766Z" itemprop="datePublished"> 21.08.2020 às 17h05</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-08-21-Novos-radares-a-partir-de-2021-vao-medir-velocidade-media-percorrida-num-troco" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-08-19-RTR25VHX.jpg-1/3x2/mw-320" alt="Novos radares a partir de 2021 vão medir velocidade média percorrida num troço" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-08-19-RTR25VHX.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-08-19-RTR25VHX.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-08-19-RTR25VHX.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-08-19-RTR25VHX.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-08-19-RTR25VHX.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-08-19-RTR25VHX.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-08-19-RTR25VHX.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-08-19-RTR25VHX.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-08-19-RTR25VHX.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-08-19-RTR25VHX.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-08-19-RTR25VHX.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-08-19-RTR25VHX.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-08-19-RTR25VHX.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-08-19-RTR25VHX.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-08-19-RTR25VHX.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:44</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-08-21-Novos-radares-a-partir-de-2021-vao-medir-velocidade-media-percorrida-num-troco" itemprop="url" rel="canonical" > Novos radares a partir de 2021 vão medir velocidade média percorrida num troço </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-08-21T12:45:29.880Z" itemprop="datePublished"> 21.08.2020 às 13h45</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-08-21-Depressao-Ellen.-Chuva-intensa-inundou-ruas-em-Carrazeda-de-Ansiaes" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-08-21-chuvas-carrazeda-de-ansiaes.JPG/3x2/mw-320" alt="Depressão Ellen. Chuva intensa inundou ruas em Carrazeda de Ansiães" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-08-21-chuvas-carrazeda-de-ansiaes.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-08-21-chuvas-carrazeda-de-ansiaes.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-08-21-chuvas-carrazeda-de-ansiaes.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-08-21-chuvas-carrazeda-de-ansiaes.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-08-21-chuvas-carrazeda-de-ansiaes.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-08-21-chuvas-carrazeda-de-ansiaes.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-08-21-chuvas-carrazeda-de-ansiaes.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-08-21-chuvas-carrazeda-de-ansiaes.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-08-21-chuvas-carrazeda-de-ansiaes.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-08-21-chuvas-carrazeda-de-ansiaes.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-08-21-chuvas-carrazeda-de-ansiaes.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-08-21-chuvas-carrazeda-de-ansiaes.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-08-21-chuvas-carrazeda-de-ansiaes.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-08-21-chuvas-carrazeda-de-ansiaes.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-08-21-chuvas-carrazeda-de-ansiaes.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:08</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-08-21-Depressao-Ellen.-Chuva-intensa-inundou-ruas-em-Carrazeda-de-Ansiaes" itemprop="url" rel="canonical" > Depressão Ellen. Chuva intensa inundou ruas em Carrazeda de Ansiães </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-08-21T12:31:20.345Z" itemprop="datePublished"> 21.08.2020 às 13h31</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-08-21-Comercio-de-Lisboa-retoma-horarios-pre-pandemia" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-06-22-RTS371ZF.JPG-2/3x2/mw-320" alt="Comércio de Lisboa retoma horários pré-pandemia" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-06-22-RTS371ZF.JPG-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-06-22-RTS371ZF.JPG-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-06-22-RTS371ZF.JPG-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-06-22-RTS371ZF.JPG-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-06-22-RTS371ZF.JPG-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-06-22-RTS371ZF.JPG-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-06-22-RTS371ZF.JPG-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-06-22-RTS371ZF.JPG-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-06-22-RTS371ZF.JPG-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-06-22-RTS371ZF.JPG-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-06-22-RTS371ZF.JPG-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-06-22-RTS371ZF.JPG-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-06-22-RTS371ZF.JPG-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-06-22-RTS371ZF.JPG-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-06-22-RTS371ZF.JPG-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-08-21-Comercio-de-Lisboa-retoma-horarios-pre-pandemia" itemprop="url" rel="canonical" > Comércio de Lisboa retoma horários pré-pandemia </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-08-21T11:48:52.568Z" itemprop="datePublished"> 21.08.2020 às 12h48</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-08-21-Inclusao-de-Portugal-no-corredor-aereo-britanico-nao-salva-o-verao-mas-da-folgo-para-o-outono" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-08-21-Algarve.JPG/3x2/mw-320" alt="Inclusão de Portugal no corredor aéreo britânico &quot;não salva o verão, mas dá folgo para o outono&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-08-21-Algarve.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-08-21-Algarve.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-08-21-Algarve.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-08-21-Algarve.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-08-21-Algarve.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-08-21-Algarve.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-08-21-Algarve.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-08-21-Algarve.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-08-21-Algarve.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-08-21-Algarve.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-08-21-Algarve.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-08-21-Algarve.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-08-21-Algarve.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-08-21-Algarve.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-08-21-Algarve.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-08-21-Inclusao-de-Portugal-no-corredor-aereo-britanico-nao-salva-o-verao-mas-da-folgo-para-o-outono" itemprop="url" rel="canonical" > Inclusão de Portugal no corredor aéreo britânico "não salva o verão, mas dá folgo para o outono" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-08-21T13:25:30.110Z" itemprop="datePublished"> 21.08.2020 às 14h25</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-08-21-Reino-Unido.-Companhias-aereas-e-operadores-turisticos-olham-para-Portugal-como-forte-alternativa" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-06-23-Aeroporto-Gatwick.JPG/3x2/mw-320" alt="Reino Unido. Companhias aéreas e operadores turísticos olham para Portugal como forte alternativa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-06-23-Aeroporto-Gatwick.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-06-23-Aeroporto-Gatwick.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-06-23-Aeroporto-Gatwick.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-06-23-Aeroporto-Gatwick.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-06-23-Aeroporto-Gatwick.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-06-23-Aeroporto-Gatwick.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-06-23-Aeroporto-Gatwick.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-06-23-Aeroporto-Gatwick.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-06-23-Aeroporto-Gatwick.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-06-23-Aeroporto-Gatwick.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-06-23-Aeroporto-Gatwick.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-06-23-Aeroporto-Gatwick.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-06-23-Aeroporto-Gatwick.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-06-23-Aeroporto-Gatwick.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-06-23-Aeroporto-Gatwick.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:09</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-08-21-Reino-Unido.-Companhias-aereas-e-operadores-turisticos-olham-para-Portugal-como-forte-alternativa" itemprop="url" rel="canonical" > Reino Unido. Companhias aéreas e operadores turísticos olham para Portugal como forte alternativa </a> </h1> <p class="status ST-custom-correspondente-sic "><span>Correspondente SIC</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-08-21T16:30:01.555Z" itemprop="datePublished"> 21.08.2020 às 17h30</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2020-08-21-Medicos-russos-autorizam-transferencia-de-politico-da-oposicao-para-a-Alemanha" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-08-20-Alexei-Navalny.JPG/3x2/mw-320" alt="Médicos russos autorizam transferência de político da oposição para a Alemanha" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-08-20-Alexei-Navalny.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-08-20-Alexei-Navalny.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-08-20-Alexei-Navalny.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-08-20-Alexei-Navalny.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-08-20-Alexei-Navalny.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-08-20-Alexei-Navalny.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-08-20-Alexei-Navalny.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-08-20-Alexei-Navalny.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-08-20-Alexei-Navalny.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-08-20-Alexei-Navalny.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-08-20-Alexei-Navalny.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-08-20-Alexei-Navalny.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-08-20-Alexei-Navalny.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-08-20-Alexei-Navalny.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-08-20-Alexei-Navalny.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2020-08-21-Medicos-russos-autorizam-transferencia-de-politico-da-oposicao-para-a-Alemanha" itemprop="url" rel="canonical" > Médicos russos autorizam transferência de político da oposição para a Alemanha </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-08-21T17:23:30.000Z" itemprop="datePublished"> 21.08.2020 às 18h23</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-08-21-Uso-de-mascara-deixa-de-ser-obrigatorio-em-Pequim" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-08-21-Pequim-Covid-19/3x2/mw-320" alt="Uso de máscara deixa de ser obrigatório em Pequim" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-08-21-Pequim-Covid-19/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-08-21-Pequim-Covid-19/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-08-21-Pequim-Covid-19/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-08-21-Pequim-Covid-19/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-08-21-Pequim-Covid-19/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-08-21-Pequim-Covid-19/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-08-21-Pequim-Covid-19/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-08-21-Pequim-Covid-19/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-08-21-Pequim-Covid-19/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-08-21-Pequim-Covid-19/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-08-21-Pequim-Covid-19/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-08-21-Pequim-Covid-19/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-08-21-Pequim-Covid-19/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-08-21-Pequim-Covid-19/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-08-21-Pequim-Covid-19/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 3:33</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-08-21-Uso-de-mascara-deixa-de-ser-obrigatorio-em-Pequim" itemprop="url" rel="canonical" > Uso de máscara deixa de ser obrigatório em Pequim </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-08-21T13:29:44.162Z" itemprop="datePublished"> 21.08.2020 às 14h29</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-08-21-Emprego-nos-Estados-Unidos-continua-a-tropecar-por-causa-da-pandemia" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-08-21-eua-coronavirus.jpg/3x2/mw-320" alt="Emprego nos Estados Unidos continua a tropeçar por causa da pandemia" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-08-21-eua-coronavirus.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-08-21-eua-coronavirus.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-08-21-eua-coronavirus.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-08-21-eua-coronavirus.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-08-21-eua-coronavirus.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-08-21-eua-coronavirus.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-08-21-eua-coronavirus.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-08-21-eua-coronavirus.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-08-21-eua-coronavirus.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-08-21-eua-coronavirus.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-08-21-eua-coronavirus.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-08-21-eua-coronavirus.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-08-21-eua-coronavirus.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-08-21-eua-coronavirus.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-08-21-eua-coronavirus.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:37</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-08-21-Emprego-nos-Estados-Unidos-continua-a-tropecar-por-causa-da-pandemia" itemprop="url" rel="canonical" > Emprego nos Estados Unidos continua a tropeçar por causa da pandemia </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-08-21T13:25:10.388Z" itemprop="datePublished"> 21.08.2020 às 14h25</p> <p class="author"> <a href="/autores/2017-02-14-Pedro-Miguel-Costa">Pedro Miguel Costa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-cultura AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/cultura/2020-08-21-Taylor-Swift-doa-mais-de-25-mil-euros-a-estudante-portuguesa" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-12-20-RTS2UQZZ.jpg-1/3x2/mw-320" alt="Taylor Swift doa mais de 25 mil euros a estudante portuguesa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-20-RTS2UQZZ.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-12-20-RTS2UQZZ.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-12-20-RTS2UQZZ.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-12-20-RTS2UQZZ.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-12-20-RTS2UQZZ.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-12-20-RTS2UQZZ.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-12-20-RTS2UQZZ.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-12-20-RTS2UQZZ.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-12-20-RTS2UQZZ.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-12-20-RTS2UQZZ.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-12-20-RTS2UQZZ.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-12-20-RTS2UQZZ.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-12-20-RTS2UQZZ.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-12-20-RTS2UQZZ.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-12-20-RTS2UQZZ.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:03</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/cultura">Cultura</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/cultura/2020-08-21-Taylor-Swift-doa-mais-de-25-mil-euros-a-estudante-portuguesa" itemprop="url" rel="canonical" > Taylor Swift doa mais de 25 mil euros a estudante portuguesa </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-08-21T13:34:00.834Z" itemprop="datePublished"> 21.08.2020 às 14h34</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//especiais/coronavirus" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Coronavírus',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5f400af49355d" data-ads-section="/especiais/coronavirus" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5f400af49355d", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5f400af49355d", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5f400af493957" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5f400af493957");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/coronavirus" >Coronavírus</a> </li> <li><a href="/especiais/liga-europa-2019-2020" >Liga Europa 2019/2020</a> </li> <li><a href="/especiais/a-conquista-de-marte" >À conquista de Marte</a> </li> <li><a href="/especiais/esquecidos" >Esquecidos</a> </li> <li><a href="/especiais/bastidores-da-sic" >Bastidores da SIC</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/poligrafo" >Polígrafo SIC</a> </li> <li><a href="/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/economia-com-quem-sabe" >Economia com quem sabe</a> </li> <li><a href="/programas/governo-sombra" >Governo Sombra</a> </li> <li><a href="/programas/volante" >Volante</a> </li> <li><a href="/programas/original-e-a-cultura" >Original é a Cultura</a> </li> <li><a href="/programas/cartaz" >Cartaz</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="/autores/2019-01-21-Conceicao-Lino" >Conceição Lino</a> </li> <li><a href="/autores/2019-03-06-Duarte-Gomes" >Duarte Gomes</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="/autores/2005-03-14-Joaquim-Franco" >Joaquim Franco</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> <li><a href="/autores/2011-05-04-Pedro-Cruz" >Pedro Cruz</a> </li> <li><a href="/autores/2016-10-19-Reinaldo-Serrano" >Reinaldo Serrano</a> </li> <li><a href="/autores/2005-03-14-Ricardo-Costa" >Ricardo Costa</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews5f400af493be9" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5f400af493be9', {
                        'articleUUID': 'ee97da67-4ce1-471a-81cd-cec5c2685dfa',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="ad-container sniffer" id="Pub5f400af493d2b"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f400af493d2b", 'groupm');
    });
</script> <div class="ad-container sniffer" id="Pub5f400af493d7d"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f400af493d7d", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>