<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <meta name="msapplication-square150x150logo" content="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <link rel="shortcut icon" href="https://sdistribution.impresa.pt/data/content/binaries/812/6c2/518144f4-4b94-4489-9a11-6b34bb92d2ef/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/> <link rel="amphtml" href="https://amp.sicnoticias.pt/especiais/liga-europa/2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga"> <link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1554//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1554//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1554//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/EIr0RJ2h.js" type="text/javascript"></script> <script src="//static.impresa.pt/sicnot/1554//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1554//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {});
        });
            </script> <title>SIC Notícias | Liga Europa. Borja Mayoral aumenta vantagem da Roma em Braga</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" content="Liga Europa. Borja Mayoral aumenta vantagem da Roma em Braga"/><meta property="og:title" content="Liga Europa. Borja Mayoral aumenta vantagem da Roma em Braga"/> <link rel="canonical" href="//sicnoticias.pt/especiais/liga-europa/2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga"> <meta name="twitter:url" content="https://sicnoticias.pt/especiais/liga-europa/2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga"> <meta property="og:url" content="https://sicnoticias.pt/especiais/liga-europa/2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga"> <meta name="description" content="Avançado espanhol praticamente sentencia a eliminatória. Veja aqui o lance."> <meta name="twitter:description" content="Avançado espanhol praticamente sentencia a eliminatória. Veja aqui o lance."/> <meta property="og:description" content="Avançado espanhol praticamente sentencia a eliminatória. Veja aqui o lance."/> <meta name="twitter:image" content="https://images.impresa.pt/sicnot/2021-02-18-AP_21049693562883.jpg-1/fb/wm"/> <meta property="og:image" content="https://images.impresa.pt/sicnot/2021-02-18-AP_21049693562883.jpg-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:creator" content="sicnoticias"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="https://feeds.feedburner.com/sicnoticias-ultimas" /> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="83058615-cbaf-4b31-b4b6-616415acba7e"/> <meta property="impresa:type" content="VIDEO"/> <meta property="impresa:publishedDate" content="2021-02-18T19:48:58.127Z"/> <meta property="impresa:category" content="Liga Europa"/> <meta property="impresa:author" content="SIC Notícias"/> <meta property="impresa:country_code" content="US"/><script data-schema="Organization" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt\/","logo":"https:\/\/static.impresa.pt\/sicnot\/1554\/\/assets\/gfx\/logo_sicnot.png","sameAs":["https:\/\/www.facebook.com\/sicnoticias","https:\/\/twitter.com\/sicnoticias"]}



</script><script data-schema="WebPage" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/sicnoticias.pt\/pesquisa?q={search_term}","query-input":"required name=search_term"}}



</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sicnoticias.pt\/especiais\/liga-europa\/2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga"},"headline":"Liga Europa. Borja Mayoral aumenta vantagem da Roma em Braga","description":"Avan\u00e7ado espanhol praticamente sentencia a eliminat\u00f3ria. Veja aqui o lance.","publisher":{"@type":"Organization","name":"Sic Not\u00edcias","logo":{"@type":"ImageObject","url":"https:\/\/static.impresa.pt\/sicnot\/1554\/\/assets\/gfx\/logo_sicnot.png"}},"image":["https:\/\/images.impresa.pt\/sicnot\/2021-02-18-AP_21049693562883.jpg-1\/fb\/wm"],"author":[{"@type":"Person","name":"SIC Not\u00edcias"}],"datePublished":"2021-02-18T19:48:58+00:00","dateModified":"2021-02-18T19:48:58+00:00"}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"VideoObject","description":"Avan\u00e7ado espanhol praticamente sentencia a eliminat\u00f3ria. Veja aqui o lance.","name":"Liga Europa. Borja Mayoral aumenta vantagem da Roma em Braga","duration":"T1M24S","contentUrl":"https:\/\/sicnoticias.pt\/especiais\/liga-europa\/2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga","embedUrl":"https:\/\/player.sicnoticias.pt\/2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga","uploadDate":"2021-02-18T19:48:58+00:00","thumbnailUrl":["https:\/\/images.impresa.pt\/sicnot\/2021-02-18-AP_21049693562883.jpg-1\/3x2\/mw-180"]}</script> <script>
        window.ImpresaAdTargeting = {"_":"especiais_liga-europa","url":"2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sic"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav602ec7482be7a" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav602ec7482be7a", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search602ec7482c5a9" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search602ec7482c5a9");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article class="MC-especiais_liga-europa AT-video sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="83058615-cbaf-4b31-b4b6-616415acba7e"> <header> <p class="main-section"> <a href="/especiais/liga-europa">Liga Europa</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Liga Europa. Borja Mayoral aumenta vantagem da Roma em Braga </h1> <div class="main-media mainMediaVideo"> <div id="video-602ec7482d1d0" class="video-player-container video-js vjs-default-skin"></div> <script async>
      jwplayer("video-602ec7482d1d0").setup({
        'playlist': [{
          'file': "https://video.sicnoticias.pt/sicnot/2021-02-18/827cc3b1-90a0-4f04-a94c-8c5b11e3b34e_0-2/playlist.m3u8",
          'mediaid': "kdWnok6O",
          'type': "application/vnd.apple.mpegurl",
          'title': "Liga Europa. Borja Mayoral aumenta vantagem da Roma em Braga",
          'image': "//images.impresa.pt/sicnot/2021-02-18-AP_21049693562883.jpg-1",
          "adServerTarget": "especiais.liga-europa;url=2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga"
        }]
      })
    </script> </div> <div class="article-tools-container"> <ul class="share-tools" id="social-602ec7482d4b7"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fliga-europa%2F2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fliga-europa%2F2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga&amp;text=Liga%20Europa.%20Borja%20Mayoral%20aumenta%20vantagem%20da%20Roma%20em%20Braga&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Liga%20Europa.%20Borja%20Mayoral%20aumenta%20vantagem%20da%20Roma%20em%20Braga%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fliga-europa%2F2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Liga%20Europa.%20Borja%20Mayoral%20aumenta%20vantagem%20da%20Roma%20em%20Braga%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fliga-europa%2F2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fliga-europa%2F2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fliga-europa%2F2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#c5fab6b0a7afa0a6b1f889aca2a4e0f7f580b0b7aab5a4ebe0f7f587aab7afa4e0f7f588a4bcaab7a4a9e0f7f5a4b0a8a0abb1a4e0f7f5b3a4abb1a4a2a0a8e0f7f5a1a4e0f7f597aaa8a4e0f7f5a0a8e0f7f587b7a4a2a4e3a4a8b5fea7aaa1bcf889aca2a4e0f7f580b0b7aab5a4ebe0f7f587aab7afa4e0f7f588a4bcaab7a4a9e0f7f5a4b0a8a0abb1a4e0f7f5b3a4abb1a4a2a0a8e0f7f5a1a4e0f7f597aaa8a4e0f7f5a0a8e0f7f587b7a4a2a4e0f581e0f584e0f581e0f58484b3a4abe086f6e084f2a4a1aae0f7f5a0b6b5a4abadaaa9e0f7f5b5b7a4b1aca6a4a8a0abb1a0e0f7f5b6a0abb1a0aba6aca4e0f7f5a4e0f7f5a0a9aca8acaba4b1e086f6e087f6b7aca4ebe0f7f593a0afa4e0f7f5a4b4b0ace0f7f5aae0f7f5a9a4aba6a0ebe0f581e0f584e0f581e0f58489a0b7e5a8a4acb6ffe5adb1b1b5b6ffe0f783e0f783b6aca6abaab1aca6aca4b6ebb5b1e0f783a0b6b5a0a6aca4acb6e0f783a9aca2a4e8a0b0b7aab5a4e0f783f7f5f7f4e8f5f7e8f4fde889aca2a4e880b0b7aab5a4ebe887aab7afa4e888a4bcaab7a4a9e8a4b0a8a0abb1a4e8b3a4abb1a4a2a0a8e8a1a4e897aaa8a4e8a0a8e887b7a4a2a4" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Liga%20Europa.%20Borja%20Mayoral%20aumenta%20vantagem%20da%20Roma%20em%20Braga&amp;summary=Avan%C3%A7ado%20espanhol%20praticamente%20sentencia%20a%20eliminat%C3%B3ria.%20Veja%20aqui%20o%20lance.&amp;url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fliga-europa%2F2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fliga-europa%2F2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2021-02-18-AP_21049693562883.jpg-1%3Fv%3Dw620h395&amp;description=Liga%20Europa.%20Borja%20Mayoral%20aumenta%20vantagem%20da%20Roma%20em%20Braga" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/especiais/liga-europa/2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-602ec7482d4b7');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2021-02-18T19:48:58.127Z" itemprop="datePublished"> 18.02.2021 às 19h48</p> <section class="signature single-author"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2017-01-26-SIC-Noticias" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-70" alt="SIC Notícias" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-30 30w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-50 50w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-70 70w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-100 100w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-150 150w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-200 200w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-300 300w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias"> SIC Notícias </a></p> </div> </div> </section> </div> <h2 class="lead"> Avançado espanhol praticamente sentencia a eliminatória. Veja aqui o lance. </h2> </header> <div class="article-content"> <h2><a href="https://sicnoticias.pt/especiais/liga-europa" target="_blank"><strong>A PÁGINA DA LIGA EUROPA</strong></a></h2> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-602ec7482e1ba"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fliga-europa%2F2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fliga-europa%2F2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga&amp;text=Liga%20Europa.%20Borja%20Mayoral%20aumenta%20vantagem%20da%20Roma%20em%20Braga&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Liga%20Europa.%20Borja%20Mayoral%20aumenta%20vantagem%20da%20Roma%20em%20Braga%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fliga-europa%2F2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Liga%20Europa.%20Borja%20Mayoral%20aumenta%20vantagem%20da%20Roma%20em%20Braga%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fliga-europa%2F2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fliga-europa%2F2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fliga-europa%2F2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#66591513040c0305125b2a0f0107435456231314091607484354562409140c074354562b071f0914070a43545607130b03081207435456100708120701030b435456020743545634090b07435456030b435456241407010740070b165d0409021f5b2a0f0107435456231314091607484354562409140c074354562b071f0914070a43545607130b03081207435456100708120701030b435456020743545634090b07435456030b43545624140701074356224356274356224356272710070843255543275107020943545603151607080e090a435456161407120f05070b03081203435456150308120308050f0743545607435456030a0f0b0f080712432555432455140f074843545630030c074354560717130f435456094354560a07080503484356224356274356224356272a0314460b070f155c460e121216155c435420435420150f050809120f050f071548161243542003151603050f070f154354200a0f01074b031314091607435420545654574b56544b575e4b2a0f01074b231314091607484b2409140c074b2b071f0914070a4b07130b030812074b100708120701030b4b02074b34090b074b030b4b2414070107" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Liga%20Europa.%20Borja%20Mayoral%20aumenta%20vantagem%20da%20Roma%20em%20Braga&amp;summary=Avan%C3%A7ado%20espanhol%20praticamente%20sentencia%20a%20eliminat%C3%B3ria.%20Veja%20aqui%20o%20lance.&amp;url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fliga-europa%2F2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fliga-europa%2F2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2021-02-18-AP_21049693562883.jpg-1%3Fv%3Dw620h395&amp;description=Liga%20Europa.%20Borja%20Mayoral%20aumenta%20vantagem%20da%20Roma%20em%20Braga" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/especiais/liga-europa/2021-02-18-Liga-Europa.-Borja-Mayoral-aumenta-vantagem-da-Roma-em-Braga" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-602ec7482e1ba');
    });
</script> </div> <div class="ad-container autopromo " id="Pub602ec7482e32f"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub602ec7482e32f", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub602ec7482e4f1"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub602ec7482e4f1", "mrec", "#Pub602ec7482e4f1 .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-02-18-Familias-monoparentais-e-pais-que-apoiem-os-filhos-a-vez-com-salario-pago-a-100" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-10-crianca-escola-online-ensino-distancia-computador-portatil-3/3x2/mw-320" alt="Famílias monoparentais e pais que apoiem os filhos à vez com salário pago a 100%" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-10-crianca-escola-online-ensino-distancia-computador-portatil-3/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-10-crianca-escola-online-ensino-distancia-computador-portatil-3/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-10-crianca-escola-online-ensino-distancia-computador-portatil-3/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-10-crianca-escola-online-ensino-distancia-computador-portatil-3/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-10-crianca-escola-online-ensino-distancia-computador-portatil-3/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-10-crianca-escola-online-ensino-distancia-computador-portatil-3/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-10-crianca-escola-online-ensino-distancia-computador-portatil-3/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-10-crianca-escola-online-ensino-distancia-computador-portatil-3/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-10-crianca-escola-online-ensino-distancia-computador-portatil-3/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-10-crianca-escola-online-ensino-distancia-computador-portatil-3/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-10-crianca-escola-online-ensino-distancia-computador-portatil-3/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-10-crianca-escola-online-ensino-distancia-computador-portatil-3/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-10-crianca-escola-online-ensino-distancia-computador-portatil-3/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-10-crianca-escola-online-ensino-distancia-computador-portatil-3/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-10-crianca-escola-online-ensino-distancia-computador-portatil-3/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-02-18-Familias-monoparentais-e-pais-que-apoiem-os-filhos-a-vez-com-salario-pago-a-100" itemprop="url" rel="canonical" > Famílias monoparentais e pais que apoiem os filhos à vez com salário pago a 100% </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T15:49:00.645Z" itemprop="datePublished"> 18.02.2021 às 15h49</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-destaques headlineContainer " data-code="sicnot/ece_frontpage/destaques" data-type="headline" > <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="video-home-container has-big-picto-button relative-container"> <div id="video-602ec7482f70c" class="video-player-container video-js vjs-default-skin"></div> <script async>
      jwplayer("video-602ec7482f70c").setup({
        'playlist': [{
          'file': "https://videos.impresa.pt/sicnot/2021-02-18/e838540e-a51a-4e6c-9a62-43dc7bff8c82_th-vieira-da-silva-desconfinamento/playlist.m3u8",
          'mediaid': "79caNwqW",
          'type': "application/vnd.apple.mpegurl",
          'title': "Covid-19. Governo afasta a hipótese de desconfinamento &quot;em breve&quot;",
          'image': "//images.impresa.pt/sicnot/2021-02-18-Mariana-Vieira-da-Silva.jpg-1",
          "adServerTarget": "especiais.coronavirus;url=2021-02-18-Covid-19.-Governo-afasta-a-hipotese-de-desconfinamento-em-breve"
        }]
      })
    </script> <div class="video-duration"> 0:43</div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-02-18-Covid-19.-Governo-afasta-a-hipotese-de-desconfinamento-em-breve" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Covid-19. Governo afasta a hipótese de desconfinamento "em breve" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T17:18:25.298Z" itemprop="datePublished"> 18.02.2021 às 17h18</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/coronavirus/2021-02-18-Portugal-regista-mais-105-mortes-e-1.944-novos-casos-de-covid-19" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-18-HOSPITAL-PORTUGAL.JPG-2/3x2/mw-320" alt="Portugal regista mais 105 mortes e 1.944 novos casos de covid-19" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-18-HOSPITAL-PORTUGAL.JPG-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-18-HOSPITAL-PORTUGAL.JPG-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-18-HOSPITAL-PORTUGAL.JPG-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-18-HOSPITAL-PORTUGAL.JPG-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-18-HOSPITAL-PORTUGAL.JPG-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-18-HOSPITAL-PORTUGAL.JPG-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-18-HOSPITAL-PORTUGAL.JPG-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-18-HOSPITAL-PORTUGAL.JPG-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-18-HOSPITAL-PORTUGAL.JPG-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-18-HOSPITAL-PORTUGAL.JPG-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-18-HOSPITAL-PORTUGAL.JPG-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-18-HOSPITAL-PORTUGAL.JPG-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-18-HOSPITAL-PORTUGAL.JPG-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-18-HOSPITAL-PORTUGAL.JPG-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-18-HOSPITAL-PORTUGAL.JPG-2/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-02-18-Portugal-regista-mais-105-mortes-e-1.944-novos-casos-de-covid-19" itemprop="url" rel="canonical" > Portugal regista mais 105 mortes e 1.944 novos casos de covid-19 </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_coronavirus AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/coronavirus/2021-02-18-Matematico-preve-um-verao-mais-leve-mas-desconfinamento-so-em-meados-de-marco" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-22-Lisboa-baixa-eletrico-mulher-chuva.jpg/3x2/mw-320" alt="Matemático prevê um verão mais leve, mas desconfinamento só em meados de março" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-22-Lisboa-baixa-eletrico-mulher-chuva.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-22-Lisboa-baixa-eletrico-mulher-chuva.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-22-Lisboa-baixa-eletrico-mulher-chuva.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-22-Lisboa-baixa-eletrico-mulher-chuva.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-22-Lisboa-baixa-eletrico-mulher-chuva.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-22-Lisboa-baixa-eletrico-mulher-chuva.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-22-Lisboa-baixa-eletrico-mulher-chuva.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-22-Lisboa-baixa-eletrico-mulher-chuva.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-22-Lisboa-baixa-eletrico-mulher-chuva.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-22-Lisboa-baixa-eletrico-mulher-chuva.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-22-Lisboa-baixa-eletrico-mulher-chuva.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-22-Lisboa-baixa-eletrico-mulher-chuva.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-22-Lisboa-baixa-eletrico-mulher-chuva.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-22-Lisboa-baixa-eletrico-mulher-chuva.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-22-Lisboa-baixa-eletrico-mulher-chuva.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 3:02</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-02-18-Matematico-preve-um-verao-mais-leve-mas-desconfinamento-so-em-meados-de-marco" itemprop="url" rel="canonical" > Matemático prevê um verão mais leve, mas desconfinamento só em meados de março </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>NOTÍCIAS DO DIA</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_a-conquista-de-marte AT-noticia sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/a-conquista-de-marte/2021-02-18-Sete-minutos-de-terror.-Robo-Perseverance-enfrenta-a-manobra-mais-perigosa-para-pousar-em-Marte" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-18-aterragem-marte.gif/3x2/mw-320" alt="&quot;Sete minutos de terror&quot;. Robô Perseverance enfrenta a manobra mais perigosa para pousar em Marte" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-18-aterragem-marte.gif/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-18-aterragem-marte.gif/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-18-aterragem-marte.gif/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-18-aterragem-marte.gif/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-18-aterragem-marte.gif/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-18-aterragem-marte.gif/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-18-aterragem-marte.gif/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-18-aterragem-marte.gif/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-18-aterragem-marte.gif/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-18-aterragem-marte.gif/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-18-aterragem-marte.gif/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-18-aterragem-marte.gif/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-18-aterragem-marte.gif/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-18-aterragem-marte.gif/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-18-aterragem-marte.gif/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/a-conquista-de-marte">À conquista de Marte</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/a-conquista-de-marte/2021-02-18-Sete-minutos-de-terror.-Robo-Perseverance-enfrenta-a-manobra-mais-perigosa-para-pousar-em-Marte" itemprop="url" rel="canonical" > "Sete minutos de terror". Robô Perseverance enfrenta a manobra mais perigosa para pousar em Marte </a> </h1> <h2 class="lead"> A sonda da NASA pousa hoje em Marte, em busca de sinais de vida extraterrestre no passado. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T16:05:20.542Z" itemprop="datePublished"> 18.02.2021 às 16h05</p> <p class="author"> <a href="/autores/2016-09-23-Catarina-Solano-de-Almeida">Catarina Solano de Almeida</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-02-18-Joao-Loureiro-ia-viajar-num-aviao-privado-onde-foram-apreendidos-500-quilos-de-cocaina" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-18-joao-loureiro.jpg/3x2/mw-320" alt="João Loureiro ia viajar num avião privado onde foram apreendidos 500 quilos de cocaína" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-18-joao-loureiro.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-18-joao-loureiro.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-18-joao-loureiro.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-18-joao-loureiro.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-18-joao-loureiro.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-18-joao-loureiro.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-18-joao-loureiro.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-18-joao-loureiro.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-18-joao-loureiro.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-18-joao-loureiro.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-18-joao-loureiro.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-18-joao-loureiro.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-18-joao-loureiro.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-18-joao-loureiro.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-18-joao-loureiro.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-02-18-Joao-Loureiro-ia-viajar-num-aviao-privado-onde-foram-apreendidos-500-quilos-de-cocaina" itemprop="url" rel="canonical" > João Loureiro ia viajar num avião privado onde foram apreendidos 500 quilos de cocaína </a> </h1> <p class="status ST-custom-notícia-sic "><span>Notícia SIC</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T19:20:11.344Z" itemprop="datePublished"> 18.02.2021 às 19h20</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-eutanasia AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/eutanasia/2021-02-18-Eutanasia.-Marceloenviou-diploma-ao-Tribunal-Constitucional-para-fiscalizacao-preventiva" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-01-Marcelo-Rebelo-de-Sousa--7-.jpg-1/3x2/mw-320" alt="Eutanásia. Marcelo enviou diploma ao Tribunal Constitucional para fiscalização preventiva" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-01-Marcelo-Rebelo-de-Sousa--7-.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-01-Marcelo-Rebelo-de-Sousa--7-.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-01-Marcelo-Rebelo-de-Sousa--7-.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-01-Marcelo-Rebelo-de-Sousa--7-.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-01-Marcelo-Rebelo-de-Sousa--7-.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-01-Marcelo-Rebelo-de-Sousa--7-.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-01-Marcelo-Rebelo-de-Sousa--7-.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-01-Marcelo-Rebelo-de-Sousa--7-.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-01-Marcelo-Rebelo-de-Sousa--7-.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-01-Marcelo-Rebelo-de-Sousa--7-.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-01-Marcelo-Rebelo-de-Sousa--7-.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-01-Marcelo-Rebelo-de-Sousa--7-.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-01-Marcelo-Rebelo-de-Sousa--7-.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-01-Marcelo-Rebelo-de-Sousa--7-.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-01-Marcelo-Rebelo-de-Sousa--7-.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/eutanasia">Eutanásia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/eutanasia/2021-02-18-Eutanasia.-Marceloenviou-diploma-ao-Tribunal-Constitucional-para-fiscalizacao-preventiva" itemprop="url" rel="canonical" > Eutanásia. Marcelo enviou diploma ao Tribunal Constitucional para fiscalização preventiva </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T16:57:16.926Z" itemprop="datePublished"> 18.02.2021 às 16h57</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-02-18-Covid-19.-Ministerio-Publico-ja-instaurou-33-inqueritos-relacionados-com-vacinacao-indevida" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-14-vacina-covid-.jpg-2/3x2/mw-320" alt="Covid-19. Ministério Público já instaurou 33 inquéritos relacionados com vacinação indevida" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-14-vacina-covid-.jpg-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid-.jpg-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid-.jpg-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid-.jpg-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid-.jpg-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid-.jpg-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid-.jpg-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid-.jpg-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid-.jpg-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid-.jpg-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid-.jpg-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid-.jpg-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid-.jpg-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid-.jpg-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid-.jpg-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-02-18-Covid-19.-Ministerio-Publico-ja-instaurou-33-inqueritos-relacionados-com-vacinacao-indevida" itemprop="url" rel="canonical" > Covid-19. Ministério Público já instaurou 33 inquéritos relacionados com vacinação indevida </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T13:40:54.000Z" itemprop="datePublished"> 18.02.2021 às 13h40</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-especiais_liga-europa AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="https://sicnoticias.pt/especiais/liga-europa/2021-02-18-Benfica---Arsenal" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-18-estadio-olimpico-roma.jpg/3x2/mw-320" alt="Liga Europa. Veja aqui o Benfica - Arsenal em direto" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-18-estadio-olimpico-roma.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-18-estadio-olimpico-roma.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-18-estadio-olimpico-roma.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-18-estadio-olimpico-roma.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-18-estadio-olimpico-roma.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-18-estadio-olimpico-roma.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-18-estadio-olimpico-roma.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-18-estadio-olimpico-roma.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-18-estadio-olimpico-roma.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-18-estadio-olimpico-roma.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-18-estadio-olimpico-roma.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-18-estadio-olimpico-roma.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-18-estadio-olimpico-roma.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-18-estadio-olimpico-roma.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-18-estadio-olimpico-roma.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/liga-europa">Liga Europa</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="https://sicnoticias.pt/especiais/liga-europa/2021-02-18-Benfica---Arsenal" itemprop="url" rel="canonical" > Liga Europa. Veja aqui o Benfica - Arsenal em direto </a> </h1> <p class="status ST-direto hasIcon"><i class="icon icon-direto"></i><span>Direto</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T19:45:49.888Z" itemprop="datePublished"> 18.02.2021 às 19h45</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-especiais_liga-europa AT-playlist sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/liga-europa/2021-02-18-Liga-Europa.-SC-Braga-perde-em-casa-com-a-Roma-e-complica-apuramento" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-18-AP_21049705170957.jpg-1/3x2/mw-320" alt="Liga Europa. SC Braga perde em casa com a Roma e complica apuramento" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-18-AP_21049705170957.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-18-AP_21049705170957.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-18-AP_21049705170957.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-18-AP_21049705170957.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-18-AP_21049705170957.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-18-AP_21049705170957.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-18-AP_21049705170957.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-18-AP_21049705170957.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-18-AP_21049705170957.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-18-AP_21049705170957.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-18-AP_21049705170957.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-18-AP_21049705170957.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-18-AP_21049705170957.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-18-AP_21049705170957.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-18-AP_21049705170957.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/liga-europa">Liga Europa</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/liga-europa/2021-02-18-Liga-Europa.-SC-Braga-perde-em-casa-com-a-Roma-e-complica-apuramento" itemprop="url" rel="canonical" > Liga Europa. SC Braga perde em casa com a Roma e complica apuramento </a> </h1> <p class="status ST-emAtualizacao hasIcon"><i class="icon icon-updating"></i><span>Em atualização</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T19:51:02.522Z" itemprop="datePublished"> 18.02.2021 às 19h51</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-02-18-Covid-19.-Confinamento-deve-durar-mais-um-mes-defende-matematico" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-15-Lisboa.JPG/3x2/mw-320" alt="Covid-19. Confinamento deve durar mais um mês, defende matemático" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-15-Lisboa.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-15-Lisboa.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-15-Lisboa.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-15-Lisboa.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-15-Lisboa.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-15-Lisboa.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-15-Lisboa.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-15-Lisboa.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-15-Lisboa.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-15-Lisboa.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-15-Lisboa.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-15-Lisboa.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-15-Lisboa.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-15-Lisboa.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-15-Lisboa.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:23</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-02-18-Covid-19.-Confinamento-deve-durar-mais-um-mes-defende-matematico" itemprop="url" rel="canonical" > Covid-19. Confinamento deve durar mais um mês, defende matemático </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T19:02:52.208Z" itemprop="datePublished"> 18.02.2021 às 19h02</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_vacinar-portugal AT-noticia sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/vacinar-portugal/2021-02-18-Covid-19.-Portugal-e-o-36.-pais-do-mundo-com-mais-pessoas-vacinadas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-14-vacina-covid--3-.jpg/3x2/mw-320" alt="Covid-19. Portugal é o 36.º país do mundo com mais pessoas vacinadas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-14-vacina-covid--3-.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--3-.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--3-.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--3-.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--3-.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--3-.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--3-.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--3-.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--3-.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--3-.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--3-.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--3-.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--3-.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--3-.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--3-.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/vacinar-portugal">Vacinar Portugal</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/2021-02-18-Covid-19.-Portugal-e-o-36.-pais-do-mundo-com-mais-pessoas-vacinadas" itemprop="url" rel="canonical" > Covid-19. Portugal é o 36.º país do mundo com mais pessoas vacinadas </a> </h1> <h2 class="lead"> São 5,5 doses inoculadas por cada 100 habitantes. Israel, Emirados Árabes Unidos e Reino Unido são os países com mais vacinados. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T15:32:05.399Z" itemprop="datePublished"> 18.02.2021 às 15h32</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_vacinar-portugal AT-infographic sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/vacinar-portugal/2021-02-15-Covid-19-os-numeros-da-vacinacao-em-Portugal-e-no-Mundo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-15-Untitled-design--3-.jpg-1/3x2/mw-320" alt="Covid-19: os números da vacinação em Portugal e no Mundo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-15-Untitled-design--3-.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-15-Untitled-design--3-.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-15-Untitled-design--3-.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-15-Untitled-design--3-.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-15-Untitled-design--3-.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-15-Untitled-design--3-.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-15-Untitled-design--3-.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-15-Untitled-design--3-.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-15-Untitled-design--3-.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-15-Untitled-design--3-.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-15-Untitled-design--3-.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-15-Untitled-design--3-.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-15-Untitled-design--3-.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-15-Untitled-design--3-.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-15-Untitled-design--3-.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/2021-02-15-Covid-19-os-numeros-da-vacinacao-em-Portugal-e-no-Mundo" itemprop="url" rel="canonical" > Covid-19: os números da vacinação em Portugal e no Mundo </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_vacinar-portugal AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/vacinar-portugal/2021-02-15-Covid-19-quando-posso-ser-vacinado-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-14-vacina-covid--8-.jpg/3x2/mw-320" alt="Covid-19: quando posso ser vacinado? " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-14-vacina-covid--8-.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--8-.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--8-.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--8-.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--8-.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--8-.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--8-.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--8-.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--8-.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--8-.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--8-.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--8-.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--8-.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--8-.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--8-.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/2021-02-15-Covid-19-quando-posso-ser-vacinado-" itemprop="url" rel="canonical" > Covid-19: quando posso ser vacinado?  </a> </h1> </div></article> </li> </ul> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-02-18-Variante-sul-africana-pode-reduzir-em-2-3-a-protecao-da-vacina-da-Pfizer-contra-a-covid-19" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-15-vacina-covid.JPG-2/3x2/mw-320" alt="Variante sul-africana pode reduzir em 2/3 a proteção da vacina da Pfizer contra a covid-19" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-15-vacina-covid.JPG-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-15-vacina-covid.JPG-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-15-vacina-covid.JPG-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-15-vacina-covid.JPG-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-15-vacina-covid.JPG-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-15-vacina-covid.JPG-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-15-vacina-covid.JPG-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-15-vacina-covid.JPG-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-15-vacina-covid.JPG-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-15-vacina-covid.JPG-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-15-vacina-covid.JPG-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-15-vacina-covid.JPG-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-15-vacina-covid.JPG-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-15-vacina-covid.JPG-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-15-vacina-covid.JPG-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:47</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-02-18-Variante-sul-africana-pode-reduzir-em-2-3-a-protecao-da-vacina-da-Pfizer-contra-a-covid-19" itemprop="url" rel="canonical" > Variante sul-africana pode reduzir em 2/3 a proteção da vacina da Pfizer contra a covid-19 </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T19:24:15.257Z" itemprop="datePublished"> 18.02.2021 às 19h24</p> <p class="author"> <a href="/autores/2019-10-14-Sofia-Cordeiro-Coelho">Sofia Cordeiro Coelho</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-02-18-Sindicato-dos-inspetores-do-SEF-exige-demissao-do-ministro-da-Administracao-Interna" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-18-Eduardo-Cabrita.jpg-1/3x2/mw-320" alt="Sindicato dos inspetores do SEF exige demissão do ministro da Administração Interna" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-18-Eduardo-Cabrita.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-18-Eduardo-Cabrita.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-18-Eduardo-Cabrita.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-18-Eduardo-Cabrita.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-18-Eduardo-Cabrita.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-18-Eduardo-Cabrita.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-18-Eduardo-Cabrita.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-18-Eduardo-Cabrita.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-18-Eduardo-Cabrita.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-18-Eduardo-Cabrita.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-18-Eduardo-Cabrita.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-18-Eduardo-Cabrita.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-18-Eduardo-Cabrita.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-18-Eduardo-Cabrita.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-18-Eduardo-Cabrita.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-02-18-Sindicato-dos-inspetores-do-SEF-exige-demissao-do-ministro-da-Administracao-Interna" itemprop="url" rel="canonical" > Sindicato dos inspetores do SEF exige demissão do ministro da Administração Interna </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T16:14:21.000Z" itemprop="datePublished"> 18.02.2021 às 16h14</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-02-18-Protestos-violentos-em-Espanha-fazem-pelo-menos-20-feridos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-18-protestos-espanha-rapper.jpg-1/3x2/mw-320" alt="Protestos violentos em Espanha fazem pelo menos 20 feridos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-18-protestos-espanha-rapper.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-18-protestos-espanha-rapper.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-18-protestos-espanha-rapper.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-18-protestos-espanha-rapper.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-18-protestos-espanha-rapper.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-18-protestos-espanha-rapper.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-18-protestos-espanha-rapper.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-18-protestos-espanha-rapper.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-18-protestos-espanha-rapper.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-18-protestos-espanha-rapper.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-18-protestos-espanha-rapper.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-18-protestos-espanha-rapper.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-18-protestos-espanha-rapper.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-18-protestos-espanha-rapper.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-18-protestos-espanha-rapper.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:34</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-02-18-Protestos-violentos-em-Espanha-fazem-pelo-menos-20-feridos" itemprop="url" rel="canonical" > Protestos violentos em Espanha fazem pelo menos 20 feridos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T19:17:44.054Z" itemprop="datePublished"> 18.02.2021 às 19h17</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-02-18-Corpo-de-jovem-resgatado-de-um-poco-seco-em-Setubal" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-10-13-Bombeiros.jpg/3x2/mw-320" alt="Corpo de jovem resgatado de um poço seco em Setúbal" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-10-13-Bombeiros.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-10-13-Bombeiros.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-10-13-Bombeiros.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-10-13-Bombeiros.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-10-13-Bombeiros.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-10-13-Bombeiros.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-10-13-Bombeiros.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-10-13-Bombeiros.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-10-13-Bombeiros.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-10-13-Bombeiros.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-10-13-Bombeiros.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-10-13-Bombeiros.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-10-13-Bombeiros.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-10-13-Bombeiros.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-10-13-Bombeiros.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-02-18-Corpo-de-jovem-resgatado-de-um-poco-seco-em-Setubal" itemprop="url" rel="canonical" > Corpo de jovem resgatado de um poço seco em Setúbal </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T12:55:14.741Z" itemprop="datePublished"> 18.02.2021 às 12h55</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-02-18-Covid-19.-Doentes-mentais-fora-dos-grupos-prioritarios-de-vacinacao-na-maioria-dos-paises-europeus" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-14-vacina-covid--1-.jpg-2/3x2/mw-320" alt="Covid-19. Doentes mentais fora dos grupos prioritários de vacinação na maioria dos países europeus" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-14-vacina-covid--1-.jpg-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--1-.jpg-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--1-.jpg-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--1-.jpg-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--1-.jpg-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--1-.jpg-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--1-.jpg-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--1-.jpg-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--1-.jpg-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--1-.jpg-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--1-.jpg-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--1-.jpg-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--1-.jpg-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--1-.jpg-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-14-vacina-covid--1-.jpg-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:17</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-02-18-Covid-19.-Doentes-mentais-fora-dos-grupos-prioritarios-de-vacinacao-na-maioria-dos-paises-europeus" itemprop="url" rel="canonical" > Covid-19. Doentes mentais fora dos grupos prioritários de vacinação na maioria dos países europeus </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T12:13:42.612Z" itemprop="datePublished"> 18.02.2021 às 12h13</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-02-18-Ministro-da-Educacao-reafirma-seguranca-das-escolas-e-diz-que-prioridade-e-voltar-ao-ensino-presencial" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-18-tiago-brandao-rodrigues.jpg-1/3x2/mw-320" alt="Ministro da Educação reafirma segurança das escolas e diz que prioridade é voltar ao ensino presencial" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-18-tiago-brandao-rodrigues.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-18-tiago-brandao-rodrigues.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-18-tiago-brandao-rodrigues.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-18-tiago-brandao-rodrigues.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-18-tiago-brandao-rodrigues.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-18-tiago-brandao-rodrigues.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-18-tiago-brandao-rodrigues.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-18-tiago-brandao-rodrigues.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-18-tiago-brandao-rodrigues.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-18-tiago-brandao-rodrigues.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-18-tiago-brandao-rodrigues.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-18-tiago-brandao-rodrigues.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-18-tiago-brandao-rodrigues.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-18-tiago-brandao-rodrigues.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-18-tiago-brandao-rodrigues.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:55</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-02-18-Ministro-da-Educacao-reafirma-seguranca-das-escolas-e-diz-que-prioridade-e-voltar-ao-ensino-presencial" itemprop="url" rel="canonical" > Ministro da Educação reafirma segurança das escolas e diz que prioridade é voltar ao ensino presencial </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T15:39:14.637Z" itemprop="datePublished"> 18.02.2021 às 15h39</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-02-18-Professores-em-protesto-simbolico-a-alertar-para-as-dificuldades-do-ensino-a-distancia" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-18-apagao-na-educacao.jpg/3x2/mw-320" alt="Professores em protesto simbólico a alertar para as dificuldades do ensino à distância" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-18-apagao-na-educacao.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-18-apagao-na-educacao.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-18-apagao-na-educacao.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-18-apagao-na-educacao.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-18-apagao-na-educacao.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-18-apagao-na-educacao.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-18-apagao-na-educacao.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-18-apagao-na-educacao.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-18-apagao-na-educacao.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-18-apagao-na-educacao.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-18-apagao-na-educacao.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-18-apagao-na-educacao.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-18-apagao-na-educacao.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-18-apagao-na-educacao.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-18-apagao-na-educacao.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:20</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-02-18-Professores-em-protesto-simbolico-a-alertar-para-as-dificuldades-do-ensino-a-distancia" itemprop="url" rel="canonical" > Professores em protesto simbólico a alertar para as dificuldades do ensino à distância </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T14:12:02.364Z" itemprop="datePublished"> 18.02.2021 às 14h12</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-saude-e-bem-estar AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/saude-e-bem-estar/2021-02-18-Teletrabalho-pode-fazer-aumentar-a-natalidade.-Flexibilidade-e-associada-ao-bem-estar" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-15-teletrabalho.jpg/3x2/mw-320" alt="Teletrabalho pode fazer aumentar a natalidade. Flexibilidade é associada ao bem-estar" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-15-teletrabalho.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-15-teletrabalho.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-15-teletrabalho.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-15-teletrabalho.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-15-teletrabalho.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-15-teletrabalho.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-15-teletrabalho.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-15-teletrabalho.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-15-teletrabalho.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-15-teletrabalho.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-15-teletrabalho.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-15-teletrabalho.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-15-teletrabalho.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-15-teletrabalho.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-15-teletrabalho.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:40</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/saude-e-bem-estar">Saúde e Bem-estar</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/saude-e-bem-estar/2021-02-18-Teletrabalho-pode-fazer-aumentar-a-natalidade.-Flexibilidade-e-associada-ao-bem-estar" itemprop="url" rel="canonical" > Teletrabalho pode fazer aumentar a natalidade. Flexibilidade é associada ao bem-estar </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T14:10:09.608Z" itemprop="datePublished"> 18.02.2021 às 14h10</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-02-18-Covid-19.-PSP-encerra-ginasio-e-identifica-clientes-escondidos-em-alcapao" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-18-ginasio-equipamento.jpg/3x2/mw-320" alt="Covid-19. PSP encerra ginásio e identifica clientes escondidos em alçapão" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-18-ginasio-equipamento.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-18-ginasio-equipamento.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-18-ginasio-equipamento.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-18-ginasio-equipamento.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-18-ginasio-equipamento.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-18-ginasio-equipamento.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-18-ginasio-equipamento.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-18-ginasio-equipamento.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-18-ginasio-equipamento.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-18-ginasio-equipamento.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-18-ginasio-equipamento.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-18-ginasio-equipamento.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-18-ginasio-equipamento.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-18-ginasio-equipamento.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-18-ginasio-equipamento.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-02-18-Covid-19.-PSP-encerra-ginasio-e-identifica-clientes-escondidos-em-alcapao" itemprop="url" rel="canonical" > Covid-19. PSP encerra ginásio e identifica clientes escondidos em alçapão </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T15:45:27.000Z" itemprop="datePublished"> 18.02.2021 às 15h45</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-02-18-SOS-Racismo-repudia-peticoes-que-exigem-deportacao-de-Mamadou-Ba" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-17-Mamadou-Ba/3x2/mw-320" alt="SOS Racismo repudia petições que exigem deportação de Mamadou Ba" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-17-Mamadou-Ba/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-17-Mamadou-Ba/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-17-Mamadou-Ba/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-17-Mamadou-Ba/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-17-Mamadou-Ba/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-17-Mamadou-Ba/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-17-Mamadou-Ba/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-17-Mamadou-Ba/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-17-Mamadou-Ba/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-17-Mamadou-Ba/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-17-Mamadou-Ba/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-17-Mamadou-Ba/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-17-Mamadou-Ba/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-17-Mamadou-Ba/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-17-Mamadou-Ba/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-02-18-SOS-Racismo-repudia-peticoes-que-exigem-deportacao-de-Mamadou-Ba" itemprop="url" rel="canonical" > SOS Racismo repudia petições que exigem deportação de Mamadou Ba </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T13:30:29.000Z" itemprop="datePublished"> 18.02.2021 às 13h30</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-02-18-Brasil-avanca-com-estudo-inedito-ao-vacinar-uma-cidade-inteira" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-18-Vacinacao-Sao-Paulo-Brasil_Coronavac.JPG-1/3x2/mw-320" alt="Brasil avança com estudo inédito ao vacinar uma cidade inteira" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-18-Vacinacao-Sao-Paulo-Brasil_Coronavac.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-18-Vacinacao-Sao-Paulo-Brasil_Coronavac.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-18-Vacinacao-Sao-Paulo-Brasil_Coronavac.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-18-Vacinacao-Sao-Paulo-Brasil_Coronavac.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-18-Vacinacao-Sao-Paulo-Brasil_Coronavac.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-18-Vacinacao-Sao-Paulo-Brasil_Coronavac.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-18-Vacinacao-Sao-Paulo-Brasil_Coronavac.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-18-Vacinacao-Sao-Paulo-Brasil_Coronavac.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-18-Vacinacao-Sao-Paulo-Brasil_Coronavac.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-18-Vacinacao-Sao-Paulo-Brasil_Coronavac.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-18-Vacinacao-Sao-Paulo-Brasil_Coronavac.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-18-Vacinacao-Sao-Paulo-Brasil_Coronavac.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-18-Vacinacao-Sao-Paulo-Brasil_Coronavac.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-18-Vacinacao-Sao-Paulo-Brasil_Coronavac.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-18-Vacinacao-Sao-Paulo-Brasil_Coronavac.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:48</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-02-18-Brasil-avanca-com-estudo-inedito-ao-vacinar-uma-cidade-inteira" itemprop="url" rel="canonical" > Brasil avança com estudo inédito ao vacinar uma cidade inteira </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T15:00:01.708Z" itemprop="datePublished"> 18.02.2021 às 15h00</p> <p class="author"> <a href="/autores/2019-08-12-Joana-Costa-de-Sousa">Joana Costa de Sousa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-02-18-Milhoes-de-pessoas-sem-agua-e-eletricidade-nos-Estados-Unidos-devido-ao-frio-polar" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-18-AP_21047602785302.jpg-1/3x2/mw-320" alt="Milhões de pessoas sem água e eletricidade nos Estados Unidos devido ao frio polar" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-18-AP_21047602785302.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-18-AP_21047602785302.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-18-AP_21047602785302.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-18-AP_21047602785302.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-18-AP_21047602785302.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-18-AP_21047602785302.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-18-AP_21047602785302.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-18-AP_21047602785302.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-18-AP_21047602785302.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-18-AP_21047602785302.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-18-AP_21047602785302.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-18-AP_21047602785302.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-18-AP_21047602785302.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-18-AP_21047602785302.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-18-AP_21047602785302.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:30</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-02-18-Milhoes-de-pessoas-sem-agua-e-eletricidade-nos-Estados-Unidos-devido-ao-frio-polar" itemprop="url" rel="canonical" > Milhões de pessoas sem água e eletricidade nos Estados Unidos devido ao frio polar </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T14:38:54.114Z" itemprop="datePublished"> 18.02.2021 às 14h38</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-opiniao_blogs AT-noticia sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/opiniao/2021-02-18-Duarte-Gomes-os-meus-10-factos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-17-bola-futebol--2-.jpg/3x2/mw-320" alt="Duarte Gomes: &quot;os meus 10 factos&quot; " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-17-bola-futebol--2-.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-17-bola-futebol--2-.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-17-bola-futebol--2-.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-17-bola-futebol--2-.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-17-bola-futebol--2-.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-17-bola-futebol--2-.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-17-bola-futebol--2-.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-17-bola-futebol--2-.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-17-bola-futebol--2-.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-17-bola-futebol--2-.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-17-bola-futebol--2-.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-17-bola-futebol--2-.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-17-bola-futebol--2-.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-17-bola-futebol--2-.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-17-bola-futebol--2-.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/opiniao">Opinião</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/opiniao/2021-02-18-Duarte-Gomes-os-meus-10-factos" itemprop="url" rel="canonical" > Duarte Gomes: "os meus 10 factos"  </a> </h1> <h2 class="lead"> Continuamos a não saber aproveitar a qualidade do nosso talento, a riqueza das nossas condições e o exemplo maior das nossas referências. Perdemo-nos em fait divers que sendo o ópio do povo, desviam o foco do que é realmente importante: pacificar, apresentar soluções e construir caminhos comuns. A visão da parte tem que dar lugar à visão do todo, para que coisas boas aconteçam. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T12:55:30.909Z" itemprop="datePublished"> 18.02.2021 às 12h55</p> <p class="author"> <a href="/autores/2019-03-06-Duarte-Gomes">Duarte Gomes</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-desporto AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2021-02-18-Open-da-Australia-Novak-Djokovic-vence-e-vai-disputar-final-pela-nona-vez" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-18-AP_21049388371122.jpg/3x2/mw-320" alt="Open da Austrália: Novak Djokovic vence e vai disputar final pela nona vez" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-18-AP_21049388371122.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-18-AP_21049388371122.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-18-AP_21049388371122.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-18-AP_21049388371122.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-18-AP_21049388371122.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-18-AP_21049388371122.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-18-AP_21049388371122.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-18-AP_21049388371122.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-18-AP_21049388371122.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-18-AP_21049388371122.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-18-AP_21049388371122.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-18-AP_21049388371122.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-18-AP_21049388371122.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-18-AP_21049388371122.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-18-AP_21049388371122.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2021-02-18-Open-da-Australia-Novak-Djokovic-vence-e-vai-disputar-final-pela-nona-vez" itemprop="url" rel="canonical" > Open da Austrália: Novak Djokovic vence e vai disputar final pela nona vez </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T10:47:47.000Z" itemprop="datePublished"> 18.02.2021 às 10h47</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-02-18-Projeto-de-Alvaro-Siza-e-Carlos-Castanheira-na-China-vence-Premio-Edificio-do-Ano-Archdaily" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-18-premio-siza.png/3x2/mw-320" alt="Projeto de Álvaro Siza e Carlos Castanheira na China vence Prémio Edifício do Ano Archdaily" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-18-premio-siza.png/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-18-premio-siza.png/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-18-premio-siza.png/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-18-premio-siza.png/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-18-premio-siza.png/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-18-premio-siza.png/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-18-premio-siza.png/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-18-premio-siza.png/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-18-premio-siza.png/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-18-premio-siza.png/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-18-premio-siza.png/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-18-premio-siza.png/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-18-premio-siza.png/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-18-premio-siza.png/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-18-premio-siza.png/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-02-18-Projeto-de-Alvaro-Siza-e-Carlos-Castanheira-na-China-vence-Premio-Edificio-do-Ano-Archdaily" itemprop="url" rel="canonical" > Projeto de Álvaro Siza e Carlos Castanheira na China vence Prémio Edifício do Ano Archdaily </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T16:27:14.000Z" itemprop="datePublished"> 18.02.2021 às 16h27</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-02-18-E-a-melhor-coisa-do-mundo.-A-historia-de-Lyubov-que-patina-no-Lago-Baikal-todos-os-dias-ha-quase-80-anos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-18-Lyubov-Morekhodova.JPG/3x2/mw-320" alt="&quot;É a melhor coisa do mundo&quot;. A história de Lyubov, que patina no Lago Baikal todos os dias há quase 80 anos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-18-Lyubov-Morekhodova.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-18-Lyubov-Morekhodova.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-18-Lyubov-Morekhodova.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-18-Lyubov-Morekhodova.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-18-Lyubov-Morekhodova.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-18-Lyubov-Morekhodova.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-18-Lyubov-Morekhodova.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-18-Lyubov-Morekhodova.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-18-Lyubov-Morekhodova.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-18-Lyubov-Morekhodova.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-18-Lyubov-Morekhodova.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-18-Lyubov-Morekhodova.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-18-Lyubov-Morekhodova.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-18-Lyubov-Morekhodova.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-18-Lyubov-Morekhodova.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:02</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-02-18-E-a-melhor-coisa-do-mundo.-A-historia-de-Lyubov-que-patina-no-Lago-Baikal-todos-os-dias-ha-quase-80-anos" itemprop="url" rel="canonical" > "É a melhor coisa do mundo". A história de Lyubov, que patina no Lago Baikal todos os dias há quase 80 anos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-02-18T17:47:40.416Z" itemprop="datePublished"> 18.02.2021 às 17h47</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//especiais/liga-europa" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Liga Europa',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar602ec74833719" data-ads-section="/especiais/liga-europa" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar602ec74833719", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar602ec74833719", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search602ec74833ba6" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search602ec74833ba6");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/coronavirus" >Coronavírus</a> </li> <li><a href="/especiais/saude-mental" >Saúde Mental</a> </li> <li><a href="/especiais/desafios-da-mente" >Desafios da Mente</a> </li> <li><a href="/especiais/liga-europa" >Liga Europa</a> </li> <li><a href="/especiais/tira-teimas" >Tira-Teimas</a> </li> <li><a href="/especiais/extremos" >Extremos</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/poligrafo" >Polígrafo SIC</a> </li> <li><a href="/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/governo-sombra" >Governo Sombra</a> </li> <li><a href="/programas/volante" >Volante</a> </li> <li><a href="/programas/invasoes-barbaras" >Invasões Bárbaras</a> </li> <li><a href="/programas/jogo-aberto" >Jogo Aberto</a> </li> <li><a href="/programas/cartaz" >Cartaz</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="/autores/2019-01-21-Conceicao-Lino" >Conceição Lino</a> </li> <li><a href="/autores/2019-03-06-Duarte-Gomes" >Duarte Gomes</a> </li> <li><a href="/autores/2020-07-13-Germano-Almeida" >Germano Almeida</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="/autores/2020-05-04-Jose-Manuel-Freitas" >José Manuel Freitas</a> </li> <li><a href="/autores/2005-03-14-Lourenco-Medeiros" >Lourenço Medeiros</a> </li> <li><a href="/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> <li><a href="/autores/2020-10-12-Paula-Mesquita-Lopes" >Paula Mesquita Lopes</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews602ec74833e12" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews602ec74833e12', {
                        'articleUUID': '83058615-cbaf-4b31-b4b6-616415acba7e',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>