<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sicnot/1200//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sicnot/1200//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1200//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1200//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1200//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sicnot/1200//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1200//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '/institucional/2013-12-27-politica-de-cookies',
                'privacyPolicyUrl': '/institucional/2013-12-27-politica-de-privacidade',
                'consentLinkContainerSelector': '.side-navigation .institucional-menu'
            });
        });
            </script> <title>SIC Notícias | Central Wallace é reforço do Sporting de Braga</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" property="og:title" content="Central Wallace é reforço do Sporting de Braga"/><link rel="canonical" href="//sicnoticias.pt/especiais/mercado-de-transferencias/2019-09-03-Central-Wallace-e-reforco-do-Sporting-de-Braga"><meta name="twitter:url" property="og:url" content="https://sicnoticias.pt/especiais/mercado-de-transferencias/2019-09-03-Central-Wallace-e-reforco-do-Sporting-de-Braga"> <meta name="description" content="Empréstimo de uma época dos italianos da Lazio."> <meta name="twitter:description" property="og:description" content="Empréstimo de uma época dos italianos da Lazio."/> <meta name="twitter:image" property="og:image" content="https://images.impresa.pt/sicnot/2019-09-03-EDfnb_5XkAAYqHf.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="https://feeds.feedburner.com/sicnoticias-ultimas" /> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="e0637896-d5c0-49ca-8a7b-021ec6173ebf"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2019-09-02T23:52:14.892Z"/> <meta property="impresa:category" content="Mercado de transferências"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"especiais_mercado-de-transferencias","url":"2019-09-03-Central-Wallace-e-reforco-do-Sporting-de-Braga","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sicnot"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5d6db7df7b3ca" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5d6db7df7b3ca", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5d6db7df7b890" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5d6db7df7b890");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown home-pushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <a href="/especiais/mercado-de-transferencias"> <header class="category-details has-picture"> <div class="relative-container"> <figure> <picture class="landscape"> <source srcset="//images.impresa.pt/sicnot/2017-06-27-1zny8ux.jpg-1/12x1/mw-240 240w, //images.impresa.pt/sicnot/2017-06-27-1zny8ux.jpg-1/12x1/mw-320 320w, //images.impresa.pt/sicnot/2017-06-27-1zny8ux.jpg-1/12x1/mw-480 480w, //images.impresa.pt/sicnot/2017-06-27-1zny8ux.jpg-1/12x1/mw-640 640w, //images.impresa.pt/sicnot/2017-06-27-1zny8ux.jpg-1/12x1/mw-720 720w, //images.impresa.pt/sicnot/2017-06-27-1zny8ux.jpg-1/12x1/mw-800 800w, //images.impresa.pt/sicnot/2017-06-27-1zny8ux.jpg-1/12x1/mw-960 960w, //images.impresa.pt/sicnot/2017-06-27-1zny8ux.jpg-1/12x1/mw-1024 1024w, //images.impresa.pt/sicnot/2017-06-27-1zny8ux.jpg-1/12x1/mw-1280 1280w, //images.impresa.pt/sicnot/2017-06-27-1zny8ux.jpg-1/12x1/mw-1920 1920w, //images.impresa.pt/sicnot/2017-06-27-1zny8ux.jpg-1/12x1/mw-2048 2048w, //images.impresa.pt/sicnot/2017-06-27-1zny8ux.jpg-1/12x1/mw-2560 2560w" sizes="100vw" media="all"/> <img src="//images.impresa.pt/sicnot/2017-06-27-1zny8ux.jpg-1/3x1/mw-1024" alt="Mercado de transferências"/> </picture> </figure> <div class="text-details"> <div class="max-width-limiter"> <h1 class="title AT-icon-element-target" itemprop="name"> Mercado de transferências </h1> </div> </div> </div></header> </a> <main class="main-content"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mercado-de-transferencias AT-noticia has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="e0637896-d5c0-49ca-8a7b-021ec6173ebf"> <header> <p class="main-section"> <a href="/especiais/mercado-de-transferencias">Mercado de transferências</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Central Wallace é reforço do Sporting de Braga </h1> <div class="main-media main-media-picture"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-09-03-EDfnb_5XkAAYqHf.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-09-03-EDfnb_5XkAAYqHf.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-09-03-EDfnb_5XkAAYqHf.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-09-03-EDfnb_5XkAAYqHf.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-09-03-EDfnb_5XkAAYqHf.jpg/original/mw-680 680w, //images.impresa.pt/sicnot/2019-09-03-EDfnb_5XkAAYqHf.jpg/original/mw-768 768w, //images.impresa.pt/sicnot/2019-09-03-EDfnb_5XkAAYqHf.jpg/original/mw-860 860w, //images.impresa.pt/sicnot/2019-09-03-EDfnb_5XkAAYqHf.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-09-03-EDfnb_5XkAAYqHf.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-09-03-EDfnb_5XkAAYqHf.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-09-03-EDfnb_5XkAAYqHf.jpg/original/mw-1920 1920w, //images.impresa.pt/sicnot/2019-09-03-EDfnb_5XkAAYqHf.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> </figure></div> <div class="article-tools-container"> <ul class="share-tools" id="social-5d6db7df7c4b6"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fmercado-de-transferencias%2F2019-09-03-Central-Wallace-e-reforco-do-Sporting-de-Braga&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fmercado-de-transferencias%2F2019-09-03-Central-Wallace-e-reforco-do-Sporting-de-Braga&amp;text=Central%20Wallace%20%C3%A9%20refor%C3%A7o%20do%20Sporting%20de%20Braga&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Central%20Wallace%20%C3%A9%20refor%C3%A7o%20do%20Sporting%20de%20Braga%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fmercado-de-transferencias%2F2019-09-03-Central-Wallace-e-reforco-do-Sporting-de-Braga" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Central%20Wallace%20%C3%A9%20refor%C3%A7o%20do%20Sporting%20de%20Braga%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fmercado-de-transferencias%2F2019-09-03-Central-Wallace-e-reforco-do-Sporting-de-Braga" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fmercado-de-transferencias%2F2019-09-03-Central-Wallace-e-reforco-do-Sporting-de-Braga&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fmercado-de-transferencias%2F2019-09-03-Central-Wallace-e-reforco-do-Sporting-de-Braga" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#8eb1fdfbece4ebedfab3cdebe0fafcefe2abbcbed9efe2e2efedebabbcbeabcdbdabcfb7abbcbefcebe8e1fcabcdbdabcfb9e1abbcbeeae1abbcbeddfee1fcfae7e0e9abbcbeeaebabbcbeccfcefe9efa8efe3feb5ece1eaf7b3cdebe0fafcefe2abbcbed9efe2e2efedebabbcbeabcdbdabcfb7abbcbefcebe8e1fcabcdbdabcfb9e1abbcbeeae1abbcbeddfee1fcfae7e0e9abbcbeeaebabbcbeccfcefe9efabbecaabbecfabbecaabbecfcbe3fefcabcdbdabcfb7fdfae7e3e1abbcbeeaebabbcbefbe3efabbcbeabcdbdabcfb7fee1edefabbcbeeae1fdabbcbee7faefe2e7efe0e1fdabbcbeeaefabbcbec2eff4e7e1a0abbecaabbecfabbecaabbecfc2ebfcaee3efe7fdb4aee6fafafefdb4abbcc8abbcc8fde7ede0e1fae7ede7effda0fefaabbcc8ebfdfeebede7efe7fdabbcc8e3ebfcedefeae1a3eaeba3fafcefe0fde8ebfcebe0ede7effdabbcc8bcbebfb7a3beb7a3bebda3cdebe0fafcefe2a3d9efe2e2efedeba3eba3fcebe8e1fcede1a3eae1a3ddfee1fcfae7e0e9a3eaeba3ccfcefe9ef" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Central%20Wallace%20%C3%A9%20refor%C3%A7o%20do%20Sporting%20de%20Braga&amp;summary=Empr%C3%A9stimo%20de%20uma%20%C3%A9poca%20dos%20italianos%20da%20Lazio.&amp;url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fmercado-de-transferencias%2F2019-09-03-Central-Wallace-e-reforco-do-Sporting-de-Braga" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fmercado-de-transferencias%2F2019-09-03-Central-Wallace-e-reforco-do-Sporting-de-Braga&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2019-09-03-EDfnb_5XkAAYqHf.jpg%3Fv%3Dw620h395&amp;description=Central%20Wallace%20%C3%A9%20refor%C3%A7o%20do%20Sporting%20de%20Braga" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/especiais/mercado-de-transferencias/2019-09-03-Central-Wallace-e-reforco-do-Sporting-de-Braga" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5d6db7df7c4b6');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2019-09-02T23:52:14.892Z" itemprop="datePublished"> 03.09.2019 00h52</p> </div> <h2 class="lead"> Empréstimo de uma época dos italianos da Lazio. </h2> </header> <div class="article-content"> <p><strong>O defesa-central Wallace, que chega por empréstimo de uma época dos italianos da Lazio, é o novo reforço do Sporting de Braga, informou, na segunda-feira, o clube minhoto da I Liga de futebol.</strong></p> <p>Trata-se de um regresso do jogador de 24 anos a Braga, ao qual chegou em 2014/15.</p> <p>Contudo, o central brasileiro nunca jogou uma partida oficial pelos 'arsenalistas', tendo rumado logo nessa temporada, por empréstimo, ao Mónaco, no qual jogou duas temporadas. O jogador seguiu depois para Roma, para representar a Lazio. </p> <p>Lusa</p> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-5d6db7df7ca4c"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fmercado-de-transferencias%2F2019-09-03-Central-Wallace-e-reforco-do-Sporting-de-Braga&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fmercado-de-transferencias%2F2019-09-03-Central-Wallace-e-reforco-do-Sporting-de-Braga&amp;text=Central%20Wallace%20%C3%A9%20refor%C3%A7o%20do%20Sporting%20de%20Braga&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Central%20Wallace%20%C3%A9%20refor%C3%A7o%20do%20Sporting%20de%20Braga%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fmercado-de-transferencias%2F2019-09-03-Central-Wallace-e-reforco-do-Sporting-de-Braga" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Central%20Wallace%20%C3%A9%20refor%C3%A7o%20do%20Sporting%20de%20Braga%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fmercado-de-transferencias%2F2019-09-03-Central-Wallace-e-reforco-do-Sporting-de-Braga" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fmercado-de-transferencias%2F2019-09-03-Central-Wallace-e-reforco-do-Sporting-de-Braga&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fmercado-de-transferencias%2F2019-09-03-Central-Wallace-e-reforco-do-Sporting-de-Braga" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#99a6eaecfbf3fcfaeda4dafcf7edebf8f5bcaba9cef8f5f5f8fafcbcaba9bcdaaabcd8a0bcaba9ebfcfff6ebbcdaaabcd8aef6bcaba9fdf6bcaba9cae9f6ebedf0f7febcaba9fdfcbcaba9dbebf8fef8bff8f4e9a2fbf6fde0a4dafcf7edebf8f5bcaba9cef8f5f5f8fafcbcaba9bcdaaabcd8a0bcaba9ebfcfff6ebbcdaaabcd8aef6bcaba9fdf6bcaba9cae9f6ebedf0f7febcaba9fdfcbcaba9dbebf8fef8bca9ddbca9d8bca9ddbca9d8dcf4e9ebbcdaaabcd8a0eaedf0f4f6bcaba9fdfcbcaba9ecf4f8bcaba9bcdaaabcd8a0e9f6faf8bcaba9fdf6eabcaba9f0edf8f5f0f8f7f6eabcaba9fdf8bcaba9d5f8e3f0f6b7bca9ddbca9d8bca9ddbca9d8d5fcebb9f4f8f0eaa3b9f1edede9eaa3bcabdfbcabdfeaf0faf7f6edf0faf0f8eab7e9edbcabdffceae9fcfaf0f8f0eabcabdff4fcebfaf8fdf6b4fdfcb4edebf8f7eafffcebfcf7faf0f8eabcabdfaba9a8a0b4a9a0b4a9aab4dafcf7edebf8f5b4cef8f5f5f8fafcb4fcb4ebfcfff6ebfaf6b4fdf6b4cae9f6ebedf0f7feb4fdfcb4dbebf8fef8" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Central%20Wallace%20%C3%A9%20refor%C3%A7o%20do%20Sporting%20de%20Braga&amp;summary=Empr%C3%A9stimo%20de%20uma%20%C3%A9poca%20dos%20italianos%20da%20Lazio.&amp;url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fmercado-de-transferencias%2F2019-09-03-Central-Wallace-e-reforco-do-Sporting-de-Braga" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fmercado-de-transferencias%2F2019-09-03-Central-Wallace-e-reforco-do-Sporting-de-Braga&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2019-09-03-EDfnb_5XkAAYqHf.jpg%3Fv%3Dw620h395&amp;description=Central%20Wallace%20%C3%A9%20refor%C3%A7o%20do%20Sporting%20de%20Braga" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/especiais/mercado-de-transferencias/2019-09-03-Central-Wallace-e-reforco-do-Sporting-de-Braga" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5d6db7df7ca4c');
    });
</script> </div> <div class="ad-container autopromo " id="Pub5d6db7df7cb63"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5d6db7df7cb63", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5d6db7df7cca8"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5d6db7df7cca8", "mrec", "#Pub5d6db7df7cca8 .ad-wrapper");
        });
    </script> <div class="list-portlet has-list-title " > <h2 class="section-label"> <span>Relacionados</span> </h2> <ul class="js-list-articles list-articles list-relacionados floated applySplitter item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mercado-de-transferencias AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/mercado-de-transferencias/2019-09-03-Medio-nigeriano-Uche-Agbo-reforca-Sporting-de-Braga" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-09-03-EDfoZhqXsAAODzN.jpg/3x2/mw-320" alt="Médio nigeriano Uche Agbo reforça Sporting de Braga" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-09-03-EDfoZhqXsAAODzN.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-09-03-EDfoZhqXsAAODzN.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-09-03-EDfoZhqXsAAODzN.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-09-03-EDfoZhqXsAAODzN.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-09-03-EDfoZhqXsAAODzN.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-09-03-EDfoZhqXsAAODzN.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-09-03-EDfoZhqXsAAODzN.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-09-03-EDfoZhqXsAAODzN.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-09-03-EDfoZhqXsAAODzN.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-09-03-EDfoZhqXsAAODzN.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-09-03-EDfoZhqXsAAODzN.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-09-03-EDfoZhqXsAAODzN.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-09-03-EDfoZhqXsAAODzN.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-09-03-EDfoZhqXsAAODzN.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-09-03-EDfoZhqXsAAODzN.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 260px, 320px" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/mercado-de-transferencias">Mercado de transferências</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/mercado-de-transferencias/2019-09-03-Medio-nigeriano-Uche-Agbo-reforca-Sporting-de-Braga" itemprop="url" rel="canonical" > Médio nigeriano Uche Agbo reforça Sporting de Braga </a> </h1> <h2 class="lead"> Uche Agbo já foi orientado pelo técnico dos minhotos, Ricardo Sá Pinto, na Bélgica, em 2017/18. </h2> <input type="hidden" datetime="2019-09-02T23:46:38.206Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_legislativas-2019 AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/legislativas-2019/2019-09-02-O-debate-entre-Jeronimo-de-Sousa-e-Antonio-Costa" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-09-02-thumbnail__PN_4318.jpg-2/3x2/mw-320" alt="O debate entre Jerónimo de Sousa e António Costa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-09-02-thumbnail__PN_4318.jpg-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-09-02-thumbnail__PN_4318.jpg-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-09-02-thumbnail__PN_4318.jpg-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-09-02-thumbnail__PN_4318.jpg-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-09-02-thumbnail__PN_4318.jpg-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-09-02-thumbnail__PN_4318.jpg-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-09-02-thumbnail__PN_4318.jpg-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-09-02-thumbnail__PN_4318.jpg-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-09-02-thumbnail__PN_4318.jpg-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-09-02-thumbnail__PN_4318.jpg-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-09-02-thumbnail__PN_4318.jpg-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-09-02-thumbnail__PN_4318.jpg-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-09-02-thumbnail__PN_4318.jpg-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-09-02-thumbnail__PN_4318.jpg-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-09-02-thumbnail__PN_4318.jpg-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/legislativas-2019">Legislativas 2019</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/legislativas-2019/2019-09-02-O-debate-entre-Jeronimo-de-Sousa-e-Antonio-Costa" itemprop="url" rel="canonical" > O debate entre Jerónimo de Sousa e António Costa </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-09-02T19:27:29.046Z" itemprop="datePublished"> 02.09.2019 às 20h27</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-manchetes headlineContainer has-list-title" data-code="sicnot/ece_frontpage/manchetes" data-type="headline" data-style="showname"> <h2 class="section-label "> <span>EM DESTAQUE</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-opiniao_blogs AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5d6db7df7db4d" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-09-02-analise-.JPG/16x9/mw-320" alt="Rentrées políticas e Brexit em análise" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-09-02-analise-.JPG/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-09-02-analise-.JPG/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-09-02-analise-.JPG/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-09-02-analise-.JPG/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-09-02-analise-.JPG/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-09-02-analise-.JPG/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-09-02-analise-.JPG/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-09-02-analise-.JPG/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-09-02-analise-.JPG/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-09-02-analise-.JPG/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-09-02-analise-.JPG/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-09-02-analise-.JPG/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-09-02-analise-.JPG/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-09-02-analise-.JPG/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-09-02-analise-.JPG/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 13:21</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/opiniao">Opinião</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/opiniao/2019-09-02-Rentrees-politicas-e-Brexit-em-analise" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Rentrées políticas e Brexit em análise </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-09-02T20:54:51.689Z" itemprop="datePublished"> 02.09.2019 às 21h54</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5d6db7df7db4d', {
                url: '/api/molecule/content/2019-09-02-Rentrees-politicas-e-Brexit-em-analise',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5d6db7df7db4d',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5d6db7df7db4d .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/opiniao/2019-09-02-Rentrees-politicas-e-Brexit-em-analise',
                        title: document.title,
                        label: '/opiniao/2019-09-02-Rentrees-politicas-e-Brexit-em-analise'
                    }
                }
            });
        });
    </script> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-09-02-Ao-vivo-na-redacao-Boris-vs-Parlamento-perceba-os-proximos-passos-para-o-Brexit" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-09-02-ao-vivo1.jfif/3x2/mw-320" alt="Ao vivo na redação: Boris vs Parlamento, perceba os próximos passos para o Brexit" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-09-02-ao-vivo1.jfif/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-09-02-ao-vivo1.jfif/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-09-02-ao-vivo1.jfif/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-09-02-ao-vivo1.jfif/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-09-02-ao-vivo1.jfif/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-09-02-ao-vivo1.jfif/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-09-02-ao-vivo1.jfif/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-09-02-ao-vivo1.jfif/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-09-02-ao-vivo1.jfif/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-09-02-ao-vivo1.jfif/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-09-02-ao-vivo1.jfif/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-09-02-ao-vivo1.jfif/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-09-02-ao-vivo1.jfif/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-09-02-ao-vivo1.jfif/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-09-02-ao-vivo1.jfif/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-09-02-Ao-vivo-na-redacao-Boris-vs-Parlamento-perceba-os-proximos-passos-para-o-Brexit" itemprop="url" rel="canonical" > Ao vivo na redação: Boris vs Parlamento, perceba os próximos passos para o Brexit </a> </h1> <p class="status ST-custom-ao-vivo-na-redação "><span>Ao Vivo na redação</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-09-02T13:35:40.585Z" itemprop="datePublished"> 02.09.2019 às 14h35</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-economia AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5d6db7df7df92" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-08-01-caixa-geral-aposentacoes.JPG-1/16x9/mw-320" alt="Há 318 ex-políticos na lista de subvenções vitalícias da Caixa Geral de Aposentações" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-08-01-caixa-geral-aposentacoes.JPG-1/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-08-01-caixa-geral-aposentacoes.JPG-1/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-08-01-caixa-geral-aposentacoes.JPG-1/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-08-01-caixa-geral-aposentacoes.JPG-1/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-08-01-caixa-geral-aposentacoes.JPG-1/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-08-01-caixa-geral-aposentacoes.JPG-1/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-08-01-caixa-geral-aposentacoes.JPG-1/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-08-01-caixa-geral-aposentacoes.JPG-1/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-08-01-caixa-geral-aposentacoes.JPG-1/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-08-01-caixa-geral-aposentacoes.JPG-1/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-08-01-caixa-geral-aposentacoes.JPG-1/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-08-01-caixa-geral-aposentacoes.JPG-1/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-08-01-caixa-geral-aposentacoes.JPG-1/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-08-01-caixa-geral-aposentacoes.JPG-1/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-08-01-caixa-geral-aposentacoes.JPG-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 1:59</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2019-09-02-Ha-318-ex-politicos-na-lista-de-subvencoes-vitalicias-da-Caixa-Geral-de-Aposentacoes" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Há 318 ex-políticos na lista de subvenções vitalícias da Caixa Geral de Aposentações </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-09-02T18:56:52.482Z" itemprop="datePublished"> 02.09.2019 às 19h56</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5d6db7df7df92', {
                url: '/api/molecule/content/2019-09-02-Ha-318-ex-politicos-na-lista-de-subvencoes-vitalicias-da-Caixa-Geral-de-Aposentacoes',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5d6db7df7df92',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5d6db7df7df92 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/economia/2019-09-02-Ha-318-ex-politicos-na-lista-de-subvencoes-vitalicias-da-Caixa-Geral-de-Aposentacoes',
                        title: document.title,
                        label: '/economia/2019-09-02-Ha-318-ex-politicos-na-lista-de-subvencoes-vitalicias-da-Caixa-Geral-de-Aposentacoes'
                    }
                }
            });
        });
    </script> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-09-02-Irma-de-Angelo-Rodrigues-partilha-fotografias-ineditas-do-ator-e-quebra-o-silencio" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-09-02-41105237_2141646962828213_5028799841529301852_n.jpg/3x2/mw-320" alt="Irmã de Ângelo Rodrigues partilha fotografias inéditas do ator e quebra o silêncio" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-09-02-41105237_2141646962828213_5028799841529301852_n.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-09-02-41105237_2141646962828213_5028799841529301852_n.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-09-02-41105237_2141646962828213_5028799841529301852_n.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-09-02-41105237_2141646962828213_5028799841529301852_n.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-09-02-41105237_2141646962828213_5028799841529301852_n.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-09-02-41105237_2141646962828213_5028799841529301852_n.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-09-02-41105237_2141646962828213_5028799841529301852_n.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-09-02-41105237_2141646962828213_5028799841529301852_n.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-09-02-41105237_2141646962828213_5028799841529301852_n.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-09-02-41105237_2141646962828213_5028799841529301852_n.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-09-02-41105237_2141646962828213_5028799841529301852_n.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-09-02-41105237_2141646962828213_5028799841529301852_n.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-09-02-41105237_2141646962828213_5028799841529301852_n.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-09-02-41105237_2141646962828213_5028799841529301852_n.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-09-02-41105237_2141646962828213_5028799841529301852_n.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-09-02-Irma-de-Angelo-Rodrigues-partilha-fotografias-ineditas-do-ator-e-quebra-o-silencio" itemprop="url" rel="canonical" > Irmã de Ângelo Rodrigues partilha fotografias inéditas do ator e quebra o silêncio </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-09-02T07:38:58.990Z" itemprop="datePublished"> 02.09.2019 às 8h38</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2019-09-02-Luis-Filipe-Vieira-considera-FC-Porto-justo-vencedor-no-classico-com-o-Benfica" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958097.MAL_0001.JPG/3x2/mw-320" alt="Luís Filipe Vieira considera FC Porto &quot;justo vencedor&quot; no clássico com o Benfica" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958097.MAL_0001.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958097.MAL_0001.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958097.MAL_0001.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958097.MAL_0001.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958097.MAL_0001.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958097.MAL_0001.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958097.MAL_0001.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958097.MAL_0001.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958097.MAL_0001.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958097.MAL_0001.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958097.MAL_0001.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958097.MAL_0001.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958097.MAL_0001.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958097.MAL_0001.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958097.MAL_0001.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-09-02-Luis-Filipe-Vieira-considera-FC-Porto-justo-vencedor-no-classico-com-o-Benfica" itemprop="url" rel="canonical" > Luís Filipe Vieira considera FC Porto "justo vencedor" no clássico com o Benfica </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-09-02T22:05:22.562Z" itemprop="datePublished"> 02.09.2019 às 23h05</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2019-09-02-Cristiano-Ronaldo-recebe-mais-um-premio-e-aproveita-para-desabafar" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958444.07813566.jpg/3x2/mw-320" alt="Cristiano Ronaldo recebe mais um prémio e aproveita para desabafar" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958444.07813566.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958444.07813566.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958444.07813566.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958444.07813566.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958444.07813566.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958444.07813566.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958444.07813566.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958444.07813566.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958444.07813566.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958444.07813566.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958444.07813566.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958444.07813566.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958444.07813566.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958444.07813566.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958444.07813566.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-09-02-Cristiano-Ronaldo-recebe-mais-um-premio-e-aproveita-para-desabafar" itemprop="url" rel="canonical" > Cristiano Ronaldo recebe mais um prémio e aproveita para desabafar </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-09-02T21:03:40.188Z" itemprop="datePublished"> 02.09.2019 às 22h03</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles headline item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2019-09-02-Fernando-Santos-emociona-se-ao-receber-premio-Nao-sei-se-mereco-esta-honra" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958290.2T4A0220.JPG/3x2/mw-320" alt="Fernando Santos emociona-se ao receber prémio: &quot;Não sei se mereço esta honra&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958290.2T4A0220.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958290.2T4A0220.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958290.2T4A0220.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958290.2T4A0220.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958290.2T4A0220.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958290.2T4A0220.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958290.2T4A0220.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958290.2T4A0220.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958290.2T4A0220.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958290.2T4A0220.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958290.2T4A0220.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958290.2T4A0220.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958290.2T4A0220.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958290.2T4A0220.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26958290.2T4A0220.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-09-02-Fernando-Santos-emociona-se-ao-receber-premio-Nao-sei-se-mereco-esta-honra" itemprop="url" rel="canonical" > Fernando Santos emociona-se ao receber prémio: "Não sei se mereço esta honra" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-09-02T22:00:12.377Z" itemprop="datePublished"> 02.09.2019 às 23h00</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_furacao-dorian AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/furacao-dorian/2019-09-02-Cinco-mortes-confirmadas-nas-Bahamas-a-passagem-do-furacao-Dorian" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-09-02-AP_19245608969723--1-.jpg/3x2/mw-320" alt="Cinco mortes confirmadas nas Bahamas à passagem do furacão Dorian" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-09-02-AP_19245608969723--1-.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-09-02-AP_19245608969723--1-.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-09-02-AP_19245608969723--1-.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-09-02-AP_19245608969723--1-.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-09-02-AP_19245608969723--1-.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-09-02-AP_19245608969723--1-.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-09-02-AP_19245608969723--1-.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-09-02-AP_19245608969723--1-.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-09-02-AP_19245608969723--1-.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-09-02-AP_19245608969723--1-.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-09-02-AP_19245608969723--1-.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-09-02-AP_19245608969723--1-.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-09-02-AP_19245608969723--1-.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-09-02-AP_19245608969723--1-.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-09-02-AP_19245608969723--1-.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/furacao-dorian">Furacão Dorian</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/furacao-dorian/2019-09-02-Cinco-mortes-confirmadas-nas-Bahamas-a-passagem-do-furacao-Dorian" itemprop="url" rel="canonical" > Cinco mortes confirmadas nas Bahamas à passagem do furacão Dorian </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-09-02T22:39:37.018Z" itemprop="datePublished"> 02.09.2019 às 23h39</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-gallery sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-gallery-5d6db7df7ea4c" class="gallery-home-container has-big-picto-button relative-container"> <div class="lazy-head text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-09-02-Hong-Kong-vira-campo-de-batalha" itemprop="url" rel="canonical" > Hong Kong vira campo de batalha </a> </h1> <h2 class="lead"> A polícia envolveu-se, novamente, em confrontos com os manifestantes em Hong Kong. </h2> </div> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-09-02-RTS2OXEQ.jpg-1/16x9/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-09-02-RTS2OXEQ.jpg-1/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-09-02-RTS2OXEQ.jpg-1/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-09-02-RTS2OXEQ.jpg-1/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-09-02-RTS2OXEQ.jpg-1/16x9/mw-680 680w, //images.impresa.pt/sicnot/2019-09-02-RTS2OXEQ.jpg-1/16x9/mw-768 768w, //images.impresa.pt/sicnot/2019-09-02-RTS2OXEQ.jpg-1/16x9/mw-860 860w, //images.impresa.pt/sicnot/2019-09-02-RTS2OXEQ.jpg-1/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-09-02-RTS2OXEQ.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-09-02-RTS2OXEQ.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-09-02-RTS2OXEQ.jpg-1/16x9/mw-1600 1600w, //images.impresa.pt/sicnot/2019-09-02-RTS2OXEQ.jpg-1/16x9/mw-1920 1920w, //images.impresa.pt/sicnot/2019-09-02-RTS2OXEQ.jpg-1/16x9/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slide-details"> <div class="slide-summary"> </div> <figcaption> <p class="caption"></p> <p class="credits">Tyrone Siu</p> </figcaption> </div></figure> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer"> </div> </div> <script async>
        require(['parts/lazy-widget', 'widgets/gallery'], function (Lazy, Gallery) {
            Lazy.start('#lazy-gallery-5d6db7df7ea4c', {
                url: '/api/molecule/content/2019-09-02-Hong-Kong-vira-campo-de-batalha',
                widget: Gallery,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: ".gallery-container",
                hiddenClassName: "is-hidden",
                config: {
                    autoHeight: true,
                    arrowsNavAutoHide: false,
                    controlNavigation: 'none',
                    imageScalePadding: 0,
                    imageScaleMode: 'fit-if-smaller',
                    imageAlignCenter: false,
                    keyboardNavEnabled: false,
                    loop: false,
                    loopRewind: true,
                    numImagesToPreload: 6,
                    slidesSpacing: 0,
                    transitionSpeed: 300,
                    usePreloader: false,
                    fullscreen: {
                        enabled: true,
                        nativeFS: true
                    }
                }
            });
        });
    </script> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-brexit AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5d6db7df7ec8e" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26957841.07813428.jpg-1/16x9/mw-320" alt="Boris Johnson recusa-se a pedir mais adiamentos do Brexit" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26957841.07813428.jpg-1/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26957841.07813428.jpg-1/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26957841.07813428.jpg-1/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26957841.07813428.jpg-1/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26957841.07813428.jpg-1/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26957841.07813428.jpg-1/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26957841.07813428.jpg-1/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26957841.07813428.jpg-1/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26957841.07813428.jpg-1/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26957841.07813428.jpg-1/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26957841.07813428.jpg-1/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26957841.07813428.jpg-1/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26957841.07813428.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26957841.07813428.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-09-02-DOC.20190902.26957841.07813428.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 1:16</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/especiais/brexit">Brexit</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/brexit/2019-09-02-Boris-Johnson-recusa-se-a-pedir-mais-adiamentos-do-Brexit" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Boris Johnson recusa-se a pedir mais adiamentos do Brexit </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-09-02T19:04:58.234Z" itemprop="datePublished"> 02.09.2019 às 20h04</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5d6db7df7ec8e', {
                url: '/api/molecule/content/2019-09-02-Boris-Johnson-recusa-se-a-pedir-mais-adiamentos-do-Brexit',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5d6db7df7ec8e',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5d6db7df7ec8e .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/especiais/brexit/2019-09-02-Boris-Johnson-recusa-se-a-pedir-mais-adiamentos-do-Brexit',
                        title: document.title,
                        label: '/especiais/brexit/2019-09-02-Boris-Johnson-recusa-se-a-pedir-mais-adiamentos-do-Brexit'
                    }
                }
            });
        });
    </script> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5d6db7df7efed" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-09-02-tr.JPG/16x9/mw-320" alt="Marinha Portuguesa desativa 26 bombas na Alemanha da II Guerra Mundial" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-09-02-tr.JPG/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-09-02-tr.JPG/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-09-02-tr.JPG/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-09-02-tr.JPG/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-09-02-tr.JPG/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-09-02-tr.JPG/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-09-02-tr.JPG/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-09-02-tr.JPG/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-09-02-tr.JPG/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-09-02-tr.JPG/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-09-02-tr.JPG/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-09-02-tr.JPG/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-09-02-tr.JPG/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-09-02-tr.JPG/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-09-02-tr.JPG/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 0:28</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-09-02-Marinha-Portuguesa-desativa-26-bombas-na-Alemanha-da-II-Guerra-Mundial" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Marinha Portuguesa desativa 26 bombas na Alemanha da II Guerra Mundial </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-09-02T14:24:23.269Z" itemprop="datePublished"> 02.09.2019 às 15h24</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5d6db7df7efed', {
                url: '/api/molecule/content/2019-09-02-Marinha-Portuguesa-desativa-26-bombas-na-Alemanha-da-II-Guerra-Mundial',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5d6db7df7efed',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5d6db7df7efed .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/mundo/2019-09-02-Marinha-Portuguesa-desativa-26-bombas-na-Alemanha-da-II-Guerra-Mundial',
                        title: document.title,
                        label: '/mundo/2019-09-02-Marinha-Portuguesa-desativa-26-bombas-na-Alemanha-da-II-Guerra-Mundial'
                    }
                }
            });
        });
    </script> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-protestoshongkong AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5d6db7df7f36c" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-07-09-RTS2LHIQ.jpg-1/16x9/mw-320" alt="Líder do Governo de Hong Kong admitiu afastar-se do cargo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-07-09-RTS2LHIQ.jpg-1/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-07-09-RTS2LHIQ.jpg-1/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-07-09-RTS2LHIQ.jpg-1/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-07-09-RTS2LHIQ.jpg-1/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-07-09-RTS2LHIQ.jpg-1/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-07-09-RTS2LHIQ.jpg-1/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-07-09-RTS2LHIQ.jpg-1/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-07-09-RTS2LHIQ.jpg-1/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-07-09-RTS2LHIQ.jpg-1/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-07-09-RTS2LHIQ.jpg-1/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-07-09-RTS2LHIQ.jpg-1/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-07-09-RTS2LHIQ.jpg-1/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-07-09-RTS2LHIQ.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-07-09-RTS2LHIQ.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-07-09-RTS2LHIQ.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 0:40</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/especiais/protestoshongkong">Protestos em Hong Kong</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/protestoshongkong/2019-09-02-Lider-do-Governo-de-Hong-Kong-admitiu-afastar-se-do-cargo" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Líder do Governo de Hong Kong admitiu afastar-se do cargo </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-09-02T18:31:52.471Z" itemprop="datePublished"> 02.09.2019 às 19h31</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5d6db7df7f36c', {
                url: '/api/molecule/content/2019-09-02-Lider-do-Governo-de-Hong-Kong-admitiu-afastar-se-do-cargo',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5d6db7df7f36c',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5d6db7df7f36c .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/especiais/protestoshongkong/2019-09-02-Lider-do-Governo-de-Hong-Kong-admitiu-afastar-se-do-cargo',
                        title: document.title,
                        label: '/especiais/protestoshongkong/2019-09-02-Lider-do-Governo-de-Hong-Kong-admitiu-afastar-se-do-cargo'
                    }
                }
            });
        });
    </script> </article> </li> </ul> <ul class="js-list-articles list-articles headline item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-09-02-Cantora-morre-apos-explosao-de-fogo-de-artificio-durante-atuacao" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-09-02-_108581616_joanasainzgarciatwitter.jpg/3x2/mw-320" alt="Cantora morre após explosão de fogo de artificio durante atuação" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-09-02-_108581616_joanasainzgarciatwitter.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-09-02-_108581616_joanasainzgarciatwitter.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-09-02-_108581616_joanasainzgarciatwitter.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-09-02-_108581616_joanasainzgarciatwitter.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-09-02-_108581616_joanasainzgarciatwitter.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-09-02-_108581616_joanasainzgarciatwitter.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-09-02-_108581616_joanasainzgarciatwitter.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-09-02-_108581616_joanasainzgarciatwitter.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-09-02-_108581616_joanasainzgarciatwitter.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-09-02-_108581616_joanasainzgarciatwitter.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-09-02-_108581616_joanasainzgarciatwitter.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-09-02-_108581616_joanasainzgarciatwitter.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-09-02-_108581616_joanasainzgarciatwitter.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-09-02-_108581616_joanasainzgarciatwitter.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-09-02-_108581616_joanasainzgarciatwitter.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-09-02-Cantora-morre-apos-explosao-de-fogo-de-artificio-durante-atuacao" itemprop="url" rel="canonical" > Cantora morre após explosão de fogo de artificio durante atuação </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-09-02T15:38:34.727Z" itemprop="datePublished"> 02.09.2019 às 16h38</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//especiais/mercado-de-transferencias" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Mercado de transferências',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5d6db7df7fc29" data-ads-section="/especiais/mercado-de-transferencias" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5d6db7df7fc29", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5d6db7df7fc29", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5d6db7df7ff99" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5d6db7df7ff99");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/furacao-dorian" >Furacão Dorian</a> </li> <li><a href="/especiais/incendios-na-amazonia" >Incêndios na Amazónia</a> </li> <li><a href="/especiais/legislativas-2019" >Legislativas 2019</a> </li> <li><a href="/programas/mais-mundo" >Mais Mundo</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/playoff" >Play-Off</a> </li> <li><a href="/programas/diaseguinte" >O Dia Seguinte</a> </li> <li><a href="/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/cartaz" >Cartaz</a> </li> <li><a href="/programas/mercado-aberto" >Mercado Aberto</a> </li> <li><a href="/programas/verdade-ou-consequencia" >Verdade ou Consequência</a> </li> <li><a href="/programas/volante" >Volante</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="/autores/2014-01-06-Carla-Castelo-1" >Carla Castelo</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="/autores/2005-03-14-Joaquim-Franco" >Joaquim Franco</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> <li><a href="/autores/2011-05-04-Pedro-Cruz" >Pedro Cruz</a> </li> <li><a href="/autores/2005-03-14-Ricardo-Costa" >Ricardo Costa</a> </li> <li><a href="/autores/2018-12-18-Teresa-Canto-Noronha" >Teresa Canto Noronha</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews5d6db7df80215" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5d6db7df80215', {
                        'articleUUID': 'e0637896-d5c0-49ca-8a7b-021ec6173ebf',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="ad-container sniffer" id="Pub5d6db7df80359"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5d6db7df80359", 'xaxis');
    });
</script> <div class="ad-container sniffer" id="Pub5d6db7df803ac"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5d6db7df803ac", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>