<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sicnot/1238//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sicnot/1238//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1238//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1238//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1238//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sicnot/1238//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1238//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '/institucional/2013-12-27-politica-de-cookies',
                'privacyPolicyUrl': '/institucional/2013-12-27-politica-de-privacidade',
                'consentLinkContainerSelector': '.side-navigation .institucional-menu'
            });
        });
            </script> <title>SIC Notícias | Advogado de Trump intimado a entregar documentos relacionados com o telefonema ao Presidente ucraniano</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" property="og:title" content="Advogado de Trump intimado a entregar documentos relacionados com o telefonema ao Presidente ucraniano"/><link rel="canonical" href="//sicnoticias.pt/mundo/2019-10-01-AdvogadodeTrumpintimadoaentregardocumentosrelacionadoscom-otelefonemaaoPresidenteucraniano-1"><meta name="twitter:url" property="og:url" content="https://sicnoticias.pt/mundo/2019-10-01-AdvogadodeTrumpintimadoaentregardocumentosrelacionadoscom-otelefonemaaoPresidenteucraniano-1"> <meta name="description" content="Segundo o New York Times, foram também pedidos documentos a três associados, que vão ser ouvidos no Senado nas próximas semanas."> <meta name="twitter:description" property="og:description" content="Segundo o New York Times, foram também pedidos documentos a três associados, que vão ser ouvidos no Senado nas próximas semanas."/> <meta name="twitter:image" property="og:image" content="https://images.impresa.pt/sicnot/2019-10-01-RTX66W2U.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="https://feeds.feedburner.com/sicnoticias-ultimas" /> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="47759d79-9f11-4e8c-b65e-bcf459c84064"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2019-10-01T10:51:45.601Z"/> <meta property="impresa:category" content="Mundo"/> <script>
        window.ImpresaAdTargeting = {"_":"mundo","url":"2019-10-01-AdvogadodeTrumpintimadoaentregardocumentosrelacionadoscom-otelefonemaaoPresidenteucraniano-1","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sicnot"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5d934383f1a35" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5d934383f1a35", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5d934383f1f59" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5d934383f1f59");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="47759d79-9f11-4e8c-b65e-bcf459c84064"> <header> <p class="main-section"> <a href="/mundo">Mundo</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Advogado de Trump intimado a entregar documentos relacionados com o telefonema ao Presidente ucraniano </h1> <div class="main-media main-media-picture"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-10-01-RTX66W2U.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-10-01-RTX66W2U.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-10-01-RTX66W2U.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-10-01-RTX66W2U.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-10-01-RTX66W2U.jpg/original/mw-680 680w, //images.impresa.pt/sicnot/2019-10-01-RTX66W2U.jpg/original/mw-768 768w, //images.impresa.pt/sicnot/2019-10-01-RTX66W2U.jpg/original/mw-860 860w, //images.impresa.pt/sicnot/2019-10-01-RTX66W2U.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-10-01-RTX66W2U.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-10-01-RTX66W2U.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-10-01-RTX66W2U.jpg/original/mw-1920 1920w, //images.impresa.pt/sicnot/2019-10-01-RTX66W2U.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Joshua Roberts</p> </figcaption> </figure></div> <div class="article-tools-container"> <ul class="share-tools" id="social-5d934383f2a10"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2019-10-01-AdvogadodeTrumpintimadoaentregardocumentosrelacionadoscom-otelefonemaaoPresidenteucraniano-1&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2019-10-01-AdvogadodeTrumpintimadoaentregardocumentosrelacionadoscom-otelefonemaaoPresidenteucraniano-1&amp;text=Advogado%C2%A0de%C2%A0Trump%C2%A0intimado%C2%A0a%C2%A0entregar%C2%A0documentos%C2%A0relacionados%C2%A0com%20o%C2%A0telefonema%C2%A0ao%C2%A0Presidente%C2%A0ucraniano&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Advogado%C2%A0de%C2%A0Trump%C2%A0intimado%C2%A0a%C2%A0entregar%C2%A0documentos%C2%A0relacionados%C2%A0com%20o%C2%A0telefonema%C2%A0ao%C2%A0Presidente%C2%A0ucraniano%20https:%2F%2Fsicnoticias.pt%2Fmundo%2F2019-10-01-AdvogadodeTrumpintimadoaentregardocumentosrelacionadoscom-otelefonemaaoPresidenteucraniano-1" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Advogado%C2%A0de%C2%A0Trump%C2%A0intimado%C2%A0a%C2%A0entregar%C2%A0documentos%C2%A0relacionados%C2%A0com%20o%C2%A0telefonema%C2%A0ao%C2%A0Presidente%C2%A0ucraniano%20https:%2F%2Fsicnoticias.pt%2Fmundo%2F2019-10-01-AdvogadodeTrumpintimadoaentregardocumentosrelacionadoscom-otelefonemaaoPresidenteucraniano-1" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2019-10-01-AdvogadodeTrumpintimadoaentregardocumentosrelacionadoscom-otelefonemaaoPresidenteucraniano-1&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2019-10-01-AdvogadodeTrumpintimadoaentregardocumentosrelacionadoscom-otelefonemaaoPresidenteucraniano-1" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#043b7771666e616770394560726b6365606b214736214534606121473621453450767169742147362145346d6a706d6965606b21473621453465214736214534616a707661636576214736214534606b677169616a706b7721473621453476616865676d6b6a65606b77214736214534676b692136346b21473621453470616861626b6a616965214736214534656b214736214534547661776d60616a7061214736214534716776656a6d656a6b226569743f666b607d394560726b6365606b214736214534606121473621453450767169742147362145346d6a706d6965606b21473621453465214736214534616a707661636576214736214534606b677169616a706b7721473621453476616865676d6b6a65606b77214736214534676b692136346b21473621453470616861626b6a616965214736214534656b214736214534547661776d60616a7061214736214534716776656a6d656a6b213440213445213440213445576163716a606b2136346b2136344a61732136345d6b766f213634506d696177213647213634626b7665692136347065696621473721453d692136347461606d606b77213634606b677169616a706b77213634652136347076214737214545772136346577776b676d65606b77213647213634757161213634722147372145376b2136347761762136346b71726d606b772136346a6b21363457616a65606b2136346a657721363474762147372146377c6d696577213634776169656a65772a2134402134452134402134454861762469656d773e246c707074773e213642213642776d676a6b706d676d65772a747021364269716a606b2136423634353d293534293435294560726b6365606b606150767169746d6a706d6965606b65616a707661636576606b677169616a706b7776616865676d6b6a65606b77676b69296b70616861626b6a616965656b547661776d60616a7061716776656a6d656a6b2935" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Advogado%C2%A0de%C2%A0Trump%C2%A0intimado%C2%A0a%C2%A0entregar%C2%A0documentos%C2%A0relacionados%C2%A0com%20o%C2%A0telefonema%C2%A0ao%C2%A0Presidente%C2%A0ucraniano&amp;summary=Segundo%20o%20New%20York%20Times%2C%20foram%20tamb%C3%A9m%20pedidos%20documentos%20a%20tr%C3%AAs%20associados%2C%20que%20v%C3%A3o%20ser%20ouvidos%20no%20Senado%20nas%20pr%C3%B3ximas%20semanas.&amp;url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2019-10-01-AdvogadodeTrumpintimadoaentregardocumentosrelacionadoscom-otelefonemaaoPresidenteucraniano-1" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2019-10-01-AdvogadodeTrumpintimadoaentregardocumentosrelacionadoscom-otelefonemaaoPresidenteucraniano-1&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2019-10-01-RTX66W2U.jpg%3Fv%3Dw620h395&amp;description=Advogado%C2%A0de%C2%A0Trump%C2%A0intimado%C2%A0a%C2%A0entregar%C2%A0documentos%C2%A0relacionados%C2%A0com%20o%C2%A0telefonema%C2%A0ao%C2%A0Presidente%C2%A0ucraniano" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/mundo/2019-10-01-AdvogadodeTrumpintimadoaentregardocumentosrelacionadoscom-otelefonemaaoPresidenteucraniano-1" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5d934383f2a10');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2019-10-01T10:51:45.601Z" itemprop="datePublished"> 01.10.2019 11h51</p> </div> <h2 class="lead"> Segundo o New York Times, foram também pedidos documentos a três associados, que vão ser ouvidos no Senado nas próximas semanas. </h2> </header> <div class="article-content"> <p>O advogado pessoal do presidente norte-americano, Robert Giuliani, foi intimado pelos democratas a entregar documentos relacionados com o telefonema entre Trump e o Presidente ucraniano. </p> <p>Esta é a segunda intimação que os democratas emitem desde que anunciaram o processo de destituição contra o presidente norte-americano. </p> <p>A primeira teve como alvo o secretário de Estado Mike Pompeo. </p> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-5d934383f2f8d"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2019-10-01-AdvogadodeTrumpintimadoaentregardocumentosrelacionadoscom-otelefonemaaoPresidenteucraniano-1&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2019-10-01-AdvogadodeTrumpintimadoaentregardocumentosrelacionadoscom-otelefonemaaoPresidenteucraniano-1&amp;text=Advogado%C2%A0de%C2%A0Trump%C2%A0intimado%C2%A0a%C2%A0entregar%C2%A0documentos%C2%A0relacionados%C2%A0com%20o%C2%A0telefonema%C2%A0ao%C2%A0Presidente%C2%A0ucraniano&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Advogado%C2%A0de%C2%A0Trump%C2%A0intimado%C2%A0a%C2%A0entregar%C2%A0documentos%C2%A0relacionados%C2%A0com%20o%C2%A0telefonema%C2%A0ao%C2%A0Presidente%C2%A0ucraniano%20https:%2F%2Fsicnoticias.pt%2Fmundo%2F2019-10-01-AdvogadodeTrumpintimadoaentregardocumentosrelacionadoscom-otelefonemaaoPresidenteucraniano-1" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Advogado%C2%A0de%C2%A0Trump%C2%A0intimado%C2%A0a%C2%A0entregar%C2%A0documentos%C2%A0relacionados%C2%A0com%20o%C2%A0telefonema%C2%A0ao%C2%A0Presidente%C2%A0ucraniano%20https:%2F%2Fsicnoticias.pt%2Fmundo%2F2019-10-01-AdvogadodeTrumpintimadoaentregardocumentosrelacionadoscom-otelefonemaaoPresidenteucraniano-1" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2019-10-01-AdvogadodeTrumpintimadoaentregardocumentosrelacionadoscom-otelefonemaaoPresidenteucraniano-1&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2019-10-01-AdvogadodeTrumpintimadoaentregardocumentosrelacionadoscom-otelefonemaaoPresidenteucraniano-1" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#80bff3f5e2eae5e3f4bdc1e4f6efe7e1e4efa5c3b2a5c1b0e4e5a5c3b2a5c1b0d4f2f5edf0a5c3b2a5c1b0e9eef4e9ede1e4efa5c3b2a5c1b0e1a5c3b2a5c1b0e5eef4f2e5e7e1f2a5c3b2a5c1b0e4efe3f5ede5eef4eff3a5c3b2a5c1b0f2e5ece1e3e9efeee1e4eff3a5c3b2a5c1b0e3efeda5b2b0efa5c3b2a5c1b0f4e5ece5e6efeee5ede1a5c3b2a5c1b0e1efa5c3b2a5c1b0d0f2e5f3e9e4e5eef4e5a5c3b2a5c1b0f5e3f2e1eee9e1eeefa6e1edf0bbe2efe4f9bdc1e4f6efe7e1e4efa5c3b2a5c1b0e4e5a5c3b2a5c1b0d4f2f5edf0a5c3b2a5c1b0e9eef4e9ede1e4efa5c3b2a5c1b0e1a5c3b2a5c1b0e5eef4f2e5e7e1f2a5c3b2a5c1b0e4efe3f5ede5eef4eff3a5c3b2a5c1b0f2e5ece1e3e9efeee1e4eff3a5c3b2a5c1b0e3efeda5b2b0efa5c3b2a5c1b0f4e5ece5e6efeee5ede1a5c3b2a5c1b0e1efa5c3b2a5c1b0d0f2e5f3e9e4e5eef4e5a5c3b2a5c1b0f5e3f2e1eee9e1eeefa5b0c4a5b0c1a5b0c4a5b0c1d3e5e7f5eee4efa5b2b0efa5b2b0cee5f7a5b2b0d9eff2eba5b2b0d4e9ede5f3a5b2c3a5b2b0e6eff2e1eda5b2b0f4e1ede2a5c3b3a5c1b9eda5b2b0f0e5e4e9e4eff3a5b2b0e4efe3f5ede5eef4eff3a5b2b0e1a5b2b0f4f2a5c3b3a5c1c1f3a5b2b0e1f3f3efe3e9e1e4eff3a5b2c3a5b2b0f1f5e5a5b2b0f6a5c3b3a5c1b3efa5b2b0f3e5f2a5b2b0eff5f6e9e4eff3a5b2b0eeefa5b2b0d3e5eee1e4efa5b2b0eee1f3a5b2b0f0f2a5c3b3a5c2b3f8e9ede1f3a5b2b0f3e5ede1eee1f3aea5b0c4a5b0c1a5b0c4a5b0c1cce5f2a0ede1e9f3baa0e8f4f4f0f3baa5b2c6a5b2c6f3e9e3eeeff4e9e3e9e1f3aef0f4a5b2c6edf5eee4efa5b2c6b2b0b1b9adb1b0adb0b1adc1e4f6efe7e1e4efe4e5d4f2f5edf0e9eef4e9ede1e4efe1e5eef4f2e5e7e1f2e4efe3f5ede5eef4eff3f2e5ece1e3e9efeee1e4eff3e3efedadeff4e5ece5e6efeee5ede1e1efd0f2e5f3e9e4e5eef4e5f5e3f2e1eee9e1eeefadb1" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Advogado%C2%A0de%C2%A0Trump%C2%A0intimado%C2%A0a%C2%A0entregar%C2%A0documentos%C2%A0relacionados%C2%A0com%20o%C2%A0telefonema%C2%A0ao%C2%A0Presidente%C2%A0ucraniano&amp;summary=Segundo%20o%20New%20York%20Times%2C%20foram%20tamb%C3%A9m%20pedidos%20documentos%20a%20tr%C3%AAs%20associados%2C%20que%20v%C3%A3o%20ser%20ouvidos%20no%20Senado%20nas%20pr%C3%B3ximas%20semanas.&amp;url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2019-10-01-AdvogadodeTrumpintimadoaentregardocumentosrelacionadoscom-otelefonemaaoPresidenteucraniano-1" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2019-10-01-AdvogadodeTrumpintimadoaentregardocumentosrelacionadoscom-otelefonemaaoPresidenteucraniano-1&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2019-10-01-RTX66W2U.jpg%3Fv%3Dw620h395&amp;description=Advogado%C2%A0de%C2%A0Trump%C2%A0intimado%C2%A0a%C2%A0entregar%C2%A0documentos%C2%A0relacionados%C2%A0com%20o%C2%A0telefonema%C2%A0ao%C2%A0Presidente%C2%A0ucraniano" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/mundo/2019-10-01-AdvogadodeTrumpintimadoaentregardocumentosrelacionadoscom-otelefonemaaoPresidenteucraniano-1" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5d934383f2f8d');
    });
</script> </div> <div class="ad-container autopromo " id="Pub5d934383f3090"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5d934383f3090", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5d934383f31d2"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5d934383f31d2", "mrec", "#Pub5d934383f31d2 .ad-wrapper");
        });
    </script> <div class="list-portlet has-list-title " > <h2 class="section-label"> <span>Relacionados</span> </h2> <ul class="js-list-articles list-articles list-relacionados floated applySplitter item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/mundo/2019-10-01-Trump-tera-pressionado-o-PM-australiano-para-tentar-descredibilizar-investigacao-de-Mueller" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-10-01-RTX745IT.jpg/3x2/mw-320" alt="Trump terá pressionado o PM australiano para tentar descredibilizar investigação de Mueller" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-10-01-RTX745IT.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-10-01-RTX745IT.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-10-01-RTX745IT.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-10-01-RTX745IT.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-10-01-RTX745IT.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-10-01-RTX745IT.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-10-01-RTX745IT.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-10-01-RTX745IT.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-10-01-RTX745IT.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-10-01-RTX745IT.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-10-01-RTX745IT.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-10-01-RTX745IT.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-10-01-RTX745IT.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-10-01-RTX745IT.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-10-01-RTX745IT.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 260px, 320px" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-10-01-Trump-tera-pressionado-o-PM-australiano-para-tentar-descredibilizar-investigacao-de-Mueller" itemprop="url" rel="canonical" > Trump terá pressionado o PM australiano para tentar descredibilizar investigação de Mueller </a> </h1> <h2 class="lead"> Esta é o segundo telefonema de Trump para um dirigente estrangeiro a ser tornado público no espaço de uma semana. </h2> <input type="hidden" datetime="2019-10-01T09:16:17.707Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/mundo/2019-10-01-Cada-vez-mais-norte-americanos-defendem-a-destituicao-de-Trump" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-10-01-DOC.20190930.27153957.07883421.jpg-1/3x2/mw-320" alt="Cada vez mais norte-americanos defendem a destituição de Trump" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-10-01-DOC.20190930.27153957.07883421.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-10-01-DOC.20190930.27153957.07883421.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-10-01-DOC.20190930.27153957.07883421.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-10-01-DOC.20190930.27153957.07883421.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-10-01-DOC.20190930.27153957.07883421.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-10-01-DOC.20190930.27153957.07883421.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-10-01-DOC.20190930.27153957.07883421.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-10-01-DOC.20190930.27153957.07883421.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-10-01-DOC.20190930.27153957.07883421.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-10-01-DOC.20190930.27153957.07883421.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-10-01-DOC.20190930.27153957.07883421.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-10-01-DOC.20190930.27153957.07883421.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-10-01-DOC.20190930.27153957.07883421.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-10-01-DOC.20190930.27153957.07883421.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-10-01-DOC.20190930.27153957.07883421.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 260px, 320px" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-10-01-Cada-vez-mais-norte-americanos-defendem-a-destituicao-de-Trump" itemprop="url" rel="canonical" > Cada vez mais norte-americanos defendem a destituição de Trump </a> </h1> <input type="hidden" datetime="2019-09-30T23:27:33.777Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-economia AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2019-10-01-60-anos-e-40-de-descontos-pode-dar-acesso-a-reforma-sem-penalizacao-do-factor-de-sustentabilidade" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-06-reforma-idosos.jpg-3/3x2/mw-320" alt="60 anos e 40 de descontos pode dar acesso a reforma sem penalização do factor de sustentabilidade" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-06-reforma-idosos.jpg-3/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-02-06-reforma-idosos.jpg-3/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-02-06-reforma-idosos.jpg-3/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-02-06-reforma-idosos.jpg-3/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-02-06-reforma-idosos.jpg-3/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-02-06-reforma-idosos.jpg-3/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-02-06-reforma-idosos.jpg-3/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-02-06-reforma-idosos.jpg-3/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-02-06-reforma-idosos.jpg-3/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-02-06-reforma-idosos.jpg-3/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-02-06-reforma-idosos.jpg-3/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-02-06-reforma-idosos.jpg-3/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-02-06-reforma-idosos.jpg-3/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-06-reforma-idosos.jpg-3/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-06-reforma-idosos.jpg-3/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> <div class="video-duration"> 1:58</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2019-10-01-60-anos-e-40-de-descontos-pode-dar-acesso-a-reforma-sem-penalizacao-do-factor-de-sustentabilidade" itemprop="url" rel="canonical" > 60 anos e 40 de descontos pode dar acesso a reforma sem penalização do factor de sustentabilidade </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-10-01T11:54:35.714Z" itemprop="datePublished"> 01.10.2019 às 12h54</p> </div> </div> </div> </div> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-destaques headlineContainer has-list-title" data-code="sicnot/ece_frontpage/destaques" data-type="headline" data-style="showname"> <h2 class="section-label "> <span>DESTAQUES</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-10-01-Jovem-manifestante-alvejado-no-peito-pela-policia-em-Hong-Kong" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-10-01-RTX755I8.jpg/3x2/mw-320" alt="Jovem manifestante alvejado no peito pela polícia em Hong Kong" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-10-01-RTX755I8.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-10-01-RTX755I8.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-10-01-RTX755I8.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-10-01-RTX755I8.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-10-01-RTX755I8.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-10-01-RTX755I8.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-10-01-RTX755I8.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-10-01-RTX755I8.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-10-01-RTX755I8.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-10-01-RTX755I8.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-10-01-RTX755I8.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-10-01-RTX755I8.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-10-01-RTX755I8.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-10-01-RTX755I8.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-10-01-RTX755I8.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-10-01-Jovem-manifestante-alvejado-no-peito-pela-policia-em-Hong-Kong" itemprop="url" rel="canonical" > Jovem manifestante alvejado no peito pela polícia em Hong Kong </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-10-01T10:54:40.461Z" itemprop="datePublished"> 01.10.2019 às 11h54</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5d9343840043f" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-10-01-RTX75BYH.jpg/16x9/mw-320" alt="Proteção Civil reforça o apoio no Corvo e nas Flores por causa do furacão Lorenzo " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-10-01-RTX75BYH.jpg/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-10-01-RTX75BYH.jpg/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-10-01-RTX75BYH.jpg/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-10-01-RTX75BYH.jpg/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-10-01-RTX75BYH.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-10-01-RTX75BYH.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-10-01-RTX75BYH.jpg/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-10-01-RTX75BYH.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-10-01-RTX75BYH.jpg/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-10-01-RTX75BYH.jpg/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-10-01-RTX75BYH.jpg/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-10-01-RTX75BYH.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-10-01-RTX75BYH.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-10-01-RTX75BYH.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-10-01-RTX75BYH.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 0:53</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-10-01-Protecao-Civil-reforca-o-apoio-no-Corvo-e-nas-Flores-por-causa-do-furacao-Lorenzo" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Proteção Civil reforça o apoio no Corvo e nas Flores por causa do furacão Lorenzo  </a> </h1> <h2 class="lead"> São cerca de 100 operacionais para dar resposta em diversas áreas, desde a Proteção Civil à Saúde.  </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-10-01T07:20:25.678Z" itemprop="datePublished"> 01.10.2019 às 8h20</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5d9343840043f', {
                url: '/api/molecule/content/2019-10-01-Protecao-Civil-reforca-o-apoio-no-Corvo-e-nas-Flores-por-causa-do-furacao-Lorenzo',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5d9343840043f',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5d9343840043f .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/pais/2019-10-01-Protecao-Civil-reforca-o-apoio-no-Corvo-e-nas-Flores-por-causa-do-furacao-Lorenzo',
                        title: document.title,
                        label: '/pais/2019-10-01-Protecao-Civil-reforca-o-apoio-no-Corvo-e-nas-Flores-por-causa-do-furacao-Lorenzo'
                    }
                }
            });
        });
    </script> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-economia AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2019-10-01-Atencao-aos-emails-falsos-em-nome-do-Portal-das-Financas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-15-at-fisco-financas-1/3x2/mw-320" alt="Atenção aos emails falsos em nome do Portal das Finanças" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-15-at-fisco-financas-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-15-at-fisco-financas-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-15-at-fisco-financas-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-15-at-fisco-financas-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-15-at-fisco-financas-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-15-at-fisco-financas-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-15-at-fisco-financas-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-15-at-fisco-financas-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-15-at-fisco-financas-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-15-at-fisco-financas-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-15-at-fisco-financas-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-15-at-fisco-financas-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-15-at-fisco-financas-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-15-at-fisco-financas-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-15-at-fisco-financas-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2019-10-01-Atencao-aos-emails-falsos-em-nome-do-Portal-das-Financas" itemprop="url" rel="canonical" > Atenção aos emails falsos em nome do Portal das Finanças </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-10-01T11:18:30.108Z" itemprop="datePublished"> 01.10.2019 às 12h18</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-economia AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2019-10-01-Criancas-e-jovens-com-incapacidade-igual-ou-superior-a-60-com-direito-a-Prestacao-Social-para-a-Inclusao" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-05-14-RTR4DHL1.jpg/3x2/mw-320" alt="Crianças e jovens com incapacidade igual ou superior a 60% com direito à Prestação Social para a Inclusão" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-05-14-RTR4DHL1.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-05-14-RTR4DHL1.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-05-14-RTR4DHL1.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-05-14-RTR4DHL1.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-05-14-RTR4DHL1.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-05-14-RTR4DHL1.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-05-14-RTR4DHL1.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-05-14-RTR4DHL1.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-05-14-RTR4DHL1.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-05-14-RTR4DHL1.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-05-14-RTR4DHL1.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-05-14-RTR4DHL1.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-05-14-RTR4DHL1.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-05-14-RTR4DHL1.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-05-14-RTR4DHL1.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2019-10-01-Criancas-e-jovens-com-incapacidade-igual-ou-superior-a-60-com-direito-a-Prestacao-Social-para-a-Inclusao" itemprop="url" rel="canonical" > Crianças e jovens com incapacidade igual ou superior a 60% com direito à Prestação Social para a Inclusão </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-10-01T09:44:33.570Z" itemprop="datePublished"> 01.10.2019 às 10h44</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5d934384009a1" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-10-01-MOMENTO-QUEDA-PONTE.JPG/16x9/mw-320" alt="Desabamento de uma ponte em Taiwan fez pelo menos dez feridos " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-10-01-MOMENTO-QUEDA-PONTE.JPG/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-10-01-MOMENTO-QUEDA-PONTE.JPG/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-10-01-MOMENTO-QUEDA-PONTE.JPG/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-10-01-MOMENTO-QUEDA-PONTE.JPG/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-10-01-MOMENTO-QUEDA-PONTE.JPG/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-10-01-MOMENTO-QUEDA-PONTE.JPG/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-10-01-MOMENTO-QUEDA-PONTE.JPG/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-10-01-MOMENTO-QUEDA-PONTE.JPG/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-10-01-MOMENTO-QUEDA-PONTE.JPG/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-10-01-MOMENTO-QUEDA-PONTE.JPG/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-10-01-MOMENTO-QUEDA-PONTE.JPG/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-10-01-MOMENTO-QUEDA-PONTE.JPG/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-10-01-MOMENTO-QUEDA-PONTE.JPG/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-10-01-MOMENTO-QUEDA-PONTE.JPG/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-10-01-MOMENTO-QUEDA-PONTE.JPG/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 0:34</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-10-01-Desabamento-de-uma-ponte-em-Taiwan-fez-pelo-menos-dez-feridos" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Desabamento de uma ponte em Taiwan fez pelo menos dez feridos  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-10-01T11:05:05.612Z" itemprop="datePublished"> 01.10.2019 às 12h05</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5d934384009a1', {
                url: '/api/molecule/content/2019-10-01-Desabamento-de-uma-ponte-em-Taiwan-fez-pelo-menos-dez-feridos',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5d934384009a1',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5d934384009a1 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/mundo/2019-10-01-Desabamento-de-uma-ponte-em-Taiwan-fez-pelo-menos-dez-feridos',
                        title: document.title,
                        label: '/mundo/2019-10-01-Desabamento-de-uma-ponte-em-Taiwan-fez-pelo-menos-dez-feridos'
                    }
                }
            });
        });
    </script> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-cultura AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/cultura/2019-10-01-Dead-Combo-anunciam-fim-da-banda" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-05-28-Dead-Combo.jpg-1/3x2/mw-320" alt="Dead Combo anunciam fim da banda" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-05-28-Dead-Combo.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2018-05-28-Dead-Combo.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2018-05-28-Dead-Combo.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2018-05-28-Dead-Combo.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2018-05-28-Dead-Combo.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2018-05-28-Dead-Combo.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2018-05-28-Dead-Combo.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2018-05-28-Dead-Combo.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2018-05-28-Dead-Combo.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2018-05-28-Dead-Combo.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2018-05-28-Dead-Combo.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2018-05-28-Dead-Combo.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2018-05-28-Dead-Combo.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2018-05-28-Dead-Combo.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2018-05-28-Dead-Combo.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/cultura">Cultura</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/cultura/2019-10-01-Dead-Combo-anunciam-fim-da-banda" itemprop="url" rel="canonical" > Dead Combo anunciam fim da banda </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-10-01T09:53:39.736Z" itemprop="datePublished"> 01.10.2019 às 10h53</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles headline item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2019-09-30-Adeptos-criticam-Varandas-apesar-do-triunfo-do-Sporting-em-casa-do-Aves" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-09-09-DOC.20180909.24780042._RA_8890.jpg-4/3x2/mw-320" alt="Adeptos criticam Varandas apesar do triunfo do Sporting em casa do Aves" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-09-09-DOC.20180909.24780042._RA_8890.jpg-4/3x2/mw-80 80w, //images.impresa.pt/sicnot/2018-09-09-DOC.20180909.24780042._RA_8890.jpg-4/3x2/mw-120 120w, //images.impresa.pt/sicnot/2018-09-09-DOC.20180909.24780042._RA_8890.jpg-4/3x2/mw-160 160w, //images.impresa.pt/sicnot/2018-09-09-DOC.20180909.24780042._RA_8890.jpg-4/3x2/mw-200 200w, //images.impresa.pt/sicnot/2018-09-09-DOC.20180909.24780042._RA_8890.jpg-4/3x2/mw-240 240w, //images.impresa.pt/sicnot/2018-09-09-DOC.20180909.24780042._RA_8890.jpg-4/3x2/mw-320 320w, //images.impresa.pt/sicnot/2018-09-09-DOC.20180909.24780042._RA_8890.jpg-4/3x2/mw-360 360w, //images.impresa.pt/sicnot/2018-09-09-DOC.20180909.24780042._RA_8890.jpg-4/3x2/mw-480 480w, //images.impresa.pt/sicnot/2018-09-09-DOC.20180909.24780042._RA_8890.jpg-4/3x2/mw-640 640w, //images.impresa.pt/sicnot/2018-09-09-DOC.20180909.24780042._RA_8890.jpg-4/3x2/mw-720 720w, //images.impresa.pt/sicnot/2018-09-09-DOC.20180909.24780042._RA_8890.jpg-4/3x2/mw-800 800w, //images.impresa.pt/sicnot/2018-09-09-DOC.20180909.24780042._RA_8890.jpg-4/3x2/mw-960 960w, //images.impresa.pt/sicnot/2018-09-09-DOC.20180909.24780042._RA_8890.jpg-4/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2018-09-09-DOC.20180909.24780042._RA_8890.jpg-4/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2018-09-09-DOC.20180909.24780042._RA_8890.jpg-4/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-09-30-Adeptos-criticam-Varandas-apesar-do-triunfo-do-Sporting-em-casa-do-Aves" itemprop="url" rel="canonical" > Adeptos criticam Varandas apesar do triunfo do Sporting em casa do Aves </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-09-30T23:33:03.943Z" itemprop="datePublished"> 01.10.2019 às 0h33</p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-gallery sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/desporto/2019-09-30-Sporting-regressa-as-vitorias-na-estreia-de-Silas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-09-30-DOC.20190930.27154553._OP43335.jpg-2/3x2/mw-320" alt="Sporting regressa às vitórias na estreia de Silas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-09-30-DOC.20190930.27154553._OP43335.jpg-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-09-30-DOC.20190930.27154553._OP43335.jpg-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-09-30-DOC.20190930.27154553._OP43335.jpg-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-09-30-DOC.20190930.27154553._OP43335.jpg-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-09-30-DOC.20190930.27154553._OP43335.jpg-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-09-30-DOC.20190930.27154553._OP43335.jpg-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-09-30-DOC.20190930.27154553._OP43335.jpg-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-09-30-DOC.20190930.27154553._OP43335.jpg-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-09-30-DOC.20190930.27154553._OP43335.jpg-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-09-30-DOC.20190930.27154553._OP43335.jpg-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-09-30-DOC.20190930.27154553._OP43335.jpg-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-09-30-DOC.20190930.27154553._OP43335.jpg-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-09-30-DOC.20190930.27154553._OP43335.jpg-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-09-30-DOC.20190930.27154553._OP43335.jpg-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-09-30-DOC.20190930.27154553._OP43335.jpg-2/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-09-30-Sporting-regressa-as-vitorias-na-estreia-de-Silas" itemprop="url" rel="canonical" > Sporting regressa às vitórias na estreia de Silas </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/desporto/2019-10-01-Foi-uma-vitoria-justa-e-foi-positiva-para-este-rearranque-do-Sporting" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-10-01-FUTEBOL.BMP/3x2/mw-320" alt="&quot;Foi uma vitória justa e foi positiva para este rearranque do Sporting&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-10-01-FUTEBOL.BMP/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-10-01-FUTEBOL.BMP/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-10-01-FUTEBOL.BMP/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-10-01-FUTEBOL.BMP/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-10-01-FUTEBOL.BMP/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-10-01-FUTEBOL.BMP/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-10-01-FUTEBOL.BMP/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-10-01-FUTEBOL.BMP/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-10-01-FUTEBOL.BMP/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-10-01-FUTEBOL.BMP/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-10-01-FUTEBOL.BMP/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-10-01-FUTEBOL.BMP/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-10-01-FUTEBOL.BMP/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-10-01-FUTEBOL.BMP/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-10-01-FUTEBOL.BMP/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 7:04</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-10-01-Foi-uma-vitoria-justa-e-foi-positiva-para-este-rearranque-do-Sporting" itemprop="url" rel="canonical" > "Foi uma vitória justa e foi positiva para este rearranque do Sporting" </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>ELEIÇÕES LEGISLATIVAS</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_legislativas-2019 AT-stream sicnot no-lead has-picture headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/legislativas-2019/2019-10-01-Acompanhe-o-10.-dia-de-campanha" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-10-01-DOC.20191001.27158316.ES0220191001.jpg-1/3x2/mw-320" alt="Acompanhe o 10.º dia de campanha" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-10-01-DOC.20191001.27158316.ES0220191001.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-10-01-DOC.20191001.27158316.ES0220191001.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-10-01-DOC.20191001.27158316.ES0220191001.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-10-01-DOC.20191001.27158316.ES0220191001.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-10-01-DOC.20191001.27158316.ES0220191001.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-10-01-DOC.20191001.27158316.ES0220191001.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-10-01-DOC.20191001.27158316.ES0220191001.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-10-01-DOC.20191001.27158316.ES0220191001.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-10-01-DOC.20191001.27158316.ES0220191001.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-10-01-DOC.20191001.27158316.ES0220191001.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-10-01-DOC.20191001.27158316.ES0220191001.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-10-01-DOC.20191001.27158316.ES0220191001.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-10-01-DOC.20191001.27158316.ES0220191001.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-10-01-DOC.20191001.27158316.ES0220191001.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-10-01-DOC.20191001.27158316.ES0220191001.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 960px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/legislativas-2019">Legislativas 2019</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/legislativas-2019/2019-10-01-Acompanhe-o-10.-dia-de-campanha" itemprop="url" rel="canonical" > Acompanhe o 10.º dia de campanha </a> </h1> <p class="status ST-emAtualizacao hasIcon"><i class="icon icon-updating"></i><span>Em atualização</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-10-01T11:15:46.676Z" itemprop="datePublished"> 01.10.2019 às 12h15</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_legislativas-2019 AT-link sicnot no-lead has-picture headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="https://sicnoticias.pt/especiais/legislativas-2019/comparador-de-programas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-09-25-DOC.20190923.27104297.TP__0863.JPG-2/3x2/mw-320" alt="Já decidiu em quem vai votar? " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-09-25-DOC.20190923.27104297.TP__0863.JPG-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-09-25-DOC.20190923.27104297.TP__0863.JPG-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-09-25-DOC.20190923.27104297.TP__0863.JPG-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-09-25-DOC.20190923.27104297.TP__0863.JPG-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-09-25-DOC.20190923.27104297.TP__0863.JPG-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-09-25-DOC.20190923.27104297.TP__0863.JPG-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-09-25-DOC.20190923.27104297.TP__0863.JPG-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-09-25-DOC.20190923.27104297.TP__0863.JPG-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-09-25-DOC.20190923.27104297.TP__0863.JPG-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-09-25-DOC.20190923.27104297.TP__0863.JPG-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-09-25-DOC.20190923.27104297.TP__0863.JPG-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-09-25-DOC.20190923.27104297.TP__0863.JPG-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-09-25-DOC.20190923.27104297.TP__0863.JPG-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-09-25-DOC.20190923.27104297.TP__0863.JPG-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-09-25-DOC.20190923.27104297.TP__0863.JPG-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 960px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/legislativas-2019">Legislativas 2019</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="https://sicnoticias.pt/especiais/legislativas-2019/comparador-de-programas" itemprop="url" rel="canonical" > Já decidiu em quem vai votar?  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-09-25T17:36:39.884Z" itemprop="datePublished"> 25.09.2019 às 18h36</p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//mundo" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Mundo',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5d934384017de" data-ads-section="/mundo" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5d934384017de", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5d934384017de", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5d93438401a92" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5d93438401a92");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/legislativas-2019" >Legislativas 2019</a> </li> <li><a href="/programas/poligrafo-legislativas" >Polígrafo Legislativas</a> </li> <li><a href="/especiais/crise-climatica" >Crise Climática</a> </li> <li><a href="/programas/ao-vivo-na-redacao" >Ao vivo na redação</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/playoff" >Play-Off</a> </li> <li><a href="/programas/diaseguinte" >O Dia Seguinte</a> </li> <li><a href="/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/cartaz" >Cartaz</a> </li> <li><a href="/programas/volante" >Volante</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="/autores/2014-01-06-Carla-Castelo-1" >Carla Castelo</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="/autores/2005-03-14-Joaquim-Franco" >Joaquim Franco</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> <li><a href="/autores/2011-05-04-Pedro-Cruz" >Pedro Cruz</a> </li> <li><a href="/autores/2005-03-14-Ricardo-Costa" >Ricardo Costa</a> </li> <li><a href="/autores/2018-12-18-Teresa-Canto-Noronha" >Teresa Canto Noronha</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews5d93438401c3c" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5d93438401c3c', {
                        'articleUUID': '47759d79-9f11-4e8c-b65e-bcf459c84064',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="ad-container sniffer" id="Pub5d93438401d38"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5d93438401d38", 'xaxis');
    });
</script> <div class="ad-container sniffer" id="Pub5d93438401d7f"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5d93438401d7f", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>