<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sicnot/1304//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sicnot/1304//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1304//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1304//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1304//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sicnot/1304//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1304//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '/institucional/2013-12-27-politica-de-cookies',
                'privacyPolicyUrl': '/institucional/2013-12-27-politica-de-privacidade',
                'consentLinkContainerSelector': '.side-navigation .institucional-menu'
            });
        });
            </script> <title>SIC Notícias | Canadá atingido por nevões e vento forte</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" property="og:title" content="Canadá atingido por nevões e vento forte"/><link rel="canonical" href="//sicnoticias.pt/mundo/2020-01-17-Canada-atingido-por-nevoes-e-vento-forte"><meta name="twitter:url" property="og:url" content="https://sicnoticias.pt/mundo/2020-01-17-Canada-atingido-por-nevoes-e-vento-forte"> <meta name="description" content="As autoridades aconselharam os moradores a ficar em casa e a evitar as autoestradas."> <meta name="twitter:description" property="og:description" content="As autoridades aconselharam os moradores a ficar em casa e a evitar as autoestradas."/> <meta name="twitter:image" property="og:image" content="https://images.impresa.pt/sicnot/2020-01-17-RTS2YJ5X.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:creator" content="sicnoticias"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="https://feeds.feedburner.com/sicnoticias-ultimas" /> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="7992115e-092a-419a-a528-189093229615"/> <meta property="impresa:type" content="VIDEO"/> <meta property="impresa:publishedDate" content="2020-01-17T21:58:44.754Z"/> <meta property="impresa:category" content="Mundo"/> <meta property="impresa:author" content="SIC Notícias"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"mundo","url":"2020-01-17-Canada-atingido-por-nevoes-e-vento-forte","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sicnot"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5e2237dc51bd5" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5e2237dc51bd5", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5e2237dc5209f" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5e2237dc5209f");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="7992115e-092a-419a-a528-189093229615"> <header> <p class="main-section"> <a href="/mundo">Mundo</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Canadá atingido por nevões e vento forte </h1> <div class="main-media mainMediaVideo"> <div class="video-container " id="video-5e2237dc528a2"> <video class="video-player-container video-js vjs-default-skin js-video-player" width="1024" height="576" controls preload="none" poster="//images.impresa.pt/sicnot/2020-01-17-RTS2YJ5X.jpg/16x9/mw-680"> <source src="//video.sicnoticias.pt/sicnot/2020-01-17/05422e27-0124-4167-8c38-22e7e0bb469e_mau-tempo-canadc3a1-off/net_wide" type="video/mp4"/> </video> <h1 class="playlist-hover-title">Canadá atingido por nevões e vento forte</h1> <script async>
            require(['parts/video-player-widget', 'parts/ads-setup'], function (Player, Ads) {
                Player.start('#video-5e2237dc528a2 .js-video-player', {
                    id: "main",
                    container: '#video-5e2237dc528a2',
                                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                    vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    autoplay: true,
                    panorama: false,
                    meta: {
                        contentUri: '/mundo/2020-01-17-Canada-atingido-por-nevoes-e-vento-forte',
                        title: document.title,
                        label: '2020-01-17-Canada-atingido-por-nevoes-e-vento-forte'
                    },
                    upnextUrl: '2020-01-17-Canada-atingido-por-nevoes-e-vento-forte'
                });
            });
        </script> </div> </div> <div class="article-tools-container"> <ul class="share-tools" id="social-5e2237dc52ac6"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2020-01-17-Canada-atingido-por-nevoes-e-vento-forte&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2020-01-17-Canada-atingido-por-nevoes-e-vento-forte&amp;text=Canad%C3%A1%20atingido%20por%20nev%C3%B5es%20e%20vento%20forte&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Canad%C3%A1%20atingido%20por%20nev%C3%B5es%20e%20vento%20forte%20https:%2F%2Fsicnoticias.pt%2Fmundo%2F2020-01-17-Canada-atingido-por-nevoes-e-vento-forte" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Canad%C3%A1%20atingido%20por%20nev%C3%B5es%20e%20vento%20forte%20https:%2F%2Fsicnoticias.pt%2Fmundo%2F2020-01-17-Canada-atingido-por-nevoes-e-vento-forte" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2020-01-17-Canada-atingido-por-nevoes-e-vento-forte&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2020-01-17-Canada-atingido-por-nevoes-e-vento-forte" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#ba85c9cfd8d0dfd9ce87f9dbd4dbde9ff9899ffb8b9f888adbced3d4ddd3ded59f888acad5c89f888ad4dfcc9ff9899ff88fdfc99f888adf9f888accdfd4ced59f888adcd5c8cedf9cdbd7ca81d8d5dec387f9dbd4dbde9ff9899ffb8b9f888adbced3d4ddd3ded59f888acad5c89f888ad4dfcc9ff9899ff88fdfc99f888adf9f888accdfd4ced59f888adcd5c8cedf9f8afe9f8afb9f8afe9f8afbfbc99f888adbcfced5c8d3dedbdedfc99f888adbd9d5d4c9dfd6d2dbc8dbd79f888ad5c99f888ad7d5c8dbded5c8dfc99f888adb9f888adcd3d9dbc89f888adfd79f888ad9dbc9db9f888adf9f888adb9f888adfccd3cedbc89f888adbc99f888adbcfced5dfc9cec8dbdedbc9949f8afe9f8afb9f8afe9f8afbf6dfc89ad7dbd3c9809ad2cececac9809f88fc9f88fcc9d3d9d4d5ced3d9d3dbc994cace9f88fcd7cfd4ded59f88fc888a888a978a8b978b8d97f9dbd4dbdedb97dbced3d4ddd3ded597cad5c897d4dfccd5dfc997df97ccdfd4ced597dcd5c8cedf" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Canad%C3%A1%20atingido%20por%20nev%C3%B5es%20e%20vento%20forte&amp;summary=As%20autoridades%20aconselharam%20os%20moradores%20a%20ficar%20em%20casa%20e%20a%20evitar%20as%20autoestradas.&amp;url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2020-01-17-Canada-atingido-por-nevoes-e-vento-forte" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2020-01-17-Canada-atingido-por-nevoes-e-vento-forte&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2020-01-17-RTS2YJ5X.jpg%3Fv%3Dw620h395&amp;description=Canad%C3%A1%20atingido%20por%20nev%C3%B5es%20e%20vento%20forte" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/mundo/2020-01-17-Canada-atingido-por-nevoes-e-vento-forte" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5e2237dc52ac6');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2020-01-17T21:58:44.754Z" itemprop="datePublished"> 17.01.2020 21h58</p> <section class="signature single-author"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2017-01-26-SIC-Noticias" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-70" alt="SIC Notícias" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-30 30w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-50 50w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-70 70w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-100 100w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-150 150w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-200 200w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-300 300w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias"> SIC Notícias </a></p> </div> </div> </section> </div> <h2 class="lead"> As autoridades aconselharam os moradores a ficar em casa e a evitar as autoestradas. </h2> </header> <div class="article-content"> <p><strong>O Canadá está a ser atingido por fortes nevões, principalmente no sudeste do país. São ainda esperadas rajadas de vento de 140 quilómetros/hora. </strong></p> <p>Um morador da província de Terra Nova gravou uma timelapse esta sexta-feira onde é possível acompanhar o aumento do nível da neve ao logo do dia. São esperados 70 centímetros de neve. </p> <p>Outro vídeo mostra noodles completamente congelados, numa altura em que a temperatura era de 32 graus negativos. A imagem é de uma habitante de Calgary, uma cidade no sul do país. À agência Reuters, contou que deixou o prato de comida durante 15 minutos no jardim. </p> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-5e2237dc53371"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2020-01-17-Canada-atingido-por-nevoes-e-vento-forte&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2020-01-17-Canada-atingido-por-nevoes-e-vento-forte&amp;text=Canad%C3%A1%20atingido%20por%20nev%C3%B5es%20e%20vento%20forte&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Canad%C3%A1%20atingido%20por%20nev%C3%B5es%20e%20vento%20forte%20https:%2F%2Fsicnoticias.pt%2Fmundo%2F2020-01-17-Canada-atingido-por-nevoes-e-vento-forte" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Canad%C3%A1%20atingido%20por%20nev%C3%B5es%20e%20vento%20forte%20https:%2F%2Fsicnoticias.pt%2Fmundo%2F2020-01-17-Canada-atingido-por-nevoes-e-vento-forte" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2020-01-17-Canada-atingido-por-nevoes-e-vento-forte&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2020-01-17-Canada-atingido-por-nevoes-e-vento-forte" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#fdc28e889f97989e89c0be9c939c99d8beced8bcccd8cfcd9c8994939a949992d8cfcd8d928fd8cfcd93988bd8beced8bfc8988ed8cfcd98d8cfcd8b98938992d8cfcd9b928f8998db9c908dc69f929984c0be9c939c99d8beced8bcccd8cfcd9c8994939a949992d8cfcd8d928fd8cfcd93988bd8beced8bfc8988ed8cfcd98d8cfcd8b98938992d8cfcd9b928f8998d8cdb9d8cdbcd8cdb9d8cdbcbc8ed8cfcd9c8889928f94999c99988ed8cfcd9c9e92938e9891959c8f9c90d8cfcd928ed8cfcd90928f9c99928f988ed8cfcd9cd8cfcd9b949e9c8fd8cfcd9890d8cfcd9e9c8e9cd8cfcd98d8cfcd9cd8cfcd988b94899c8fd8cfcd9c8ed8cfcd9c888992988e898f9c999c8ed3d8cdb9d8cdbcd8cdb9d8cdbcb1988fdd909c948ec7dd9589898d8ec7d8cfbbd8cfbb8e949e939289949e949c8ed38d89d8cfbb9088939992d8cfbbcfcdcfcdd0cdccd0cccad0be9c939c999cd09c8994939a949992d08d928fd093988b92988ed098d08b98938992d09b928f8998" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Canad%C3%A1%20atingido%20por%20nev%C3%B5es%20e%20vento%20forte&amp;summary=As%20autoridades%20aconselharam%20os%20moradores%20a%20ficar%20em%20casa%20e%20a%20evitar%20as%20autoestradas.&amp;url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2020-01-17-Canada-atingido-por-nevoes-e-vento-forte" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2020-01-17-Canada-atingido-por-nevoes-e-vento-forte&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2020-01-17-RTS2YJ5X.jpg%3Fv%3Dw620h395&amp;description=Canad%C3%A1%20atingido%20por%20nev%C3%B5es%20e%20vento%20forte" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/mundo/2020-01-17-Canada-atingido-por-nevoes-e-vento-forte" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5e2237dc53371');
    });
</script> </div> <div class="ad-container autopromo " id="Pub5e2237dc53490"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e2237dc53490", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5e2237dc535c0"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5e2237dc535c0", "mrec", "#Pub5e2237dc535c0 .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-event ES-zerozero sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2020-01-17-Acompanhe-aqui-o-Sporting-Benfica" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032495._O7I0141.jpg-1/3x2/mw-320" alt="Acompanhe aqui o Sporting-Benfica" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032495._O7I0141.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032495._O7I0141.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032495._O7I0141.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032495._O7I0141.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032495._O7I0141.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032495._O7I0141.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032495._O7I0141.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032495._O7I0141.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032495._O7I0141.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032495._O7I0141.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032495._O7I0141.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032495._O7I0141.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032495._O7I0141.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032495._O7I0141.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032495._O7I0141.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2020-01-17-Acompanhe-aqui-o-Sporting-Benfica" itemprop="url" rel="canonical" > Acompanhe aqui o Sporting-Benfica </a> </h1> <p class="status ST-custom-minuto-a-minuto "><span>Minuto a minuto</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-01-17T20:31:48.404Z" itemprop="datePublished"> 17.01.2020 às 20h31</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-destaques headlineContainer " data-code="sicnot/ece_frontpage/destaques" data-type="headline" > <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-01-17-Jackpot-de-100-milhoes-de-euros-saiu-em-Portugal" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2017-04-11-euromilhoes.JPG/3x2/mw-320" alt="Jackpot de 100 milhões de euros saiu em Portugal" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2017-04-11-euromilhoes.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2017-04-11-euromilhoes.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2017-04-11-euromilhoes.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2017-04-11-euromilhoes.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2017-04-11-euromilhoes.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2017-04-11-euromilhoes.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2017-04-11-euromilhoes.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2017-04-11-euromilhoes.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2017-04-11-euromilhoes.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2017-04-11-euromilhoes.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2017-04-11-euromilhoes.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2017-04-11-euromilhoes.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2017-04-11-euromilhoes.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2017-04-11-euromilhoes.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2017-04-11-euromilhoes.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-01-17-Jackpot-de-100-milhoes-de-euros-saiu-em-Portugal" itemprop="url" rel="canonical" > Jackpot de 100 milhões de euros saiu em Portugal </a> </h1> <p class="status ST-emAtualizacao hasIcon"><i class="icon icon-updating"></i><span>Em atualização</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-01-17T22:33:02.805Z" itemprop="datePublished"> 17.01.2020 às 22h33</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-gallery sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-gallery-5e2237dc543ee" class="gallery-home-container has-big-picto-button relative-container"> <div class="lazy-head text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2020-01-17-FC-Porto-perde-em-casa-com-o-SC-Braga" itemprop="url" rel="canonical" > FC Porto perde em casa com o SC Braga </a> </h1> <h2 class="lead"> "Dragões" falharam dois penáltis e acabaram derrotados por 2-1. </h2> </div> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032314.JC_16.JPG-1/16x9/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032314.JC_16.JPG-1/16x9/mw-240 240w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032314.JC_16.JPG-1/16x9/mw-320 320w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032314.JC_16.JPG-1/16x9/mw-480 480w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032314.JC_16.JPG-1/16x9/mw-680 680w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032314.JC_16.JPG-1/16x9/mw-768 768w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032314.JC_16.JPG-1/16x9/mw-860 860w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032314.JC_16.JPG-1/16x9/mw-960 960w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032314.JC_16.JPG-1/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032314.JC_16.JPG-1/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032314.JC_16.JPG-1/16x9/mw-1600 1600w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032314.JC_16.JPG-1/16x9/mw-1920 1920w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28032314.JC_16.JPG-1/16x9/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slide-details"> <div class="slide-summary"> </div> <figcaption> <p class="caption"></p> <p class="credits">JOSE COELHO</p> </figcaption> </div></figure> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer"> </div> </div> <script async>
        require(['parts/lazy-widget', 'widgets/gallery'], function (Lazy, Gallery) {
            Lazy.start('#lazy-gallery-5e2237dc543ee', {
                url: '/api/molecule/content/2020-01-17-FC-Porto-perde-em-casa-com-o-SC-Braga',
                widget: Gallery,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: ".gallery-container",
                hiddenClassName: "is-hidden",
                config: {
                    autoHeight: true,
                    arrowsNavAutoHide: false,
                    controlNavigation: 'none',
                    imageScalePadding: 0,
                    imageScaleMode: 'fit-if-smaller',
                    imageAlignCenter: false,
                    keyboardNavEnabled: false,
                    loop: false,
                    loopRewind: true,
                    numImagesToPreload: 6,
                    slidesSpacing: 0,
                    transitionSpeed: 300,
                    usePreloader: false,
                    fullscreen: {
                        enabled: true,
                        nativeFS: true
                    }
                }
            });
        });
    </script> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>EM DESTAQUE</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-01-17-Depressao-Gloria-chega-a-Portugal-continental-no-domingo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-10-02-RTR33P88.jpg-1/3x2/mw-320" alt="Depressão Glória chega a Portugal continental no domingo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-10-02-RTR33P88.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-10-02-RTR33P88.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-10-02-RTR33P88.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-10-02-RTR33P88.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-10-02-RTR33P88.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-10-02-RTR33P88.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-10-02-RTR33P88.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-10-02-RTR33P88.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-10-02-RTR33P88.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-10-02-RTR33P88.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-10-02-RTR33P88.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-10-02-RTR33P88.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-10-02-RTR33P88.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-10-02-RTR33P88.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-10-02-RTR33P88.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-01-17-Depressao-Gloria-chega-a-Portugal-continental-no-domingo" itemprop="url" rel="canonical" > Depressão Glória chega a Portugal continental no domingo </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-01-17T20:39:32.758Z" itemprop="datePublished"> 17.01.2020 às 20h39</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-football-leaks AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/football-leaks/2020-01-17-Rui-Pinto-vai-ser-julgado-pelos-crimes-de-extorsao-e-acesso-ilegitimo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-11-06-AP_19064508472030.jpg/3x2/mw-320" alt="Rui Pinto vai ser julgado pelos crimes de extorsão e acesso ilegítimo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-11-06-AP_19064508472030.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-11-06-AP_19064508472030.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-11-06-AP_19064508472030.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-11-06-AP_19064508472030.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-11-06-AP_19064508472030.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-11-06-AP_19064508472030.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-11-06-AP_19064508472030.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-11-06-AP_19064508472030.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-11-06-AP_19064508472030.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-11-06-AP_19064508472030.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-11-06-AP_19064508472030.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-11-06-AP_19064508472030.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-11-06-AP_19064508472030.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-11-06-AP_19064508472030.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-11-06-AP_19064508472030.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:04</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/football-leaks">Football Leaks</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/football-leaks/2020-01-17-Rui-Pinto-vai-ser-julgado-pelos-crimes-de-extorsao-e-acesso-ilegitimo" itemprop="url" rel="canonical" > Rui Pinto vai ser julgado pelos crimes de extorsão e acesso ilegítimo </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-01-17T20:31:07.692Z" itemprop="datePublished"> 17.01.2020 às 20h31</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-01-17-Morte-de-jovem-cabo-verdiano-em-Braganca-causada-por-motivos-futeis" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-01-06-Luis-Giovani.jpg-1/3x2/mw-320" alt="Morte de jovem cabo-verdiano em Bragança causada por &quot;motivos fúteis&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-01-06-Luis-Giovani.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-01-06-Luis-Giovani.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-01-06-Luis-Giovani.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-01-06-Luis-Giovani.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-01-06-Luis-Giovani.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-01-06-Luis-Giovani.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-01-06-Luis-Giovani.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-01-06-Luis-Giovani.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-01-06-Luis-Giovani.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-01-06-Luis-Giovani.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-01-06-Luis-Giovani.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-01-06-Luis-Giovani.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-01-06-Luis-Giovani.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-01-06-Luis-Giovani.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-01-06-Luis-Giovani.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:09</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-01-17-Morte-de-jovem-cabo-verdiano-em-Braganca-causada-por-motivos-futeis" itemprop="url" rel="canonical" > Morte de jovem cabo-verdiano em Bragança causada por "motivos fúteis" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-01-17T20:32:17.368Z" itemprop="datePublished"> 17.01.2020 às 20h32</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-01-17-Marcelo-desafia-empresarios-a-investir-em-Mocambique" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-01-17-DOC.20200116.28024944.021.jpg/3x2/mw-320" alt="Marcelo desafia empresários a investir em Moçambique" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-01-17-DOC.20200116.28024944.021.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200116.28024944.021.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200116.28024944.021.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200116.28024944.021.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200116.28024944.021.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200116.28024944.021.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200116.28024944.021.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200116.28024944.021.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200116.28024944.021.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200116.28024944.021.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200116.28024944.021.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200116.28024944.021.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200116.28024944.021.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200116.28024944.021.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200116.28024944.021.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:07</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-01-17-Marcelo-desafia-empresarios-a-investir-em-Mocambique" itemprop="url" rel="canonical" > Marcelo desafia empresários a investir em Moçambique </a> </h1> <p class="status ST-custom-enviados-sic "><span>Enviados SIC</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-01-17T20:51:07.372Z" itemprop="datePublished"> 17.01.2020 às 20h51</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-01-17-Mulher-da-a-luz-na-rua.-PSP-diz-que-agente-auxiliou-parto-mas-moradores-desmentem" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-17-doc2018110625088599_ra_4424526923c8.jpg/3x2/mw-320" alt="Mulher dá à luz na rua. PSP diz que agente auxiliou parto mas moradores desmentem" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-17-doc2018110625088599_ra_4424526923c8.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-17-doc2018110625088599_ra_4424526923c8.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-17-doc2018110625088599_ra_4424526923c8.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-17-doc2018110625088599_ra_4424526923c8.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-17-doc2018110625088599_ra_4424526923c8.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-17-doc2018110625088599_ra_4424526923c8.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-17-doc2018110625088599_ra_4424526923c8.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-17-doc2018110625088599_ra_4424526923c8.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-17-doc2018110625088599_ra_4424526923c8.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-17-doc2018110625088599_ra_4424526923c8.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-17-doc2018110625088599_ra_4424526923c8.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-17-doc2018110625088599_ra_4424526923c8.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-17-doc2018110625088599_ra_4424526923c8.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-17-doc2018110625088599_ra_4424526923c8.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-17-doc2018110625088599_ra_4424526923c8.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 3:17</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-01-17-Mulher-da-a-luz-na-rua.-PSP-diz-que-agente-auxiliou-parto-mas-moradores-desmentem" itemprop="url" rel="canonical" > Mulher dá à luz na rua. PSP diz que agente auxiliou parto mas moradores desmentem </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-01-17T21:02:48.418Z" itemprop="datePublished"> 17.01.2020 às 21h02</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_casos-de-policia AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial has-owner "> <div class="relative-container"> <figure> <a href="/programas/casos-de-policia/2020-01-17-Crianca-entregue-a-avo-foi-raptada-pela-mae-ha-tres-anos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-01-17-casos-policia.JPG/3x2/mw-320" alt="Criança entregue à avó foi raptada pela mãe há três anos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-01-17-casos-policia.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-01-17-casos-policia.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-01-17-casos-policia.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-01-17-casos-policia.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-01-17-casos-policia.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-01-17-casos-policia.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-01-17-casos-policia.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-01-17-casos-policia.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-01-17-casos-policia.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-01-17-casos-policia.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-01-17-casos-policia.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-01-17-casos-policia.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-01-17-casos-policia.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-01-17-casos-policia.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-01-17-casos-policia.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 14:36</div> </figure> <div class="text-details"> <div class="article-owner tvshow-info"> <figure class="figureTvshow"> <a href="/programas/casos-de-policia" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-21-crime.jfif/original/mw-70" alt="Casos de Polícia" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-21-crime.jfif/original/mw-70 70w, //images.impresa.pt/sicnot/2019-03-21-crime.jfif/original/mw-140 140w" data-sizes="70px" /> </picture> </a> </figure> <p class="tvshow-name"> <a href="/programas/casos-de-policia"> Casos de Polícia </a></p> <p class="tvshow-schedule"> No Jornal da Noite </p></div> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/programas/casos-de-policia/2020-01-17-Crianca-entregue-a-avo-foi-raptada-pela-mae-ha-tres-anos" itemprop="url" rel="canonical" > Criança entregue à avó foi raptada pela mãe há três anos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-01-17T21:16:27.823Z" itemprop="datePublished"> 17.01.2020 às 21h16</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-5"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2020-01-17-Secretario-de-Bolsonaro-demitido-por-copiar-discurso-nazi-1" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28030988.08136506.jpg/3x2/mw-320" alt="Secretário de Bolsonaro demitido por copiar discurso nazi" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28030988.08136506.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28030988.08136506.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28030988.08136506.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28030988.08136506.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28030988.08136506.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28030988.08136506.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28030988.08136506.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28030988.08136506.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28030988.08136506.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28030988.08136506.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28030988.08136506.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28030988.08136506.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28030988.08136506.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28030988.08136506.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-01-17-DOC.20200117.28030988.08136506.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 2:05</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2020-01-17-Secretario-de-Bolsonaro-demitido-por-copiar-discurso-nazi-1" itemprop="url" rel="canonical" > Secretário de Bolsonaro demitido por copiar discurso nazi </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-01-17T20:24:41.160Z" itemprop="datePublished"> 17.01.2020 às 20h24</p> <p class="author"> <a href="/autores/2019-09-16-Cristiana-Borges">Cristiana Borges</a> e <a href="/autores/2019-11-11-Tiago-Romao">Tiago Romão</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2020-01-17-Mulher-aceita-ser-barriga-de-aluguer-de-casal-amigo-e-morre-durante-o-parto" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-01-17-jh.jpg/3x2/mw-320" alt="Mulher aceita ser barriga de aluguer de casal amigo e morre durante o parto" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-01-17-jh.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-01-17-jh.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-01-17-jh.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-01-17-jh.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-01-17-jh.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-01-17-jh.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-01-17-jh.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-01-17-jh.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-01-17-jh.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-01-17-jh.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-01-17-jh.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-01-17-jh.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-01-17-jh.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-01-17-jh.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-01-17-jh.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2020-01-17-Mulher-aceita-ser-barriga-de-aluguer-de-casal-amigo-e-morre-durante-o-parto" itemprop="url" rel="canonical" > Mulher aceita ser barriga de aluguer de casal amigo e morre durante o parto </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-01-17T19:05:15.620Z" itemprop="datePublished"> 17.01.2020 às 19h05</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2020-01-17-Modelo-detida-por-inventar-historia-de-abuso-sexual-contra-futebolista" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-01-17-luisa-kremleva.png/3x2/mw-320" alt="Modelo detida por inventar história de abuso sexual contra futebolista" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-01-17-luisa-kremleva.png/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-01-17-luisa-kremleva.png/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-01-17-luisa-kremleva.png/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-01-17-luisa-kremleva.png/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-01-17-luisa-kremleva.png/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-01-17-luisa-kremleva.png/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-01-17-luisa-kremleva.png/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-01-17-luisa-kremleva.png/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-01-17-luisa-kremleva.png/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-01-17-luisa-kremleva.png/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-01-17-luisa-kremleva.png/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-01-17-luisa-kremleva.png/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-01-17-luisa-kremleva.png/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-01-17-luisa-kremleva.png/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-01-17-luisa-kremleva.png/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2020-01-17-Modelo-detida-por-inventar-historia-de-abuso-sexual-contra-futebolista" itemprop="url" rel="canonical" > Modelo detida por inventar história de abuso sexual contra futebolista </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-01-17T19:14:26.593Z" itemprop="datePublished"> 17.01.2020 às 19h14</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2020-01-17-Dois-atores-mexicanos-morrem-durante-gravacoes-de-serie" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-01-17-FotoJet.jpg/3x2/mw-320" alt="Dois atores mexicanos morrem durante gravações de série" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-01-17-FotoJet.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-01-17-FotoJet.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-01-17-FotoJet.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-01-17-FotoJet.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-01-17-FotoJet.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-01-17-FotoJet.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-01-17-FotoJet.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-01-17-FotoJet.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-01-17-FotoJet.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-01-17-FotoJet.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-01-17-FotoJet.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-01-17-FotoJet.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-01-17-FotoJet.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-01-17-FotoJet.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-01-17-FotoJet.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2020-01-17-Dois-atores-mexicanos-morrem-durante-gravacoes-de-serie" itemprop="url" rel="canonical" > Dois atores mexicanos morrem durante gravações de série </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-01-17T19:22:02.541Z" itemprop="datePublished"> 17.01.2020 às 19h22</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-cultura AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/cultura/2020-01-17-25-anos-da-morte-de-Miguel-Torga" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-01-17-miguel-torga.JPG/3x2/mw-320" alt="25 anos da morte de Miguel Torga" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-01-17-miguel-torga.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-01-17-miguel-torga.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-01-17-miguel-torga.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-01-17-miguel-torga.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-01-17-miguel-torga.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-01-17-miguel-torga.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-01-17-miguel-torga.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-01-17-miguel-torga.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-01-17-miguel-torga.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-01-17-miguel-torga.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-01-17-miguel-torga.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-01-17-miguel-torga.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-01-17-miguel-torga.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-01-17-miguel-torga.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-01-17-miguel-torga.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:48</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/cultura">Cultura</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/cultura/2020-01-17-25-anos-da-morte-de-Miguel-Torga" itemprop="url" rel="canonical" > 25 anos da morte de Miguel Torga </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-01-17T21:39:20.303Z" itemprop="datePublished"> 17.01.2020 às 21h39</p> <p class="author"> <a href="/autores/2019-08-12-Miguel-Angelo-Marques">Miguel Ângelo Marques</a> e <a href="/autores/2016-10-05-Pedro-Castanheira">Pedro Castanheira</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//mundo" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Mundo',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5e2237dc56c98" data-ads-section="/mundo" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5e2237dc56c98", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5e2237dc56c98", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5e2237dc57051" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5e2237dc57051");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/programas/governo-sombra" >Governo Sombra</a> </li> <li><a href="/especiais/livrai-nos-da-guerra" >Livrai-nos da guerra</a> </li> <li><a href="/programas/ao-vivo-na-redacao" >Ao vivo na redação</a> </li> <li><a href="/especiais/insolitos" >INSÓLITOS</a> </li> <li><a href="/especiais/palavras-chave" >PALAVRAS-CHAVE</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/playoff" >Play-Off</a> </li> <li><a href="/programas/diaseguinte" >O Dia Seguinte</a> </li> <li><a href="/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/economia-com-quem-sabe" >Economia com quem sabe</a> </li> <li><a href="/programas/volante" >Volante</a> </li> <li><a href="/programas/original-e-a-cultura" >Original é a Cultura</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="/autores/2019-03-06-Duarte-Gomes" >Duarte Gomes</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="/autores/2005-03-14-Joaquim-Franco" >Joaquim Franco</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> <li><a href="/autores/2011-05-04-Pedro-Cruz" >Pedro Cruz</a> </li> <li><a href="/autores/2005-03-14-Ricardo-Costa" >Ricardo Costa</a> </li> <li><a href="/autores/2018-12-18-Teresa-Canto-Noronha" >Teresa Canto Noronha</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews5e2237dc572f2" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5e2237dc572f2', {
                        'articleUUID': '7992115e-092a-419a-a528-189093229615',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="ad-container sniffer" id="Pub5e2237dc57428"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e2237dc57428", 'groupm');
    });
</script> <div class="ad-container sniffer" id="Pub5e2237dc5747b"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e2237dc5747b", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>