<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <meta name="msapplication-square150x150logo" content="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <link rel="shortcut icon" href="https://sdistribution.impresa.pt/data/content/binaries/812/6c2/518144f4-4b94-4489-9a11-6b34bb92d2ef/favicon.ico"/>  <script src="https://rules.quantcount.com/rules-p-TLRYwABJWC30Y.js" async></script> <script src="https://secure.quantserve.com/quant.js" async type="text/javascript"></script> <script type="text/javascript" async="true">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</script>  <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/> <link rel="amphtml" href="https://amp.sicnoticias.pt/mundo/2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123"> <link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1577//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1577//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1577//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/EIr0RJ2h.js" type="text/javascript"></script> <script src="//static.impresa.pt/sicnot/1577//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1577//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {});
        });
            </script> <title>SIC Notícias | Trump diz que investigação ao seu ex-advogado Rudolph Giuliani é &quot;muito injusta&quot;</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" content="Trump diz que investigação ao seu ex-advogado Rudolph Giuliani é &#039;&#039;muito injusta&#039;&#039;"/><meta property="og:title" content="Trump diz que investigação ao seu ex-advogado Rudolph Giuliani é &#039;&#039;muito injusta&#039;&#039;"/> <link rel="canonical" href="//sicnoticias.pt/mundo/2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123"> <meta name="twitter:url" content="https://sicnoticias.pt/mundo/2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123"> <meta property="og:url" content="https://sicnoticias.pt/mundo/2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123"> <meta name="description" content="Donald Trump elogiou Rudolph Giuliani como &quot;o maior &#039;mayor&#039; da história de Nova Iorque&quot;."> <meta name="twitter:description" content="Donald Trump elogiou Rudolph Giuliani como &quot;o maior &#039;mayor&#039; da história de Nova Iorque&quot;."/> <meta property="og:description" content="Donald Trump elogiou Rudolph Giuliani como &quot;o maior &#039;mayor&#039; da história de Nova Iorque&quot;."/> <meta name="twitter:image" content="https://images.impresa.pt/sicnot/2021-04-29-GIULIANI---TRUMP.JPG-fd3ca509/fb/wm"/> <meta property="og:image" content="https://images.impresa.pt/sicnot/2021-04-29-GIULIANI---TRUMP.JPG-fd3ca509/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="http://feeds.feedburner.com/sicnoticias-ultimas"/> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="6b991780-68fe-4950-ba8b-17d380d7a6a6"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2021-04-29T17:08:00.000Z"/> <meta property="impresa:category" content="Mundo"/> <meta property="impresa:author" content="Lusa"/> <meta property="impresa:country_code" content="US"/><script data-schema="Organization" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt\/","logo":"https:\/\/static.impresa.pt\/sicnot\/1577\/\/assets\/gfx\/logo_sicnot.png","sameAs":["https:\/\/www.facebook.com\/sicnoticias","https:\/\/twitter.com\/sicnoticias"]}



</script><script data-schema="WebPage" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/sicnoticias.pt\/pesquisa?q={search_term}","query-input":"required name=search_term"}}



</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sicnoticias.pt\/mundo\/2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123"},"headline":"Trump diz que investiga\u00e7\u00e3o ao seu ex-advogado Rudolph Giuliani \u00e9 \"muito injusta\"","description":"Donald Trump elogiou Rudolph Giuliani como \"o maior 'mayor' da hist\u00f3ria de Nova Iorque\".","publisher":{"@type":"Organization","name":"Sic Not\u00edcias","logo":{"@type":"ImageObject","url":"https:\/\/static.impresa.pt\/sicnot\/1577\/\/assets\/gfx\/logo_sicnot.png"}},"image":["https:\/\/images.impresa.pt\/sicnot\/2021-04-29-GIULIANI---TRUMP.JPG-fd3ca509\/fb\/wm"],"author":[{"@type":"Person","name":"Lusa"}],"datePublished":"2021-04-29T18:08:00+01:00","dateModified":"2021-04-29T18:06:08+01:00"}</script> <script>
        window.ImpresaAdTargeting = {"_":"mundo","url":"2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sic"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav608af733d6868" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav608af733d6868", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search608af733d6da5" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search608af733d6da5");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article class="MC-mundo AT-noticia sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="6b991780-68fe-4950-ba8b-17d380d7a6a6"> <header> <p class="main-section"> <a href="/mundo">Mundo</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Trump diz que investigação ao seu ex-advogado Rudolph Giuliani é "muito injusta" </h1> <div class="main-media main-media-picture"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-04-29-GIULIANI---TRUMP.JPG-fd3ca509/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-04-29-GIULIANI---TRUMP.JPG-fd3ca509/original/mw-240 240w, //images.impresa.pt/sicnot/2021-04-29-GIULIANI---TRUMP.JPG-fd3ca509/original/mw-320 320w, //images.impresa.pt/sicnot/2021-04-29-GIULIANI---TRUMP.JPG-fd3ca509/original/mw-480 480w, //images.impresa.pt/sicnot/2021-04-29-GIULIANI---TRUMP.JPG-fd3ca509/original/mw-680 680w, //images.impresa.pt/sicnot/2021-04-29-GIULIANI---TRUMP.JPG-fd3ca509/original/mw-768 768w, //images.impresa.pt/sicnot/2021-04-29-GIULIANI---TRUMP.JPG-fd3ca509/original/mw-860 860w, //images.impresa.pt/sicnot/2021-04-29-GIULIANI---TRUMP.JPG-fd3ca509/original/mw-960 960w, //images.impresa.pt/sicnot/2021-04-29-GIULIANI---TRUMP.JPG-fd3ca509/original/mw-1024 1024w, //images.impresa.pt/sicnot/2021-04-29-GIULIANI---TRUMP.JPG-fd3ca509/original/mw-1280 1280w, //images.impresa.pt/sicnot/2021-04-29-GIULIANI---TRUMP.JPG-fd3ca509/original/mw-1920 1920w, //images.impresa.pt/sicnot/2021-04-29-GIULIANI---TRUMP.JPG-fd3ca509/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Sarah Silbiger</p> </figcaption> </figure></div> <div class="article-tools-container"> <ul class="share-tools" id="social-608af733d7a5e"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123&amp;text=Trump%20diz%20que%20investiga%C3%A7%C3%A3o%20ao%20seu%20ex-advogado%20Rudolph%20Giuliani%20%C3%A9%20%22muito%20injusta%22&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Trump%20diz%20que%20investiga%C3%A7%C3%A3o%20ao%20seu%20ex-advogado%20Rudolph%20Giuliani%20%C3%A9%20%22muito%20injusta%22%20https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Trump%20diz%20que%20investiga%C3%A7%C3%A3o%20ao%20seu%20ex-advogado%20Rudolph%20Giuliani%20%C3%A9%20%22muito%20injusta%22%20https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Trump%20diz%20que%20investiga%C3%A7%C3%A3o%20ao%20seu%20ex-advogado%20Rudolph%20Giuliani%20%C3%A9%20%22muito%20injusta%22&amp;body=Trump%20diz%20que%20investiga%C3%A7%C3%A3o%20ao%20seu%20ex-advogado%20Rudolph%20Giuliani%20%C3%A9%20%22muito%20injusta%22%0D%0A%0D%0ADonald%20Trump%20elogiou%20Rudolph%20Giuliani%20como%20%22o%20maior%20%27mayor%27%20da%20hist%C3%B3ria%20de%20Nova%20Iorque%22.%0D%0A%0D%0ALer mais: https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Trump%20diz%20que%20investiga%C3%A7%C3%A3o%20ao%20seu%20ex-advogado%20Rudolph%20Giuliani%20%C3%A9%20%22muito%20injusta%22&amp;summary=Donald%20Trump%20elogiou%20Rudolph%20Giuliani%20como%20%22o%20maior%20%27mayor%27%20da%20hist%C3%B3ria%20de%20Nova%20Iorque%22.&amp;url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2021-04-29-GIULIANI---TRUMP.JPG-fd3ca509%3Fv%3Dw620h395&amp;description=Trump%20diz%20que%20investiga%C3%A7%C3%A3o%20ao%20seu%20ex-advogado%20Rudolph%20Giuliani%20%C3%A9%20%22muito%20injusta%22" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/mundo/2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-608af733d7a5e');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2021-04-29T17:08:00.000Z" itemprop="datePublished"> 29.04.2021 às 18h08</p> <section class="signature single-author"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2019-09-15-Lusa" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70" alt="Lusa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-30 30w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-50 50w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70 70w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-100 100w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-150 150w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-200 200w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-300 300w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2019-09-15-Lusa"> Lusa </a></p> </div> </div> </section> </div> <h2 class="lead"> Donald Trump elogiou Rudolph Giuliani como "o maior 'mayor' da história de Nova Iorque". </h2> </header> <div class="article-content"> <p><strong>O ex-Presidente Donald Trump classificou esta quinta-feira a <a href="http://FBI realiza buscas a apartamento de ex-advogado de Donald Trump" target="_blank">busca domiciliária realizada quarta-feira ao seu antigo advogado pessoal Rudolph Giuliani</a> como "muito, muito injusta", que elogiou como "o maior mayor da história de Nova Iorque".</strong></p> <p>Donald Trump, numa entrevista ao canal de televisão Fox News Business, afirmou que "Rudy Giuliani é um grande patriota" e que as buscas realizadas no apartamento revelam um "duplo padrão".</p> <blockquote> <p>"É terrível ver o que se passa no nosso país com a corrupção e os problemas, e eles vão atrás de Rudy Giuliani. É muito triste, na verdade", acrescentou Trump.</p> </blockquote> <p>Rudolph Giuliani não fez ainda qualquer declaração, mas publicou uma longa exposição do seu advogado, Robert Costello, na rede social Twitter, que acusa os inspetores de "corrupção de dois pesos e duas medidas".</p> <p>Na quarta-feira, o Departamento Federal de Investigação (FBI, na sigla inglesa) dos Estados Unidos executou mandados de busca no escritório e casa de Rudolph Giuliani, que se encontra sob investigação há vários anos por causa dos negócios em que participou na Ucrânia, segundo a agência Associated Press (AP).</p> <p>Os inspetores do FBI vasculharam o escritório, em Park Avenue, e a casa, em Madison Avenue, de Rudolph Giuliani, e apreenderam aparelhos informáticos, confirmou à AP uma fonte ligada à investigação.</p> <p>Os procuradores federais têm vindo a investigar as atividades de lóbi de Rudolph Giuliani na Ucrânia há meses, assim como a possibilidade de ter interferido com a administração Trump em 2019, em nome de funcionários e empresários ucranianos.</p> <p>Giuliani foi uma figura central na tentativa de o antigo Presidente encontrar maneiras de desacreditar o então adversário político na corrida à Casa Branca, o democrata Joe Biden - que venceu as eleições presidenciais de 3 de novembro de 2020 - através da criação de polémicas sobre Hunter Biden, um dos filhos do democrata, atualmente acusado de fraude fiscal pelo Departamento de Justiça.</p> <p>O The New York Times explicitou que a investigação tem por base uma alegada violação da legislação de lóbi pelo antigo presidente da câmara de Nova Iorque.</p> <p></p> <p><strong>Veja também:</strong></p> <ul> <li><strong><a href="https://sicnoticias.pt/especiais/eleicoes-nos-eua/2021-04-27-100-dias-de-Biden-na-Casa-Branca.-O-que-separa-o-novo-Presidente-dos-EUA-do-antecesssor-882f346a" target="_blank">100 dias de Biden na Casa Branca. O que separa o novo Presidente dos EUA do antecesssor</a></strong></li> </ul> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-608af733d8409"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123&amp;text=Trump%20diz%20que%20investiga%C3%A7%C3%A3o%20ao%20seu%20ex-advogado%20Rudolph%20Giuliani%20%C3%A9%20%22muito%20injusta%22&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Trump%20diz%20que%20investiga%C3%A7%C3%A3o%20ao%20seu%20ex-advogado%20Rudolph%20Giuliani%20%C3%A9%20%22muito%20injusta%22%20https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Trump%20diz%20que%20investiga%C3%A7%C3%A3o%20ao%20seu%20ex-advogado%20Rudolph%20Giuliani%20%C3%A9%20%22muito%20injusta%22%20https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Trump%20diz%20que%20investiga%C3%A7%C3%A3o%20ao%20seu%20ex-advogado%20Rudolph%20Giuliani%20%C3%A9%20%22muito%20injusta%22&amp;body=Trump%20diz%20que%20investiga%C3%A7%C3%A3o%20ao%20seu%20ex-advogado%20Rudolph%20Giuliani%20%C3%A9%20%22muito%20injusta%22%0D%0A%0D%0ADonald%20Trump%20elogiou%20Rudolph%20Giuliani%20como%20%22o%20maior%20%27mayor%27%20da%20hist%C3%B3ria%20de%20Nova%20Iorque%22.%0D%0A%0D%0ALer mais: https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Trump%20diz%20que%20investiga%C3%A7%C3%A3o%20ao%20seu%20ex-advogado%20Rudolph%20Giuliani%20%C3%A9%20%22muito%20injusta%22&amp;summary=Donald%20Trump%20elogiou%20Rudolph%20Giuliani%20como%20%22o%20maior%20%27mayor%27%20da%20hist%C3%B3ria%20de%20Nova%20Iorque%22.&amp;url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2021-04-29-GIULIANI---TRUMP.JPG-fd3ca509%3Fv%3Dw620h395&amp;description=Trump%20diz%20que%20investiga%C3%A7%C3%A3o%20ao%20seu%20ex-advogado%20Rudolph%20Giuliani%20%C3%A9%20%22muito%20injusta%22" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/mundo/2021-04-29-Trump-diz-que-investigacao-ao-seu-ex-advogado-Rudolph-Giuliani-e-muito-injusta-cd0c4123" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-608af733d8409');
    });
</script> </div> <div class="ad-container autopromo " id="Pub608af733d8528"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub608af733d8528", "ad-slot");
        });
    </script></footer> <div class="ad-container ad-wrapper-without-publicity-word" id="Pub608af733d86c4"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub608af733d86c4", "tracking", "#Pub608af733d86c4 .ad-wrapper");
        });
    </script> <div class="ad-container billboardbillboard-mb-15" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub608af733d8876"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub608af733d8876", "mrec", "#Pub608af733d8876 .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-04-29-Governo-pode-antecipar-medidas-previstas-para-a-ultima-fase-de-desconfinamento-9b43af59" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-04-05-Desconfinar-Lisboa--3-.JPG-6434aedc-4/3x2/mw-320" alt="Governo pode antecipar medidas previstas para a última fase de desconfinamento" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-04-05-Desconfinar-Lisboa--3-.JPG-6434aedc-4/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-04-05-Desconfinar-Lisboa--3-.JPG-6434aedc-4/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-04-05-Desconfinar-Lisboa--3-.JPG-6434aedc-4/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-04-05-Desconfinar-Lisboa--3-.JPG-6434aedc-4/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-04-05-Desconfinar-Lisboa--3-.JPG-6434aedc-4/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-04-05-Desconfinar-Lisboa--3-.JPG-6434aedc-4/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-04-05-Desconfinar-Lisboa--3-.JPG-6434aedc-4/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-04-05-Desconfinar-Lisboa--3-.JPG-6434aedc-4/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-04-05-Desconfinar-Lisboa--3-.JPG-6434aedc-4/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-04-05-Desconfinar-Lisboa--3-.JPG-6434aedc-4/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-04-05-Desconfinar-Lisboa--3-.JPG-6434aedc-4/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-04-05-Desconfinar-Lisboa--3-.JPG-6434aedc-4/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-04-05-Desconfinar-Lisboa--3-.JPG-6434aedc-4/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-04-05-Desconfinar-Lisboa--3-.JPG-6434aedc-4/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-04-05-Desconfinar-Lisboa--3-.JPG-6434aedc-4/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> <div class="video-duration"> 2:25</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-04-29-Governo-pode-antecipar-medidas-previstas-para-a-ultima-fase-de-desconfinamento-9b43af59" itemprop="url" rel="canonical" > Governo pode antecipar medidas previstas para a última fase de desconfinamento </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-04-29T12:25:07.426Z" itemprop="datePublished"> 29.04.2021 às 13h25</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>NOTÍCIAS DO DIA</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_vacinar-portugal_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/vacinar-portugal/coronavirus/2021-04-29-Portugal-com-mais-uma-morte-e-470-novos-casos-de-covid-19-90163628" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-04-29-2021-04-29T093620Z_2025646656_RC2L5N90PLJQ_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL-LOANS.JPG-c6aaac08-1/3x2/mw-320" alt="Portugal com mais uma morte e 470 novos casos de covid-19" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-04-29-2021-04-29T093620Z_2025646656_RC2L5N90PLJQ_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL-LOANS.JPG-c6aaac08-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-04-29-2021-04-29T093620Z_2025646656_RC2L5N90PLJQ_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL-LOANS.JPG-c6aaac08-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-04-29-2021-04-29T093620Z_2025646656_RC2L5N90PLJQ_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL-LOANS.JPG-c6aaac08-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-04-29-2021-04-29T093620Z_2025646656_RC2L5N90PLJQ_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL-LOANS.JPG-c6aaac08-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-04-29-2021-04-29T093620Z_2025646656_RC2L5N90PLJQ_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL-LOANS.JPG-c6aaac08-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-04-29-2021-04-29T093620Z_2025646656_RC2L5N90PLJQ_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL-LOANS.JPG-c6aaac08-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-04-29-2021-04-29T093620Z_2025646656_RC2L5N90PLJQ_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL-LOANS.JPG-c6aaac08-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-04-29-2021-04-29T093620Z_2025646656_RC2L5N90PLJQ_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL-LOANS.JPG-c6aaac08-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-04-29-2021-04-29T093620Z_2025646656_RC2L5N90PLJQ_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL-LOANS.JPG-c6aaac08-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-04-29-2021-04-29T093620Z_2025646656_RC2L5N90PLJQ_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL-LOANS.JPG-c6aaac08-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-04-29-2021-04-29T093620Z_2025646656_RC2L5N90PLJQ_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL-LOANS.JPG-c6aaac08-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-04-29-2021-04-29T093620Z_2025646656_RC2L5N90PLJQ_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL-LOANS.JPG-c6aaac08-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-04-29-2021-04-29T093620Z_2025646656_RC2L5N90PLJQ_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL-LOANS.JPG-c6aaac08-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-04-29-2021-04-29T093620Z_2025646656_RC2L5N90PLJQ_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL-LOANS.JPG-c6aaac08-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-04-29-2021-04-29T093620Z_2025646656_RC2L5N90PLJQ_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL-LOANS.JPG-c6aaac08-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/vacinar-portugal/coronavirus">Os números da Covid-19</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/coronavirus/2021-04-29-Portugal-com-mais-uma-morte-e-470-novos-casos-de-covid-19-90163628" itemprop="url" rel="canonical" > Portugal com mais uma morte e 470 novos casos de covid-19 </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-04-29T13:31:05.978Z" itemprop="datePublished"> 29.04.2021 às 14h31</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-04-29-O-virus-nao-desapareceu-a-pandemia-nao-terminou.-PR-conta-com-a-mesma-disciplina-dos-portugueses-636b0740" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-04-29-MRS.jpg-751cf6a3/3x2/mw-320" alt="&quot;O vírus não desapareceu, a pandemia não terminou.&quot; PR conta &quot;com a mesma disciplina&quot; dos portugueses" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-04-29-MRS.jpg-751cf6a3/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-04-29-MRS.jpg-751cf6a3/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-04-29-MRS.jpg-751cf6a3/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-04-29-MRS.jpg-751cf6a3/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-04-29-MRS.jpg-751cf6a3/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-04-29-MRS.jpg-751cf6a3/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-04-29-MRS.jpg-751cf6a3/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-04-29-MRS.jpg-751cf6a3/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-04-29-MRS.jpg-751cf6a3/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-04-29-MRS.jpg-751cf6a3/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-04-29-MRS.jpg-751cf6a3/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-04-29-MRS.jpg-751cf6a3/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-04-29-MRS.jpg-751cf6a3/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-04-29-MRS.jpg-751cf6a3/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-04-29-MRS.jpg-751cf6a3/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 0:38</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-04-29-O-virus-nao-desapareceu-a-pandemia-nao-terminou.-PR-conta-com-a-mesma-disciplina-dos-portugueses-636b0740" itemprop="url" rel="canonical" > "O vírus não desapareceu, a pandemia não terminou." PR conta "com a mesma disciplina" dos portugueses </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-04-29T14:22:50.492Z" itemprop="datePublished"> 29.04.2021 às 15h22</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-04-29-Caso-Selminho.-Ministerio-Publico-pede-que-Rui-Moreira-va-a-julgamento-963bfab4" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-11-04-DOC.20201104.29957175.JC_2.JPG-ddc91466/3x2/mw-320" alt="Caso Selminho. Ministério Público pede que Rui Moreira vá a julgamento" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-11-04-DOC.20201104.29957175.JC_2.JPG-ddc91466/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-11-04-DOC.20201104.29957175.JC_2.JPG-ddc91466/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-11-04-DOC.20201104.29957175.JC_2.JPG-ddc91466/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-11-04-DOC.20201104.29957175.JC_2.JPG-ddc91466/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-11-04-DOC.20201104.29957175.JC_2.JPG-ddc91466/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-11-04-DOC.20201104.29957175.JC_2.JPG-ddc91466/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-11-04-DOC.20201104.29957175.JC_2.JPG-ddc91466/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-11-04-DOC.20201104.29957175.JC_2.JPG-ddc91466/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-11-04-DOC.20201104.29957175.JC_2.JPG-ddc91466/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-11-04-DOC.20201104.29957175.JC_2.JPG-ddc91466/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-11-04-DOC.20201104.29957175.JC_2.JPG-ddc91466/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-11-04-DOC.20201104.29957175.JC_2.JPG-ddc91466/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-11-04-DOC.20201104.29957175.JC_2.JPG-ddc91466/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-11-04-DOC.20201104.29957175.JC_2.JPG-ddc91466/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-11-04-DOC.20201104.29957175.JC_2.JPG-ddc91466/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-04-29-Caso-Selminho.-Ministerio-Publico-pede-que-Rui-Moreira-va-a-julgamento-963bfab4" itemprop="url" rel="canonical" > Caso Selminho. Ministério Público pede que Rui Moreira vá a julgamento </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-04-29T17:18:18.000Z" itemprop="datePublished"> 29.04.2021 às 18h18</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-programas_essencial AT-video sicnot no-lead has-picture headline notIsolated notIsolated notSpecial noOwner "> <div class="video-home-container has-big-picto-button relative-container"> <div id="video-608af733d9d05" class="video-player-container video-js vjs-default-skin"></div> <script async>
      jwplayer("video-608af733d9d05").setup({
        'playlist': [{
          'file': "https://videos.impresa.pt/sicnot/2021-04-28/16d72024-cb38-4c78-a189-f1425dfa2873_essencial/playlist.m3u8",
          'mediaid': "E4S5CNj3",
          'type': "application/vnd.apple.mpegurl",
          'title': "Criptomoedas: dezenas de portugueses burlados",
          'image': "//images.impresa.pt/sicnot/2021-01-15-Bitcoin.JPG-5420a1e1",
          "adServerTarget": "programas.essencial;url=2021-04-28-Criptomoedas-dezenas-de-portugueses-burlados-13653235"
        }]
      })
    </script> <div class="video-duration"> 26:13</div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/programas/essencial">Essencial</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/programas/essencial/2021-04-28-Criptomoedas-dezenas-de-portugueses-burlados-13653235" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Criptomoedas: dezenas de portugueses burlados </a> </h1> <p class="status ST-custom-episódio-na-íntegra "><span>Episódio na íntegra</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-04-28T21:14:45.354Z" itemprop="datePublished"> 28.04.2021 às 22h14</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-04-29-Governo-aprova-linhas-de-acao-da-Estrategia-de-Anticorrupcao-3707449f" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-04-29-Francisca-Van-Dunem.JPG-1184b642-1/3x2/mw-320" alt="Governo aprova linhas de ação da Estratégia de Anticorrupção" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-04-29-Francisca-Van-Dunem.JPG-1184b642-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-04-29-Francisca-Van-Dunem.JPG-1184b642-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-04-29-Francisca-Van-Dunem.JPG-1184b642-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-04-29-Francisca-Van-Dunem.JPG-1184b642-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-04-29-Francisca-Van-Dunem.JPG-1184b642-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-04-29-Francisca-Van-Dunem.JPG-1184b642-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-04-29-Francisca-Van-Dunem.JPG-1184b642-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-04-29-Francisca-Van-Dunem.JPG-1184b642-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-04-29-Francisca-Van-Dunem.JPG-1184b642-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-04-29-Francisca-Van-Dunem.JPG-1184b642-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-04-29-Francisca-Van-Dunem.JPG-1184b642-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-04-29-Francisca-Van-Dunem.JPG-1184b642-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-04-29-Francisca-Van-Dunem.JPG-1184b642-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-04-29-Francisca-Van-Dunem.JPG-1184b642-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-04-29-Francisca-Van-Dunem.JPG-1184b642-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-04-29-Governo-aprova-linhas-de-acao-da-Estrategia-de-Anticorrupcao-3707449f" itemprop="url" rel="canonical" > Governo aprova linhas de ação da Estratégia de Anticorrupção </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-04-29T15:16:31.000Z" itemprop="datePublished"> 29.04.2021 às 16h16</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-desporto AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2021-04-29-Pedro-Pinho-suspenso-por-20-dias-apos-agredir-jornalista-5f98f304" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-04-27-Pedro-Pinho.JPG-62d6e1f6/3x2/mw-320" alt="Pedro Pinho suspenso por 20 dias após agredir jornalista " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-04-27-Pedro-Pinho.JPG-62d6e1f6/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-04-27-Pedro-Pinho.JPG-62d6e1f6/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-04-27-Pedro-Pinho.JPG-62d6e1f6/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-04-27-Pedro-Pinho.JPG-62d6e1f6/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-04-27-Pedro-Pinho.JPG-62d6e1f6/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-04-27-Pedro-Pinho.JPG-62d6e1f6/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-04-27-Pedro-Pinho.JPG-62d6e1f6/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-04-27-Pedro-Pinho.JPG-62d6e1f6/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-04-27-Pedro-Pinho.JPG-62d6e1f6/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-04-27-Pedro-Pinho.JPG-62d6e1f6/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-04-27-Pedro-Pinho.JPG-62d6e1f6/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-04-27-Pedro-Pinho.JPG-62d6e1f6/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-04-27-Pedro-Pinho.JPG-62d6e1f6/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-04-27-Pedro-Pinho.JPG-62d6e1f6/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-04-27-Pedro-Pinho.JPG-62d6e1f6/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2021-04-29-Pedro-Pinho-suspenso-por-20-dias-apos-agredir-jornalista-5f98f304" itemprop="url" rel="canonical" > Pedro Pinho suspenso por 20 dias após agredir jornalista  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-04-29T11:06:49.348Z" itemprop="datePublished"> 29.04.2021 às 12h06</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-desporto AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2021-04-29-Pinto-da-Costa-critica-intervencoes-publicas-que-condenaram-agressoes-em-Moreira-de-Conegos-01e9b31d" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-12-DOC.20200511.28801783.MANUEL-DE-ALMEIDA_55.JPG-1/3x2/mw-320" alt="Pinto da Costa critica intervenções públicas que condenaram agressões em Moreira de Cónegos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-12-DOC.20200511.28801783.MANUEL-DE-ALMEIDA_55.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-12-DOC.20200511.28801783.MANUEL-DE-ALMEIDA_55.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-12-DOC.20200511.28801783.MANUEL-DE-ALMEIDA_55.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-12-DOC.20200511.28801783.MANUEL-DE-ALMEIDA_55.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-12-DOC.20200511.28801783.MANUEL-DE-ALMEIDA_55.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-12-DOC.20200511.28801783.MANUEL-DE-ALMEIDA_55.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-12-DOC.20200511.28801783.MANUEL-DE-ALMEIDA_55.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-12-DOC.20200511.28801783.MANUEL-DE-ALMEIDA_55.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-12-DOC.20200511.28801783.MANUEL-DE-ALMEIDA_55.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-12-DOC.20200511.28801783.MANUEL-DE-ALMEIDA_55.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-12-DOC.20200511.28801783.MANUEL-DE-ALMEIDA_55.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-12-DOC.20200511.28801783.MANUEL-DE-ALMEIDA_55.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-12-DOC.20200511.28801783.MANUEL-DE-ALMEIDA_55.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-12-DOC.20200511.28801783.MANUEL-DE-ALMEIDA_55.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-12-DOC.20200511.28801783.MANUEL-DE-ALMEIDA_55.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:23</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2021-04-29-Pinto-da-Costa-critica-intervencoes-publicas-que-condenaram-agressoes-em-Moreira-de-Conegos-01e9b31d" itemprop="url" rel="canonical" > Pinto da Costa critica intervenções públicas que condenaram agressões em Moreira de Cónegos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-04-29T12:09:17.640Z" itemprop="datePublished"> 29.04.2021 às 13h09</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-opiniao_blogs AT-noticia sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/opiniao/2021-04-29-Toma-la-framboesas-34adac55" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-21-JCSO8587.jpg-8f61ecee/3x2/mw-320" alt="Toma lá, framboesas!" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-21-JCSO8587.jpg-8f61ecee/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-03-21-JCSO8587.jpg-8f61ecee/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-03-21-JCSO8587.jpg-8f61ecee/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-03-21-JCSO8587.jpg-8f61ecee/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-03-21-JCSO8587.jpg-8f61ecee/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-03-21-JCSO8587.jpg-8f61ecee/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-03-21-JCSO8587.jpg-8f61ecee/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-03-21-JCSO8587.jpg-8f61ecee/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-03-21-JCSO8587.jpg-8f61ecee/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-03-21-JCSO8587.jpg-8f61ecee/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-03-21-JCSO8587.jpg-8f61ecee/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-03-21-JCSO8587.jpg-8f61ecee/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-03-21-JCSO8587.jpg-8f61ecee/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-21-JCSO8587.jpg-8f61ecee/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-21-JCSO8587.jpg-8f61ecee/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/opiniao">Opinião</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/opiniao/2021-04-29-Toma-la-framboesas-34adac55" itemprop="url" rel="canonical" > Toma lá, framboesas! </a> </h1> <h2 class="lead"> Rui Santos, em texto meio ficcionado, alude à mais recente entrevista concedida por Pinto da Costa, a desvalorizar o que se passou em Moreira de Cónegos. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-04-29T14:48:54.686Z" itemprop="datePublished"> 29.04.2021 às 15h48</p> <p class="author"> <a href="/autores/2016-09-20-Rui-Santos-6465fba2">Rui Santos</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_autarquicas AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/autarquicas/2021-04-29-Autarquicas.-Rui-Rio-ainda-nao-se-pronunciou-sobre-polemica-com-Suzana-Garcia-57d59f65" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-30-Suzana-Garcia.png-60ec83a7/3x2/mw-320" alt="Autárquicas. Rui Rio ainda não se pronunciou sobre polémica com Suzana Garcia" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-30-Suzana-Garcia.png-60ec83a7/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-30-Suzana-Garcia.png-60ec83a7/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-30-Suzana-Garcia.png-60ec83a7/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-30-Suzana-Garcia.png-60ec83a7/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-30-Suzana-Garcia.png-60ec83a7/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-30-Suzana-Garcia.png-60ec83a7/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-30-Suzana-Garcia.png-60ec83a7/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-30-Suzana-Garcia.png-60ec83a7/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-30-Suzana-Garcia.png-60ec83a7/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-30-Suzana-Garcia.png-60ec83a7/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-30-Suzana-Garcia.png-60ec83a7/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-30-Suzana-Garcia.png-60ec83a7/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-30-Suzana-Garcia.png-60ec83a7/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-30-Suzana-Garcia.png-60ec83a7/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-30-Suzana-Garcia.png-60ec83a7/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:28</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/autarquicas">Autárquicas</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/autarquicas/2021-04-29-Autarquicas.-Rui-Rio-ainda-nao-se-pronunciou-sobre-polemica-com-Suzana-Garcia-57d59f65" itemprop="url" rel="canonical" > Autárquicas. Rui Rio ainda não se pronunciou sobre polémica com Suzana Garcia </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-04-29T13:09:55.847Z" itemprop="datePublished"> 29.04.2021 às 14h09</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-04-29-Medico-absolvido-de-homicidio-por-negligencia.-Ausencia-de-autopsia-travou-condenacao-f74ceac8" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-04-29-Medico-absolvido.JPG-97cb252d/3x2/mw-320" alt="Médico absolvido de homicídio por negligência. Ausência de autópsia travou condenação" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-04-29-Medico-absolvido.JPG-97cb252d/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-04-29-Medico-absolvido.JPG-97cb252d/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-04-29-Medico-absolvido.JPG-97cb252d/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-04-29-Medico-absolvido.JPG-97cb252d/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-04-29-Medico-absolvido.JPG-97cb252d/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-04-29-Medico-absolvido.JPG-97cb252d/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-04-29-Medico-absolvido.JPG-97cb252d/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-04-29-Medico-absolvido.JPG-97cb252d/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-04-29-Medico-absolvido.JPG-97cb252d/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-04-29-Medico-absolvido.JPG-97cb252d/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-04-29-Medico-absolvido.JPG-97cb252d/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-04-29-Medico-absolvido.JPG-97cb252d/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-04-29-Medico-absolvido.JPG-97cb252d/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-04-29-Medico-absolvido.JPG-97cb252d/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-04-29-Medico-absolvido.JPG-97cb252d/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:03</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-04-29-Medico-absolvido-de-homicidio-por-negligencia.-Ausencia-de-autopsia-travou-condenacao-f74ceac8" itemprop="url" rel="canonical" > Médico absolvido de homicídio por negligência. Ausência de autópsia travou condenação </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-04-29T14:27:33.600Z" itemprop="datePublished"> 29.04.2021 às 15h27</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-04-29-Arouca-abre-a-maior-ponte-pedonal-suspensa-do-mundo-81fa1d09" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-04-29-516-Arouca-maior-ponte-pedonal-suspensa-do-mundo.jpg-2eae2832/3x2/mw-320" alt="Arouca abre a maior ponte pedonal suspensa do mundo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-04-29-516-Arouca-maior-ponte-pedonal-suspensa-do-mundo.jpg-2eae2832/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-04-29-516-Arouca-maior-ponte-pedonal-suspensa-do-mundo.jpg-2eae2832/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-04-29-516-Arouca-maior-ponte-pedonal-suspensa-do-mundo.jpg-2eae2832/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-04-29-516-Arouca-maior-ponte-pedonal-suspensa-do-mundo.jpg-2eae2832/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-04-29-516-Arouca-maior-ponte-pedonal-suspensa-do-mundo.jpg-2eae2832/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-04-29-516-Arouca-maior-ponte-pedonal-suspensa-do-mundo.jpg-2eae2832/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-04-29-516-Arouca-maior-ponte-pedonal-suspensa-do-mundo.jpg-2eae2832/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-04-29-516-Arouca-maior-ponte-pedonal-suspensa-do-mundo.jpg-2eae2832/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-04-29-516-Arouca-maior-ponte-pedonal-suspensa-do-mundo.jpg-2eae2832/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-04-29-516-Arouca-maior-ponte-pedonal-suspensa-do-mundo.jpg-2eae2832/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-04-29-516-Arouca-maior-ponte-pedonal-suspensa-do-mundo.jpg-2eae2832/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-04-29-516-Arouca-maior-ponte-pedonal-suspensa-do-mundo.jpg-2eae2832/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-04-29-516-Arouca-maior-ponte-pedonal-suspensa-do-mundo.jpg-2eae2832/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-04-29-516-Arouca-maior-ponte-pedonal-suspensa-do-mundo.jpg-2eae2832/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-04-29-516-Arouca-maior-ponte-pedonal-suspensa-do-mundo.jpg-2eae2832/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:40</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-04-29-Arouca-abre-a-maior-ponte-pedonal-suspensa-do-mundo-81fa1d09" itemprop="url" rel="canonical" > Arouca abre a maior ponte pedonal suspensa do mundo </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-04-29T15:35:53.701Z" itemprop="datePublished"> 29.04.2021 às 16h35</p> <p class="author"> <a href="/autores/2019-08-12-Catarina-Lucia-Carvalho">Catarina Lúcia Carvalho</a> e <a href="/autores/2019-11-04-Eurico-Bastos">Eurico Bastos</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-04-29-Covid-19.-Ministro-brasileiro-diz-que-China-inventou-o-virus-2c8861c8" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-04-29-2021-04-06T203239Z_1173569239_RC2KQM993U5C_RTRMADP_3_BRAZIL-ECONOMY-GUEDES.JPG-4f9cf003/3x2/mw-320" alt="Covid-19. Ministro brasileiro diz que China inventou o vírus " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-04-29-2021-04-06T203239Z_1173569239_RC2KQM993U5C_RTRMADP_3_BRAZIL-ECONOMY-GUEDES.JPG-4f9cf003/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-04-29-2021-04-06T203239Z_1173569239_RC2KQM993U5C_RTRMADP_3_BRAZIL-ECONOMY-GUEDES.JPG-4f9cf003/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-04-29-2021-04-06T203239Z_1173569239_RC2KQM993U5C_RTRMADP_3_BRAZIL-ECONOMY-GUEDES.JPG-4f9cf003/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-04-29-2021-04-06T203239Z_1173569239_RC2KQM993U5C_RTRMADP_3_BRAZIL-ECONOMY-GUEDES.JPG-4f9cf003/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-04-29-2021-04-06T203239Z_1173569239_RC2KQM993U5C_RTRMADP_3_BRAZIL-ECONOMY-GUEDES.JPG-4f9cf003/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-04-29-2021-04-06T203239Z_1173569239_RC2KQM993U5C_RTRMADP_3_BRAZIL-ECONOMY-GUEDES.JPG-4f9cf003/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-04-29-2021-04-06T203239Z_1173569239_RC2KQM993U5C_RTRMADP_3_BRAZIL-ECONOMY-GUEDES.JPG-4f9cf003/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-04-29-2021-04-06T203239Z_1173569239_RC2KQM993U5C_RTRMADP_3_BRAZIL-ECONOMY-GUEDES.JPG-4f9cf003/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-04-29-2021-04-06T203239Z_1173569239_RC2KQM993U5C_RTRMADP_3_BRAZIL-ECONOMY-GUEDES.JPG-4f9cf003/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-04-29-2021-04-06T203239Z_1173569239_RC2KQM993U5C_RTRMADP_3_BRAZIL-ECONOMY-GUEDES.JPG-4f9cf003/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-04-29-2021-04-06T203239Z_1173569239_RC2KQM993U5C_RTRMADP_3_BRAZIL-ECONOMY-GUEDES.JPG-4f9cf003/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-04-29-2021-04-06T203239Z_1173569239_RC2KQM993U5C_RTRMADP_3_BRAZIL-ECONOMY-GUEDES.JPG-4f9cf003/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-04-29-2021-04-06T203239Z_1173569239_RC2KQM993U5C_RTRMADP_3_BRAZIL-ECONOMY-GUEDES.JPG-4f9cf003/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-04-29-2021-04-06T203239Z_1173569239_RC2KQM993U5C_RTRMADP_3_BRAZIL-ECONOMY-GUEDES.JPG-4f9cf003/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-04-29-2021-04-06T203239Z_1173569239_RC2KQM993U5C_RTRMADP_3_BRAZIL-ECONOMY-GUEDES.JPG-4f9cf003/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:03</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-04-29-Covid-19.-Ministro-brasileiro-diz-que-China-inventou-o-virus-2c8861c8" itemprop="url" rel="canonical" > Covid-19. Ministro brasileiro diz que China inventou o vírus  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-04-29T13:53:54.588Z" itemprop="datePublished"> 29.04.2021 às 14h53</p> <p class="author"> <a href="/autores/2017-02-14-Pedro-Miguel-Costa">Pedro Miguel Costa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-04-29-Funcionaria-de-uma-clinica-na-Alemanha-e-suspeita-de-matar-quatro-residentes-1341be24" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-04-29-Clinica-em-Potsdam-Alemanha.JPG-3893fccd-1/3x2/mw-320" alt="Funcionária de uma clínica na Alemanha é suspeita de matar quatro residentes" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-04-29-Clinica-em-Potsdam-Alemanha.JPG-3893fccd-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-04-29-Clinica-em-Potsdam-Alemanha.JPG-3893fccd-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-04-29-Clinica-em-Potsdam-Alemanha.JPG-3893fccd-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-04-29-Clinica-em-Potsdam-Alemanha.JPG-3893fccd-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-04-29-Clinica-em-Potsdam-Alemanha.JPG-3893fccd-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-04-29-Clinica-em-Potsdam-Alemanha.JPG-3893fccd-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-04-29-Clinica-em-Potsdam-Alemanha.JPG-3893fccd-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-04-29-Clinica-em-Potsdam-Alemanha.JPG-3893fccd-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-04-29-Clinica-em-Potsdam-Alemanha.JPG-3893fccd-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-04-29-Clinica-em-Potsdam-Alemanha.JPG-3893fccd-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-04-29-Clinica-em-Potsdam-Alemanha.JPG-3893fccd-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-04-29-Clinica-em-Potsdam-Alemanha.JPG-3893fccd-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-04-29-Clinica-em-Potsdam-Alemanha.JPG-3893fccd-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-04-29-Clinica-em-Potsdam-Alemanha.JPG-3893fccd-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-04-29-Clinica-em-Potsdam-Alemanha.JPG-3893fccd-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:09</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-04-29-Funcionaria-de-uma-clinica-na-Alemanha-e-suspeita-de-matar-quatro-residentes-1341be24" itemprop="url" rel="canonical" > Funcionária de uma clínica na Alemanha é suspeita de matar quatro residentes </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-04-29T16:07:38.372Z" itemprop="datePublished"> 29.04.2021 às 17h07</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-04-29-Youtubers-podem-ser-deportados-de-Bali-por-causa-de-video-com-mascara-falsa-pintada-na-cara-12093d2c" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-04-29-Leia-Se.jpg-45b3a14e/3x2/mw-320" alt="Youtubers podem ser deportados de Bali por causa de vídeo com máscara &quot;falsa&quot; pintada na cara" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-04-29-Leia-Se.jpg-45b3a14e/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-04-29-Leia-Se.jpg-45b3a14e/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-04-29-Leia-Se.jpg-45b3a14e/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-04-29-Leia-Se.jpg-45b3a14e/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-04-29-Leia-Se.jpg-45b3a14e/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-04-29-Leia-Se.jpg-45b3a14e/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-04-29-Leia-Se.jpg-45b3a14e/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-04-29-Leia-Se.jpg-45b3a14e/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-04-29-Leia-Se.jpg-45b3a14e/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-04-29-Leia-Se.jpg-45b3a14e/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-04-29-Leia-Se.jpg-45b3a14e/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-04-29-Leia-Se.jpg-45b3a14e/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-04-29-Leia-Se.jpg-45b3a14e/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-04-29-Leia-Se.jpg-45b3a14e/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-04-29-Leia-Se.jpg-45b3a14e/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-04-29-Youtubers-podem-ser-deportados-de-Bali-por-causa-de-video-com-mascara-falsa-pintada-na-cara-12093d2c" itemprop="url" rel="canonical" > Youtubers podem ser deportados de Bali por causa de vídeo com máscara "falsa" pintada na cara </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-04-29T17:27:01.096Z" itemprop="datePublished"> 29.04.2021 às 18h27</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_olhar-pela-saude AT-noticia sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/olhar-pela-saude/2021-04-28-Sal-e-acucar-sao-viloes-ou-apenas-tem-ma-fama--13721221" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-04-27-Untitled-design--1-.jpg-801fba9d/3x2/mw-320" alt="Sal e açúcar: são vilões ou apenas têm &quot;má fama&quot;?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-04-27-Untitled-design--1-.jpg-801fba9d/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-04-27-Untitled-design--1-.jpg-801fba9d/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-04-27-Untitled-design--1-.jpg-801fba9d/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-04-27-Untitled-design--1-.jpg-801fba9d/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-04-27-Untitled-design--1-.jpg-801fba9d/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-04-27-Untitled-design--1-.jpg-801fba9d/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-04-27-Untitled-design--1-.jpg-801fba9d/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-04-27-Untitled-design--1-.jpg-801fba9d/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-04-27-Untitled-design--1-.jpg-801fba9d/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-04-27-Untitled-design--1-.jpg-801fba9d/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-04-27-Untitled-design--1-.jpg-801fba9d/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-04-27-Untitled-design--1-.jpg-801fba9d/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-04-27-Untitled-design--1-.jpg-801fba9d/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-04-27-Untitled-design--1-.jpg-801fba9d/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-04-27-Untitled-design--1-.jpg-801fba9d/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/olhar-pela-saude">Olhar pela Saúde</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/olhar-pela-saude/2021-04-28-Sal-e-acucar-sao-viloes-ou-apenas-tem-ma-fama--13721221" itemprop="url" rel="canonical" > Sal e açúcar: são vilões ou apenas têm "má fama"? </a> </h1> <h2 class="lead"> Os números são claros: o consumo excessivo de sal e açúcar é um dos graves problemas da sociedade portuguesa. Devemos, por isso, eliminá-los da nossa alimentação? Como mudar esta realidade? As respostas são dadas por vários especialistas da área da saúde, que explicam quais os efeitos que têm no organismo e dão algumas dicas para um estilo de vida mais saudável. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-04-28T12:19:34.119Z" itemprop="datePublished"> 28.04.2021 às 13h19</p> <p class="author"> <a href="/autores/2016-12-22-Barbara-Ferreira">Bárbara Ferreira</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-04-29-O-adeus-ao-astronauta-esquecido-e-as-novidades-na-exploracao-espacial-4499a720" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-04-29-DOC.20210428.31370596.09165748.jpg-6ce14a9a-1/3x2/mw-320" alt="O adeus ao &quot;astronauta esquecido&quot; e as novidades na exploração espacial" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-04-29-DOC.20210428.31370596.09165748.jpg-6ce14a9a-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-04-29-DOC.20210428.31370596.09165748.jpg-6ce14a9a-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-04-29-DOC.20210428.31370596.09165748.jpg-6ce14a9a-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-04-29-DOC.20210428.31370596.09165748.jpg-6ce14a9a-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-04-29-DOC.20210428.31370596.09165748.jpg-6ce14a9a-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-04-29-DOC.20210428.31370596.09165748.jpg-6ce14a9a-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-04-29-DOC.20210428.31370596.09165748.jpg-6ce14a9a-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-04-29-DOC.20210428.31370596.09165748.jpg-6ce14a9a-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-04-29-DOC.20210428.31370596.09165748.jpg-6ce14a9a-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-04-29-DOC.20210428.31370596.09165748.jpg-6ce14a9a-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-04-29-DOC.20210428.31370596.09165748.jpg-6ce14a9a-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-04-29-DOC.20210428.31370596.09165748.jpg-6ce14a9a-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-04-29-DOC.20210428.31370596.09165748.jpg-6ce14a9a-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-04-29-DOC.20210428.31370596.09165748.jpg-6ce14a9a-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-04-29-DOC.20210428.31370596.09165748.jpg-6ce14a9a-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:46</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-04-29-O-adeus-ao-astronauta-esquecido-e-as-novidades-na-exploracao-espacial-4499a720" itemprop="url" rel="canonical" > O adeus ao "astronauta esquecido" e as novidades na exploração espacial </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-04-29T17:33:05.973Z" itemprop="datePublished"> 29.04.2021 às 18h33</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-desporto AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2021-04-29-Os-arbitros-tem-autoridade-e-tem-de-se-assumir.-No-banco-de-suplentes-ate-o-gato-se-levanta-se-la-estiver-859b296b" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-04-29-JORGE-JESUS.jpg-54b61652/3x2/mw-320" alt="“Os árbitros têm autoridade e têm de se assumir. No banco de suplentes até o gato se levanta, se lá estiver”" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-04-29-JORGE-JESUS.jpg-54b61652/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-04-29-JORGE-JESUS.jpg-54b61652/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-04-29-JORGE-JESUS.jpg-54b61652/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-04-29-JORGE-JESUS.jpg-54b61652/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-04-29-JORGE-JESUS.jpg-54b61652/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-04-29-JORGE-JESUS.jpg-54b61652/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-04-29-JORGE-JESUS.jpg-54b61652/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-04-29-JORGE-JESUS.jpg-54b61652/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-04-29-JORGE-JESUS.jpg-54b61652/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-04-29-JORGE-JESUS.jpg-54b61652/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-04-29-JORGE-JESUS.jpg-54b61652/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-04-29-JORGE-JESUS.jpg-54b61652/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-04-29-JORGE-JESUS.jpg-54b61652/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-04-29-JORGE-JESUS.jpg-54b61652/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-04-29-JORGE-JESUS.jpg-54b61652/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:23</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2021-04-29-Os-arbitros-tem-autoridade-e-tem-de-se-assumir.-No-banco-de-suplentes-ate-o-gato-se-levanta-se-la-estiver-859b296b" itemprop="url" rel="canonical" > “Os árbitros têm autoridade e têm de se assumir. No banco de suplentes até o gato se levanta, se lá estiver” </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-04-29T16:50:53.836Z" itemprop="datePublished"> 29.04.2021 às 17h50</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-cultura AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/cultura/2021-04-29-Primeiro-de-dois-eventos-piloto-da-Cultura-em-Braga-arranca-hoje-bc38d6fc" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-04-29-Braga.JPG-d13bf935/3x2/mw-320" alt="Primeiro de dois eventos-piloto da Cultura em Braga arranca hoje" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-04-29-Braga.JPG-d13bf935/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-04-29-Braga.JPG-d13bf935/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-04-29-Braga.JPG-d13bf935/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-04-29-Braga.JPG-d13bf935/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-04-29-Braga.JPG-d13bf935/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-04-29-Braga.JPG-d13bf935/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-04-29-Braga.JPG-d13bf935/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-04-29-Braga.JPG-d13bf935/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-04-29-Braga.JPG-d13bf935/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-04-29-Braga.JPG-d13bf935/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-04-29-Braga.JPG-d13bf935/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-04-29-Braga.JPG-d13bf935/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-04-29-Braga.JPG-d13bf935/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-04-29-Braga.JPG-d13bf935/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-04-29-Braga.JPG-d13bf935/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:46</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/cultura">Cultura</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/cultura/2021-04-29-Primeiro-de-dois-eventos-piloto-da-Cultura-em-Braga-arranca-hoje-bc38d6fc" itemprop="url" rel="canonical" > Primeiro de dois eventos-piloto da Cultura em Braga arranca hoje </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-04-29T15:28:55.618Z" itemprop="datePublished"> 29.04.2021 às 16h28</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//mundo" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Mundo',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar608af733dc5d3" data-ads-section="/mundo" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar608af733dc5d3", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar608af733dc5d3", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search608af733dc9f8" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search608af733dc9f8");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/olhar-pela-saude" >Olhar pela Saúde</a> </li> <li><a href="/especiais/coronavirus" >Coronavírus</a> </li> <li><a href="/especiais/saude-mental" >Saúde Mental</a> </li> <li><a href="/especiais/desafios-da-mente" >Desafios da Mente</a> </li> <li><a href="/especiais/extremos" >Extremos</a> </li> <li><a href="/especiais/tira-teimas" >Tira-Teimas</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="https://sicnoticias.pt/programas/poligrafo" >Polígrafo SIC</a> </li> <li><a href="https://sicnoticias.pt/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="https://sicnoticias.pt/programas/as-causas" >As Causas</a> </li> <li><a href="https://sicnoticias.pt/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="https://sicnoticias.pt/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="https://sicnoticias.pt/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="https://sicnoticias.pt/programas/governo-sombra" >Governo Sombra</a> </li> <li><a href="https://sicnoticias.pt/programas/volante" >Volante</a> </li> <li><a href="https://sicnoticias.pt/programas/invasoes-barbaras" >Invasões Bárbaras</a> </li> <li><a href="https://sicnoticias.pt/programas/jogo-aberto" >Jogo Aberto</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="https://sicnoticias.pt/autores/2018-07-22-Ana-Gomes-0c08e7b3" >Ana Gomes</a> </li> <li><a href="https://sicnoticias.pt/autores/2016-03-24-Bernardo-Ferrao-3b6df9a7" >Bernardo Ferrão</a> </li> <li><a href="https://sicnoticias.pt/autores/2019-01-21-Conceicao-Lino-56877a00" >Conceição Lino</a> </li> <li><a href="https://sicnoticias.pt/autores/2019-09-16-Cristina-Figueiredo-b59aa19c" >Cristina Figueiredo</a> </li> <li><a href="https://sicnoticias.pt/autores/2019-03-06-Duarte-Gomes-f43e08a2" >Duarte Gomes</a> </li> <li><a href="https://sicnoticias.pt/autores/2014-01-20-Francisco-Louca-4f76250b" >Francisco Louçã</a> </li> <li><a href="https://sicnoticias.pt/autores/2020-07-13-Germano-Almeida-965a6f8f" >Germano Almeida</a> </li> <li><a href="https://sicnoticias.pt/autores/2016-07-28-Joao-Lopes-11c65768" >João Lopes</a> </li> <li><a href="https://sicnoticias.pt/autores/2012-06-09-Jose-Gomes-Ferreira-24cb2492" >José Gomes Ferreira</a> </li> <li><a href="https://sicnoticias.pt/autores/2020-05-04-Jose-Manuel-Freitas-b35717ab" >José Manuel Freitas</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews608af733dccb8" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews608af733dccb8', {
                        'articleUUID': '6b991780-68fe-4950-ba8b-17d380d7a6a6',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>