<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <meta name="msapplication-square150x150logo" content="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <link rel="shortcut icon" href="https://sdistribution.impresa.pt/data/content/binaries/812/6c2/518144f4-4b94-4489-9a11-6b34bb92d2ef/favicon.ico"/>  <script src="https://rules.quantcount.com/rules-p-TLRYwABJWC30Y.js" async></script> <script src="https://secure.quantserve.com/quant.js" async type="text/javascript"></script> <script type="text/javascript" async="true">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</script>  <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/> <link rel="amphtml" href="https://amp.sicnoticias.pt/mundo/2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1"> <link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1612//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1612//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1612//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/EIr0RJ2h.js" type="text/javascript"></script> <script src="//static.impresa.pt/sicnot/1612//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1612//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {});
        });
            </script> <title>SIC Notícias | Vulcão na ilha italiana de Stromboli liberta rochas e nuvem de cinzas</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" content="Vulcão na ilha italiana de Stromboli liberta rochas e nuvem de cinzas"/><meta property="og:title" content="Vulcão na ilha italiana de Stromboli liberta rochas e nuvem de cinzas"/> <link rel="canonical" href="//sicnoticias.pt/mundo/2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1"> <meta name="twitter:url" content="https://sicnoticias.pt/mundo/2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1"> <meta property="og:url" content="https://sicnoticias.pt/mundo/2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1"> <meta name="description" content="A erupção gerou também uma nuvem de cinzas de 1,5 a 2 quilómetros de altura acima do nível do mar."> <meta name="twitter:description" content="A erupção gerou também uma nuvem de cinzas de 1,5 a 2 quilómetros de altura acima do nível do mar."/> <meta property="og:description" content="A erupção gerou também uma nuvem de cinzas de 1,5 a 2 quilómetros de altura acima do nível do mar."/> <meta name="twitter:image" content="https://images.impresa.pt/sicnot/2021-05-19-RTS2OGJO.JPG-1c50126b/fb/wm"/> <meta property="og:image" content="https://images.impresa.pt/sicnot/2021-05-19-RTS2OGJO.JPG-1c50126b/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="http://feeds.feedburner.com/sicnoticias-ultimas"/> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="b7bffad4-91f3-41b2-855c-8e2a0dbc3d95"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2021-05-19T17:33:42.000Z"/> <meta property="impresa:category" content="Mundo"/> <meta property="impresa:author" content="Lusa"/> <meta property="impresa:country_code" content="US"/><script data-schema="Organization" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt\/","logo":"https:\/\/static.impresa.pt\/sicnot\/1612\/\/assets\/gfx\/logo_sicnot.png","sameAs":["https:\/\/www.facebook.com\/sicnoticias","https:\/\/twitter.com\/sicnoticias"]}



</script><script data-schema="WebPage" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/sicnoticias.pt\/pesquisa?q={search_term}","query-input":"required name=search_term"}}



</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sicnoticias.pt\/mundo\/2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1"},"headline":"Vulc\u00e3o na ilha italiana de Stromboli liberta rochas e nuvem de cinzas","description":"A erup\u00e7\u00e3o gerou tamb\u00e9m uma nuvem de cinzas de 1,5 a 2 quil\u00f3metros de altura acima do n\u00edvel do mar.","publisher":{"@type":"Organization","name":"Sic Not\u00edcias","logo":{"@type":"ImageObject","url":"https:\/\/static.impresa.pt\/sicnot\/1612\/\/assets\/gfx\/logo_sicnot.png"}},"image":["https:\/\/images.impresa.pt\/sicnot\/2021-05-19-RTS2OGJO.JPG-1c50126b\/fb\/wm"],"author":[{"@type":"Person","name":"Lusa"}],"datePublished":"2021-05-19T18:33:42+01:00","dateModified":"2021-05-19T18:33:32+01:00"}</script> <script>
        window.ImpresaAdTargeting = {"_":"mundo","url":"2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sic"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav60a54f022cf95" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav60a54f022cf95", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search60a54f022d4ea" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search60a54f022d4ea");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article class="MC-mundo AT-noticia sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="b7bffad4-91f3-41b2-855c-8e2a0dbc3d95"> <header> <p class="main-section"> <a href="/mundo">Mundo</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Vulcão na ilha italiana de Stromboli liberta rochas e nuvem de cinzas </h1> <div class="article-tools-container"> <ul class="share-tools" id="social-60a54f022decb"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1&amp;text=Vulc%C3%A3o%20na%20ilha%20italiana%20de%20Stromboli%20liberta%20rochas%20e%20nuvem%20de%20cinzas&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Vulc%C3%A3o%20na%20ilha%20italiana%20de%20Stromboli%20liberta%20rochas%20e%20nuvem%20de%20cinzas%20https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Vulc%C3%A3o%20na%20ilha%20italiana%20de%20Stromboli%20liberta%20rochas%20e%20nuvem%20de%20cinzas%20https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Vulc%C3%A3o%20na%20ilha%20italiana%20de%20Stromboli%20liberta%20rochas%20e%20nuvem%20de%20cinzas&amp;body=Vulc%C3%A3o%20na%20ilha%20italiana%20de%20Stromboli%20liberta%20rochas%20e%20nuvem%20de%20cinzas%0D%0A%0D%0AA%20erup%C3%A7%C3%A3o%20gerou%20tamb%C3%A9m%20uma%20nuvem%20de%20cinzas%20de%201%2C5%20a%202%20quil%C3%B3metros%20de%20altura%20acima%20do%20n%C3%ADvel%20do%20mar.%0D%0A%0D%0ALer mais: https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Vulc%C3%A3o%20na%20ilha%20italiana%20de%20Stromboli%20liberta%20rochas%20e%20nuvem%20de%20cinzas&amp;summary=A%20erup%C3%A7%C3%A3o%20gerou%20tamb%C3%A9m%20uma%20nuvem%20de%20cinzas%20de%201%2C5%20a%202%20quil%C3%B3metros%20de%20altura%20acima%20do%20n%C3%ADvel%20do%20mar.&amp;url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2021-05-19-RTS2OGJO.JPG-1c50126b%3Fv%3Dw620h395&amp;description=Vulc%C3%A3o%20na%20ilha%20italiana%20de%20Stromboli%20liberta%20rochas%20e%20nuvem%20de%20cinzas" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/mundo/2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-60a54f022decb');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2021-05-19T17:33:42.000Z" itemprop="datePublished"> 19.05.2021 às 18h33</p> <section class="signature single-author"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2019-09-15-Lusa" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70" alt="Lusa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-30 30w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-50 50w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70 70w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-100 100w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-150 150w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-200 200w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-300 300w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2019-09-15-Lusa"> Lusa </a></p> </div> </div> </section> </div> <h2 class="lead"> A erupção gerou também uma nuvem de cinzas de 1,5 a 2 quilómetros de altura acima do nível do mar. </h2> </header> <div class="article-content"> <p style="text-align:justify"><strong>O vulcão na ilha italiana de Stromboli registou um aumento de atividade hoje, com a libertação de rochas e grandes nuvens de cinzas que chegaram ao mar, anunciou o Instituto Nacional de Geofísica e Vulcanologia (INGV).</strong></p> <p style="text-align:justify"></p> <blockquote> <p style="text-align:justify">"A atividade explosiva da área da cratera norte produziu, às 14:51, um fluxo piroclástico que atingiu a linha costeira, expandindo-se para o mar por mais de um quilómetro", disse o INGV, em comunicado.</p> </blockquote> <p style="text-align:justify"></p> <p style="text-align:justify">Nos últimos dias, o Stromboli já tinha registado uma intensa atividade que está a ser seguida pelo INGV e pela Proteção Civil italiana, de forma a garantir a segurança das 500 pessoas que vivem nesta ilha, a norte da Sicília.</p> <p style="text-align:justify">Já foi notificada também a formação de uma "grande nuvem de cinzas" que está a afetar uma área deserta da ilha, uma encosta conhecida como 'Sciara del Fuoco'.</p> <p style="text-align:justify">A última grande erupção deste vulcão ocorreu a 03 de julho de 2019, quando uma série de explosões violentas, acompanhadas de rochas e lava, causou a morte de uma pessoa e feriu outra.</p> <p style="text-align:justify">O Stromboli, um dos poucos vulcões que permanecem ativos no arquipélago das Ilhas Eólias, tem uma altura de 927 metros, sendo que abaixo do nível do mar estima-se que tenha cerca de 3.000 metros.</p> <p style="text-align:justify">Fenómenos como a erupção de 2019 são invulgares, uma vez que o vulcão é caracterizado por uma atividade contínua mas de baixa intensidade.</p> <p style="text-align:justify"></p> <p style="text-align:justify"></p> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-60a54f022e822"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1&amp;text=Vulc%C3%A3o%20na%20ilha%20italiana%20de%20Stromboli%20liberta%20rochas%20e%20nuvem%20de%20cinzas&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Vulc%C3%A3o%20na%20ilha%20italiana%20de%20Stromboli%20liberta%20rochas%20e%20nuvem%20de%20cinzas%20https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Vulc%C3%A3o%20na%20ilha%20italiana%20de%20Stromboli%20liberta%20rochas%20e%20nuvem%20de%20cinzas%20https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Vulc%C3%A3o%20na%20ilha%20italiana%20de%20Stromboli%20liberta%20rochas%20e%20nuvem%20de%20cinzas&amp;body=Vulc%C3%A3o%20na%20ilha%20italiana%20de%20Stromboli%20liberta%20rochas%20e%20nuvem%20de%20cinzas%0D%0A%0D%0AA%20erup%C3%A7%C3%A3o%20gerou%20tamb%C3%A9m%20uma%20nuvem%20de%20cinzas%20de%201%2C5%20a%202%20quil%C3%B3metros%20de%20altura%20acima%20do%20n%C3%ADvel%20do%20mar.%0D%0A%0D%0ALer mais: https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Vulc%C3%A3o%20na%20ilha%20italiana%20de%20Stromboli%20liberta%20rochas%20e%20nuvem%20de%20cinzas&amp;summary=A%20erup%C3%A7%C3%A3o%20gerou%20tamb%C3%A9m%20uma%20nuvem%20de%20cinzas%20de%201%2C5%20a%202%20quil%C3%B3metros%20de%20altura%20acima%20do%20n%C3%ADvel%20do%20mar.&amp;url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2021-05-19-RTS2OGJO.JPG-1c50126b%3Fv%3Dw620h395&amp;description=Vulc%C3%A3o%20na%20ilha%20italiana%20de%20Stromboli%20liberta%20rochas%20e%20nuvem%20de%20cinzas" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/mundo/2021-05-19-Vulcao-na-ilha-italiana-de-Stromboli-liberta-rochas-e-nuvem-de-cinzas-d135cfd1" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-60a54f022e822');
    });
</script> </div> <div class="ad-container autopromo " id="Pub60a54f022e958"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub60a54f022e958", "ad-slot");
        });
    </script></footer> <div class="ad-container ad-wrapper-without-publicity-word" id="Pub60a54f022ea99"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub60a54f022ea99", "tracking", "#Pub60a54f022ea99 .ad-wrapper");
        });
    </script> <div class="ad-container billboardbillboard-mb-15" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub60a54f022ebfb"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub60a54f022ebfb", "mrec", "#Pub60a54f022ebfb .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-naufragios-no-mediterraneo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/crise-migratoria/2021-05-19-A-atual-crise-diplomatica-entre-Marrocos-e-Espanha-em-sete-pontos-52ffa763" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-19-RTXCFDV9.JPG-b2deaaed-1/3x2/mw-320" alt="A atual crise diplomática entre Marrocos e Espanha em sete pontos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-19-RTXCFDV9.JPG-b2deaaed-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-19-RTXCFDV9.JPG-b2deaaed-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-19-RTXCFDV9.JPG-b2deaaed-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-19-RTXCFDV9.JPG-b2deaaed-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-19-RTXCFDV9.JPG-b2deaaed-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-19-RTXCFDV9.JPG-b2deaaed-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-19-RTXCFDV9.JPG-b2deaaed-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-19-RTXCFDV9.JPG-b2deaaed-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-19-RTXCFDV9.JPG-b2deaaed-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-19-RTXCFDV9.JPG-b2deaaed-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-19-RTXCFDV9.JPG-b2deaaed-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-19-RTXCFDV9.JPG-b2deaaed-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-19-RTXCFDV9.JPG-b2deaaed-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-19-RTXCFDV9.JPG-b2deaaed-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-19-RTXCFDV9.JPG-b2deaaed-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/crise-migratoria">Crise Migratória na Europa</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/crise-migratoria/2021-05-19-A-atual-crise-diplomatica-entre-Marrocos-e-Espanha-em-sete-pontos-52ffa763" itemprop="url" rel="canonical" > A atual crise diplomática entre Marrocos e Espanha em sete pontos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-05-19T15:45:02.000Z" itemprop="datePublished"> 19.05.2021 às 16h45</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-mundo AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/mundo/2021-05-19-O-cenario-em-Ceuta-mulheres-com-filhos-nas-ruas-e-criancas-em-armazem-abandonado-bbfaef90" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-19-criancas-Ceuta-fe82e483-1/3x2/mw-320" alt="O cenário em Ceuta: mulheres com filhos nas ruas e crianças em armazém abandonado" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-19-criancas-Ceuta-fe82e483-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-19-criancas-Ceuta-fe82e483-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-19-criancas-Ceuta-fe82e483-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-19-criancas-Ceuta-fe82e483-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-19-criancas-Ceuta-fe82e483-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-19-criancas-Ceuta-fe82e483-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-19-criancas-Ceuta-fe82e483-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-19-criancas-Ceuta-fe82e483-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-19-criancas-Ceuta-fe82e483-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-19-criancas-Ceuta-fe82e483-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-19-criancas-Ceuta-fe82e483-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-19-criancas-Ceuta-fe82e483-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-19-criancas-Ceuta-fe82e483-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-19-criancas-Ceuta-fe82e483-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-19-criancas-Ceuta-fe82e483-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 2:50</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-05-19-O-cenario-em-Ceuta-mulheres-com-filhos-nas-ruas-e-criancas-em-armazem-abandonado-bbfaef90" itemprop="url" rel="canonical" > O cenário em Ceuta: mulheres com filhos nas ruas e crianças em armazém abandonado </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-naufragios-no-mediterraneo AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/crise-migratoria/2021-05-19-Resgate-em-Ceuta.-O-pai-nao-podia-com-o-bebe-estavam-a-afogar-se-o-guarda-salvou-o-ce3079f1" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-19-E1rJSNdWYA4jb2R.jpg-3308ee26-1/3x2/mw-320" alt="Resgate em Ceuta. &quot;O pai não podia com o bebé, estavam a afogar-se, o guarda salvou-o&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-19-E1rJSNdWYA4jb2R.jpg-3308ee26-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-19-E1rJSNdWYA4jb2R.jpg-3308ee26-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-19-E1rJSNdWYA4jb2R.jpg-3308ee26-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-19-E1rJSNdWYA4jb2R.jpg-3308ee26-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-19-E1rJSNdWYA4jb2R.jpg-3308ee26-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-19-E1rJSNdWYA4jb2R.jpg-3308ee26-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-19-E1rJSNdWYA4jb2R.jpg-3308ee26-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-19-E1rJSNdWYA4jb2R.jpg-3308ee26-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-19-E1rJSNdWYA4jb2R.jpg-3308ee26-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-19-E1rJSNdWYA4jb2R.jpg-3308ee26-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-19-E1rJSNdWYA4jb2R.jpg-3308ee26-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-19-E1rJSNdWYA4jb2R.jpg-3308ee26-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-19-E1rJSNdWYA4jb2R.jpg-3308ee26-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-19-E1rJSNdWYA4jb2R.jpg-3308ee26-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-19-E1rJSNdWYA4jb2R.jpg-3308ee26-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/crise-migratoria/2021-05-19-Resgate-em-Ceuta.-O-pai-nao-podia-com-o-bebe-estavam-a-afogar-se-o-guarda-salvou-o-ce3079f1" itemprop="url" rel="canonical" > Resgate em Ceuta. "O pai não podia com o bebé, estavam a afogar-se, o guarda salvou-o" </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-naufragios-no-mediterraneo AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/crise-migratoria/2021-05-19-Comissao-Europeia-diz-que-a-crise-em-Ceuta-e-um-problema-europeu-5dd7d402" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-18-RTXCE7MK.JPG-ea667b4c/3x2/mw-320" alt="Comissão Europeia diz que a crise em Ceuta é um problema europeu" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-18-RTXCE7MK.JPG-ea667b4c/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-18-RTXCE7MK.JPG-ea667b4c/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-18-RTXCE7MK.JPG-ea667b4c/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-18-RTXCE7MK.JPG-ea667b4c/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-18-RTXCE7MK.JPG-ea667b4c/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-18-RTXCE7MK.JPG-ea667b4c/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-18-RTXCE7MK.JPG-ea667b4c/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-18-RTXCE7MK.JPG-ea667b4c/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-18-RTXCE7MK.JPG-ea667b4c/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-18-RTXCE7MK.JPG-ea667b4c/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-18-RTXCE7MK.JPG-ea667b4c/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-18-RTXCE7MK.JPG-ea667b4c/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-18-RTXCE7MK.JPG-ea667b4c/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-18-RTXCE7MK.JPG-ea667b4c/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-18-RTXCE7MK.JPG-ea667b4c/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/crise-migratoria/2021-05-19-Comissao-Europeia-diz-que-a-crise-em-Ceuta-e-um-problema-europeu-5dd7d402" itemprop="url" rel="canonical" > Comissão Europeia diz que a crise em Ceuta é um problema europeu </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-destaques headlineContainer " data-code="sicnot/ece_frontpage/destaques" data-type="headline" > <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_rumo-ao-euro-2020 AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/rumo-ao-euro-2020/2021-05-19-SIC-vai-transmitir-estreia-de-Portugal-no-Euro-2020-a65caf09" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2017-07-06-RTSH9BM.jpg-4703b726/3x2/mw-320" alt="SIC vai transmitir estreia de Portugal no Euro 2020" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2017-07-06-RTSH9BM.jpg-4703b726/3x2/mw-80 80w, //images.impresa.pt/sicnot/2017-07-06-RTSH9BM.jpg-4703b726/3x2/mw-120 120w, //images.impresa.pt/sicnot/2017-07-06-RTSH9BM.jpg-4703b726/3x2/mw-160 160w, //images.impresa.pt/sicnot/2017-07-06-RTSH9BM.jpg-4703b726/3x2/mw-200 200w, //images.impresa.pt/sicnot/2017-07-06-RTSH9BM.jpg-4703b726/3x2/mw-240 240w, //images.impresa.pt/sicnot/2017-07-06-RTSH9BM.jpg-4703b726/3x2/mw-320 320w, //images.impresa.pt/sicnot/2017-07-06-RTSH9BM.jpg-4703b726/3x2/mw-360 360w, //images.impresa.pt/sicnot/2017-07-06-RTSH9BM.jpg-4703b726/3x2/mw-480 480w, //images.impresa.pt/sicnot/2017-07-06-RTSH9BM.jpg-4703b726/3x2/mw-640 640w, //images.impresa.pt/sicnot/2017-07-06-RTSH9BM.jpg-4703b726/3x2/mw-720 720w, //images.impresa.pt/sicnot/2017-07-06-RTSH9BM.jpg-4703b726/3x2/mw-800 800w, //images.impresa.pt/sicnot/2017-07-06-RTSH9BM.jpg-4703b726/3x2/mw-960 960w, //images.impresa.pt/sicnot/2017-07-06-RTSH9BM.jpg-4703b726/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2017-07-06-RTSH9BM.jpg-4703b726/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2017-07-06-RTSH9BM.jpg-4703b726/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/rumo-ao-euro-2020">Rumo ao Euro 2020</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/rumo-ao-euro-2020/2021-05-19-SIC-vai-transmitir-estreia-de-Portugal-no-Euro-2020-a65caf09" itemprop="url" rel="canonical" > SIC vai transmitir estreia de Portugal no Euro 2020 </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-05-19T17:14:40.043Z" itemprop="datePublished"> 19.05.2021 às 18h14</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>NOTÍCIAS DO DIA</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-05-19-Guerra-no-Medio-Oriente-faz-mais-seis-mortos-1a50cc69" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-19-2021-05-19T094642Z_1956897407_RC2NIN9N63Y5_RTRMADP_3_ISRAEL-PALESTINIANS.JPG-73eabb02/3x2/mw-320" alt="Guerra no Médio Oriente faz mais seis mortos " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-19-2021-05-19T094642Z_1956897407_RC2NIN9N63Y5_RTRMADP_3_ISRAEL-PALESTINIANS.JPG-73eabb02/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-19-2021-05-19T094642Z_1956897407_RC2NIN9N63Y5_RTRMADP_3_ISRAEL-PALESTINIANS.JPG-73eabb02/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-19-2021-05-19T094642Z_1956897407_RC2NIN9N63Y5_RTRMADP_3_ISRAEL-PALESTINIANS.JPG-73eabb02/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-19-2021-05-19T094642Z_1956897407_RC2NIN9N63Y5_RTRMADP_3_ISRAEL-PALESTINIANS.JPG-73eabb02/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-19-2021-05-19T094642Z_1956897407_RC2NIN9N63Y5_RTRMADP_3_ISRAEL-PALESTINIANS.JPG-73eabb02/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-19-2021-05-19T094642Z_1956897407_RC2NIN9N63Y5_RTRMADP_3_ISRAEL-PALESTINIANS.JPG-73eabb02/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-19-2021-05-19T094642Z_1956897407_RC2NIN9N63Y5_RTRMADP_3_ISRAEL-PALESTINIANS.JPG-73eabb02/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-19-2021-05-19T094642Z_1956897407_RC2NIN9N63Y5_RTRMADP_3_ISRAEL-PALESTINIANS.JPG-73eabb02/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-19-2021-05-19T094642Z_1956897407_RC2NIN9N63Y5_RTRMADP_3_ISRAEL-PALESTINIANS.JPG-73eabb02/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-19-2021-05-19T094642Z_1956897407_RC2NIN9N63Y5_RTRMADP_3_ISRAEL-PALESTINIANS.JPG-73eabb02/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-19-2021-05-19T094642Z_1956897407_RC2NIN9N63Y5_RTRMADP_3_ISRAEL-PALESTINIANS.JPG-73eabb02/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-19-2021-05-19T094642Z_1956897407_RC2NIN9N63Y5_RTRMADP_3_ISRAEL-PALESTINIANS.JPG-73eabb02/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-19-2021-05-19T094642Z_1956897407_RC2NIN9N63Y5_RTRMADP_3_ISRAEL-PALESTINIANS.JPG-73eabb02/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-19-2021-05-19T094642Z_1956897407_RC2NIN9N63Y5_RTRMADP_3_ISRAEL-PALESTINIANS.JPG-73eabb02/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-19-2021-05-19T094642Z_1956897407_RC2NIN9N63Y5_RTRMADP_3_ISRAEL-PALESTINIANS.JPG-73eabb02/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:58</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-05-19-Guerra-no-Medio-Oriente-faz-mais-seis-mortos-1a50cc69" itemprop="url" rel="canonical" > Guerra no Médio Oriente faz mais seis mortos  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-05-19T12:49:37.962Z" itemprop="datePublished"> 19.05.2021 às 13h49</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-05-19-Portugal-com-mais-2-mortes-e-511-novos-casos-de-covid-19-em-24-horas-50f33b03" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-19-UCI-Hospital-sao-joao.JPG-3e39f905/3x2/mw-320" alt="Portugal com mais 2 mortes e 511 novos casos de covid-19 em 24 horas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-19-UCI-Hospital-sao-joao.JPG-3e39f905/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-19-UCI-Hospital-sao-joao.JPG-3e39f905/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-19-UCI-Hospital-sao-joao.JPG-3e39f905/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-19-UCI-Hospital-sao-joao.JPG-3e39f905/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-19-UCI-Hospital-sao-joao.JPG-3e39f905/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-19-UCI-Hospital-sao-joao.JPG-3e39f905/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-19-UCI-Hospital-sao-joao.JPG-3e39f905/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-19-UCI-Hospital-sao-joao.JPG-3e39f905/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-19-UCI-Hospital-sao-joao.JPG-3e39f905/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-19-UCI-Hospital-sao-joao.JPG-3e39f905/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-19-UCI-Hospital-sao-joao.JPG-3e39f905/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-19-UCI-Hospital-sao-joao.JPG-3e39f905/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-19-UCI-Hospital-sao-joao.JPG-3e39f905/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-19-UCI-Hospital-sao-joao.JPG-3e39f905/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-19-UCI-Hospital-sao-joao.JPG-3e39f905/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-05-19-Portugal-com-mais-2-mortes-e-511-novos-casos-de-covid-19-em-24-horas-50f33b03" itemprop="url" rel="canonical" > Portugal com mais 2 mortes e 511 novos casos de covid-19 em 24 horas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-05-19T13:02:24.171Z" itemprop="datePublished"> 19.05.2021 às 14h02</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-05-19-Novas-regras-em-vigor-nas-praias-multas-para-banhistas-podem-chegar-aos-100-euros-2b3dc06f" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-19-Praia-ff289ebd/3x2/mw-320" alt="Novas regras em vigor nas praias, multas para banhistas podem chegar aos 100 euros " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-19-Praia-ff289ebd/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-19-Praia-ff289ebd/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-19-Praia-ff289ebd/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-19-Praia-ff289ebd/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-19-Praia-ff289ebd/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-19-Praia-ff289ebd/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-19-Praia-ff289ebd/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-19-Praia-ff289ebd/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-19-Praia-ff289ebd/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-19-Praia-ff289ebd/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-19-Praia-ff289ebd/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-19-Praia-ff289ebd/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-19-Praia-ff289ebd/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-19-Praia-ff289ebd/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-19-Praia-ff289ebd/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-05-19-Novas-regras-em-vigor-nas-praias-multas-para-banhistas-podem-chegar-aos-100-euros-2b3dc06f" itemprop="url" rel="canonical" > Novas regras em vigor nas praias, multas para banhistas podem chegar aos 100 euros  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-05-19T11:17:54.032Z" itemprop="datePublished"> 19.05.2021 às 12h17</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-05-19-Covid-19.-Com-o-regresso-de-turistas-aumenta-o-receio-do-aparecimento-da-variante-indiana-bbb4bf21" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-19-aeroporto-faro-3dbfd960-1/3x2/mw-320" alt="Covid-19. Com o regresso de turistas, aumenta o receio do aparecimento da variante indiana" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-19-aeroporto-faro-3dbfd960-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-19-aeroporto-faro-3dbfd960-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-19-aeroporto-faro-3dbfd960-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-19-aeroporto-faro-3dbfd960-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-19-aeroporto-faro-3dbfd960-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-19-aeroporto-faro-3dbfd960-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-19-aeroporto-faro-3dbfd960-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-19-aeroporto-faro-3dbfd960-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-19-aeroporto-faro-3dbfd960-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-19-aeroporto-faro-3dbfd960-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-19-aeroporto-faro-3dbfd960-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-19-aeroporto-faro-3dbfd960-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-19-aeroporto-faro-3dbfd960-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-19-aeroporto-faro-3dbfd960-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-19-aeroporto-faro-3dbfd960-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:37</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-05-19-Covid-19.-Com-o-regresso-de-turistas-aumenta-o-receio-do-aparecimento-da-variante-indiana-bbb4bf21" itemprop="url" rel="canonical" > Covid-19. Com o regresso de turistas, aumenta o receio do aparecimento da variante indiana </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-05-19T15:48:54.051Z" itemprop="datePublished"> 19.05.2021 às 16h48</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-economia AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2021-05-19-Tribunal-da-UE-anula-ajuda-estatal-a-TAP.-Autoridades-nacionais-tem-dois-meses-para-recorrer-24369097" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-12-09-TAP.JPG/3x2/mw-320" alt="Tribunal da UE anula ajuda estatal à TAP. Autoridades nacionais têm dois meses para recorrer" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-12-09-TAP.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-12-09-TAP.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-12-09-TAP.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-12-09-TAP.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-12-09-TAP.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-12-09-TAP.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-12-09-TAP.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-12-09-TAP.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-12-09-TAP.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-12-09-TAP.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-12-09-TAP.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-12-09-TAP.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-12-09-TAP.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-12-09-TAP.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-12-09-TAP.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:52</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2021-05-19-Tribunal-da-UE-anula-ajuda-estatal-a-TAP.-Autoridades-nacionais-tem-dois-meses-para-recorrer-24369097" itemprop="url" rel="canonical" > Tribunal da UE anula ajuda estatal à TAP. Autoridades nacionais têm dois meses para recorrer </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-05-19T15:06:35.982Z" itemprop="datePublished"> 19.05.2021 às 16h06</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-especiais_vacinar-portugal_a-vacinacao-em-portugal-e-no-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/vacinar-portugal/a-vacinacao-em-portugal-e-no-mundo/2021-05-19-Covid-19.-Comissao-Europeia-quer-aumentar-producao-de-vacinas-ddde91ce" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-10-vacina-pfizer.JPG-f6bb4ac2-1/3x2/mw-320" alt="Covid-19. Comissão Europeia quer aumentar produção de vacinas " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-10-vacina-pfizer.JPG-f6bb4ac2-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-10-vacina-pfizer.JPG-f6bb4ac2-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-10-vacina-pfizer.JPG-f6bb4ac2-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-10-vacina-pfizer.JPG-f6bb4ac2-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-10-vacina-pfizer.JPG-f6bb4ac2-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-10-vacina-pfizer.JPG-f6bb4ac2-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-10-vacina-pfizer.JPG-f6bb4ac2-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-10-vacina-pfizer.JPG-f6bb4ac2-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-10-vacina-pfizer.JPG-f6bb4ac2-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-10-vacina-pfizer.JPG-f6bb4ac2-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-10-vacina-pfizer.JPG-f6bb4ac2-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-10-vacina-pfizer.JPG-f6bb4ac2-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-10-vacina-pfizer.JPG-f6bb4ac2-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-10-vacina-pfizer.JPG-f6bb4ac2-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-10-vacina-pfizer.JPG-f6bb4ac2-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 3:02</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/vacinar-portugal/a-vacinacao-em-portugal-e-no-mundo">A vacinação em Portugal e no Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/a-vacinacao-em-portugal-e-no-mundo/2021-05-19-Covid-19.-Comissao-Europeia-quer-aumentar-producao-de-vacinas-ddde91ce" itemprop="url" rel="canonical" > Covid-19. Comissão Europeia quer aumentar produção de vacinas  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-05-19T12:56:33.918Z" itemprop="datePublished"> 19.05.2021 às 13h56</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-05-19-Desconfinamento-em-Franca-reabrem-lojas-esplanadas-museus-teatros-e-cinemas-72cca8b3" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-19-DOC.20210519.31708395.09210972.jpg-dcd25459/3x2/mw-320" alt="Desconfinamento em França: reabrem lojas, esplanadas, museus, teatros e cinemas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-19-DOC.20210519.31708395.09210972.jpg-dcd25459/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-19-DOC.20210519.31708395.09210972.jpg-dcd25459/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-19-DOC.20210519.31708395.09210972.jpg-dcd25459/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-19-DOC.20210519.31708395.09210972.jpg-dcd25459/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-19-DOC.20210519.31708395.09210972.jpg-dcd25459/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-19-DOC.20210519.31708395.09210972.jpg-dcd25459/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-19-DOC.20210519.31708395.09210972.jpg-dcd25459/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-19-DOC.20210519.31708395.09210972.jpg-dcd25459/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-19-DOC.20210519.31708395.09210972.jpg-dcd25459/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-19-DOC.20210519.31708395.09210972.jpg-dcd25459/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-19-DOC.20210519.31708395.09210972.jpg-dcd25459/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-19-DOC.20210519.31708395.09210972.jpg-dcd25459/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-19-DOC.20210519.31708395.09210972.jpg-dcd25459/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-19-DOC.20210519.31708395.09210972.jpg-dcd25459/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-19-DOC.20210519.31708395.09210972.jpg-dcd25459/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-05-19-Desconfinamento-em-Franca-reabrem-lojas-esplanadas-museus-teatros-e-cinemas-72cca8b3" itemprop="url" rel="canonical" > Desconfinamento em França: reabrem lojas, esplanadas, museus, teatros e cinemas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-05-19T08:19:29.114Z" itemprop="datePublished"> 19.05.2021 às 9h19</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-05-19-Vacina-da-AstraZeneca-funciona-bem-com-uma-terceira-dose-bbaa6ad8" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-04-26-AstraZeneca-vacina.jpg-a0e60d18-1/3x2/mw-320" alt="Vacina da AstraZeneca &quot;funciona bem com uma terceira dose&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-04-26-AstraZeneca-vacina.jpg-a0e60d18-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-04-26-AstraZeneca-vacina.jpg-a0e60d18-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-04-26-AstraZeneca-vacina.jpg-a0e60d18-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-04-26-AstraZeneca-vacina.jpg-a0e60d18-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-04-26-AstraZeneca-vacina.jpg-a0e60d18-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-04-26-AstraZeneca-vacina.jpg-a0e60d18-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-04-26-AstraZeneca-vacina.jpg-a0e60d18-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-04-26-AstraZeneca-vacina.jpg-a0e60d18-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-04-26-AstraZeneca-vacina.jpg-a0e60d18-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-04-26-AstraZeneca-vacina.jpg-a0e60d18-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-04-26-AstraZeneca-vacina.jpg-a0e60d18-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-04-26-AstraZeneca-vacina.jpg-a0e60d18-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-04-26-AstraZeneca-vacina.jpg-a0e60d18-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-04-26-AstraZeneca-vacina.jpg-a0e60d18-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-04-26-AstraZeneca-vacina.jpg-a0e60d18-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-05-19-Vacina-da-AstraZeneca-funciona-bem-com-uma-terceira-dose-bbaa6ad8" itemprop="url" rel="canonical" > Vacina da AstraZeneca "funciona bem com uma terceira dose" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-05-19T10:31:23.209Z" itemprop="datePublished"> 19.05.2021 às 11h31</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-especiais_autarquicas AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/autarquicas/2021-05-19-Autarquicas.-Fernando-Ruas-vai-ser-o-candidato-do-PSD-a-Camara-de-Viseu-01921933" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-19-Fernando-Ruas-Viseu-PSD.jpg-02ceeffc/3x2/mw-320" alt="Autárquicas. Fernando Ruas vai ser o candidato do PSD à Câmara de Viseu" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-19-Fernando-Ruas-Viseu-PSD.jpg-02ceeffc/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-19-Fernando-Ruas-Viseu-PSD.jpg-02ceeffc/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-19-Fernando-Ruas-Viseu-PSD.jpg-02ceeffc/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-19-Fernando-Ruas-Viseu-PSD.jpg-02ceeffc/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-19-Fernando-Ruas-Viseu-PSD.jpg-02ceeffc/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-19-Fernando-Ruas-Viseu-PSD.jpg-02ceeffc/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-19-Fernando-Ruas-Viseu-PSD.jpg-02ceeffc/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-19-Fernando-Ruas-Viseu-PSD.jpg-02ceeffc/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-19-Fernando-Ruas-Viseu-PSD.jpg-02ceeffc/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-19-Fernando-Ruas-Viseu-PSD.jpg-02ceeffc/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-19-Fernando-Ruas-Viseu-PSD.jpg-02ceeffc/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-19-Fernando-Ruas-Viseu-PSD.jpg-02ceeffc/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-19-Fernando-Ruas-Viseu-PSD.jpg-02ceeffc/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-19-Fernando-Ruas-Viseu-PSD.jpg-02ceeffc/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-19-Fernando-Ruas-Viseu-PSD.jpg-02ceeffc/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/autarquicas">Autárquicas</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/autarquicas/2021-05-19-Autarquicas.-Fernando-Ruas-vai-ser-o-candidato-do-PSD-a-Camara-de-Viseu-01921933" itemprop="url" rel="canonical" > Autárquicas. Fernando Ruas vai ser o candidato do PSD à Câmara de Viseu </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-05-19T16:39:32.000Z" itemprop="datePublished"> 19.05.2021 às 17h39</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-saude-e-bem-estar AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/saude-e-bem-estar/2021-05-19-Regra-ABCD-ajuda-a-prevenir-o-cancro-da-pele-Sao-pequenas-coisas-que-podemos-fazer-em-casa-cd5ad25d" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-19-Raquel-dionisio.JPG-c60d2da6/3x2/mw-320" alt="Regra ABCD ajuda a prevenir o cancro da pele: &quot;São pequenas coisas que podemos fazer em casa&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-19-Raquel-dionisio.JPG-c60d2da6/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-19-Raquel-dionisio.JPG-c60d2da6/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-19-Raquel-dionisio.JPG-c60d2da6/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-19-Raquel-dionisio.JPG-c60d2da6/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-19-Raquel-dionisio.JPG-c60d2da6/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-19-Raquel-dionisio.JPG-c60d2da6/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-19-Raquel-dionisio.JPG-c60d2da6/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-19-Raquel-dionisio.JPG-c60d2da6/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-19-Raquel-dionisio.JPG-c60d2da6/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-19-Raquel-dionisio.JPG-c60d2da6/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-19-Raquel-dionisio.JPG-c60d2da6/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-19-Raquel-dionisio.JPG-c60d2da6/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-19-Raquel-dionisio.JPG-c60d2da6/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-19-Raquel-dionisio.JPG-c60d2da6/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-19-Raquel-dionisio.JPG-c60d2da6/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 8:30</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/saude-e-bem-estar">Saúde e Bem-estar</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/saude-e-bem-estar/2021-05-19-Regra-ABCD-ajuda-a-prevenir-o-cancro-da-pele-Sao-pequenas-coisas-que-podemos-fazer-em-casa-cd5ad25d" itemprop="url" rel="canonical" > Regra ABCD ajuda a prevenir o cancro da pele: "São pequenas coisas que podemos fazer em casa" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-05-19T10:00:59.949Z" itemprop="datePublished"> 19.05.2021 às 11h00</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-05-19-Ministra-alema-demite-se-por-alegado-plagio-na-tese-de-doutoramento-f67b3d40" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-19-RTX82QLF.JPG-4d28d583-1/3x2/mw-320" alt="Ministra alemã demite-se por alegado plágio na tese de doutoramento" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-19-RTX82QLF.JPG-4d28d583-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-19-RTX82QLF.JPG-4d28d583-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-19-RTX82QLF.JPG-4d28d583-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-19-RTX82QLF.JPG-4d28d583-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-19-RTX82QLF.JPG-4d28d583-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-19-RTX82QLF.JPG-4d28d583-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-19-RTX82QLF.JPG-4d28d583-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-19-RTX82QLF.JPG-4d28d583-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-19-RTX82QLF.JPG-4d28d583-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-19-RTX82QLF.JPG-4d28d583-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-19-RTX82QLF.JPG-4d28d583-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-19-RTX82QLF.JPG-4d28d583-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-19-RTX82QLF.JPG-4d28d583-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-19-RTX82QLF.JPG-4d28d583-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-19-RTX82QLF.JPG-4d28d583-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-05-19-Ministra-alema-demite-se-por-alegado-plagio-na-tese-de-doutoramento-f67b3d40" itemprop="url" rel="canonical" > Ministra alemã demite-se por alegado plágio na tese de doutoramento </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-05-19T15:17:05.000Z" itemprop="datePublished"> 19.05.2021 às 16h17</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-05-19-Bolsonaro-chama-idiotas-a-quem-esta-em-confinamento-89300b1e" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-07-Jair-Bolsonaro--4-.JPG-6627af0d-1/3x2/mw-320" alt="Bolsonaro chama idiotas a quem está em confinamento" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-07-Jair-Bolsonaro--4-.JPG-6627af0d-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-07-Jair-Bolsonaro--4-.JPG-6627af0d-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-07-Jair-Bolsonaro--4-.JPG-6627af0d-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-07-Jair-Bolsonaro--4-.JPG-6627af0d-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-07-Jair-Bolsonaro--4-.JPG-6627af0d-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-07-Jair-Bolsonaro--4-.JPG-6627af0d-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-07-Jair-Bolsonaro--4-.JPG-6627af0d-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-07-Jair-Bolsonaro--4-.JPG-6627af0d-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-07-Jair-Bolsonaro--4-.JPG-6627af0d-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-07-Jair-Bolsonaro--4-.JPG-6627af0d-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-07-Jair-Bolsonaro--4-.JPG-6627af0d-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-07-Jair-Bolsonaro--4-.JPG-6627af0d-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-07-Jair-Bolsonaro--4-.JPG-6627af0d-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-07-Jair-Bolsonaro--4-.JPG-6627af0d-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-07-Jair-Bolsonaro--4-.JPG-6627af0d-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:31</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-05-19-Bolsonaro-chama-idiotas-a-quem-esta-em-confinamento-89300b1e" itemprop="url" rel="canonical" > Bolsonaro chama idiotas a quem está em confinamento </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-05-19T13:22:39.951Z" itemprop="datePublished"> 19.05.2021 às 14h22</p> <p class="author"> <a href="/autores/2017-02-14-Pedro-Miguel-Costa">Pedro Miguel Costa</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_factos-bizarros-explicados-pela-ciencia AT-noticia sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/curiosidades-da-ciencia/2021-05-18-Aquele-esparguete-que-ficou-esquecido-fora-do-frigorifico-pode-ser-fatal-28ca8148" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-12-Massa-esparguete-prato.jpg-69b05be9/3x2/mw-320" alt="Aquele esparguete que ficou esquecido fora do frigorífico pode ser fatal" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-12-Massa-esparguete-prato.jpg-69b05be9/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-12-Massa-esparguete-prato.jpg-69b05be9/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-12-Massa-esparguete-prato.jpg-69b05be9/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-12-Massa-esparguete-prato.jpg-69b05be9/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-12-Massa-esparguete-prato.jpg-69b05be9/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-12-Massa-esparguete-prato.jpg-69b05be9/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-12-Massa-esparguete-prato.jpg-69b05be9/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-12-Massa-esparguete-prato.jpg-69b05be9/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-12-Massa-esparguete-prato.jpg-69b05be9/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-12-Massa-esparguete-prato.jpg-69b05be9/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-12-Massa-esparguete-prato.jpg-69b05be9/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-12-Massa-esparguete-prato.jpg-69b05be9/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-12-Massa-esparguete-prato.jpg-69b05be9/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-12-Massa-esparguete-prato.jpg-69b05be9/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-12-Massa-esparguete-prato.jpg-69b05be9/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/curiosidades-da-ciencia">Curiosidades da Ciência</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/curiosidades-da-ciencia/2021-05-18-Aquele-esparguete-que-ficou-esquecido-fora-do-frigorifico-pode-ser-fatal-28ca8148" itemprop="url" rel="canonical" > Aquele esparguete que ficou esquecido fora do frigorífico pode ser fatal </a> </h1> <h2 class="lead"> A massa e o arroz normalmente inofensivos podem ser perigosos ao fim de uns dias. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-05-18T07:43:22.225Z" itemprop="datePublished"> 18.05.2021 às 8h43</p> <p class="author"> <a href="/autores/2016-09-23-Catarina-Solano-de-Almeida">Catarina Solano de Almeida</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-05-19-Cada-portugues-consome-anualmente-em-media-12-litros-de-alcool-236ca964" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-06-Alcool-ca84dea2/3x2/mw-320" alt="Cada português consome anualmente em média 12 litros de álcool" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-06-Alcool-ca84dea2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-06-Alcool-ca84dea2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-06-Alcool-ca84dea2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-06-Alcool-ca84dea2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-06-Alcool-ca84dea2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-06-Alcool-ca84dea2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-06-Alcool-ca84dea2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-06-Alcool-ca84dea2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-06-Alcool-ca84dea2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-06-Alcool-ca84dea2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-06-Alcool-ca84dea2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-06-Alcool-ca84dea2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-06-Alcool-ca84dea2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-06-Alcool-ca84dea2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-06-Alcool-ca84dea2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-05-19-Cada-portugues-consome-anualmente-em-media-12-litros-de-alcool-236ca964" itemprop="url" rel="canonical" > Cada português consome anualmente em média 12 litros de álcool </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-05-19T10:47:08.000Z" itemprop="datePublished"> 19.05.2021 às 11h47</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-economia AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2021-05-19-Final-da-Champions-leva-ao-aumento-da-procura-no-setor-hoteleiro-a38c26e2" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-17-cidade-porto-turistas.JPG-dd0a1620-2/3x2/mw-320" alt="Final da Champions leva ao aumento da procura no setor hoteleiro" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-17-cidade-porto-turistas.JPG-dd0a1620-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-17-cidade-porto-turistas.JPG-dd0a1620-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-17-cidade-porto-turistas.JPG-dd0a1620-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-17-cidade-porto-turistas.JPG-dd0a1620-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-17-cidade-porto-turistas.JPG-dd0a1620-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-17-cidade-porto-turistas.JPG-dd0a1620-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-17-cidade-porto-turistas.JPG-dd0a1620-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-17-cidade-porto-turistas.JPG-dd0a1620-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-17-cidade-porto-turistas.JPG-dd0a1620-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-17-cidade-porto-turistas.JPG-dd0a1620-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-17-cidade-porto-turistas.JPG-dd0a1620-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-17-cidade-porto-turistas.JPG-dd0a1620-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-17-cidade-porto-turistas.JPG-dd0a1620-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-17-cidade-porto-turistas.JPG-dd0a1620-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-17-cidade-porto-turistas.JPG-dd0a1620-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:48</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2021-05-19-Final-da-Champions-leva-ao-aumento-da-procura-no-setor-hoteleiro-a38c26e2" itemprop="url" rel="canonical" > Final da Champions leva ao aumento da procura no setor hoteleiro </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-05-19T15:01:27.135Z" itemprop="datePublished"> 19.05.2021 às 16h01</p> <p class="author"> <a href="/autores/2020-06-07-Barbara-Lima">Bárbara Lima</a>, <a href="/autores/2019-08-19-Carlos-Morais">Carlos Morais</a> e <a href="/autores/2019-04-10-Vitor-Moreira">Vítor Moreira</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-cultura AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/cultura/2021-05-19-Musico-Marty-Willson-Piper-troca-Inglaterra-por-Portugal-apos-Brexit-8981639e" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-19-Marty_Willson-Piper_with_Anekdoten_NL.jpg-41273577/3x2/mw-320" alt="Músico Marty Willson-Piper troca Inglaterra por Portugal após Brexit" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-19-Marty_Willson-Piper_with_Anekdoten_NL.jpg-41273577/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-19-Marty_Willson-Piper_with_Anekdoten_NL.jpg-41273577/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-19-Marty_Willson-Piper_with_Anekdoten_NL.jpg-41273577/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-19-Marty_Willson-Piper_with_Anekdoten_NL.jpg-41273577/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-19-Marty_Willson-Piper_with_Anekdoten_NL.jpg-41273577/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-19-Marty_Willson-Piper_with_Anekdoten_NL.jpg-41273577/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-19-Marty_Willson-Piper_with_Anekdoten_NL.jpg-41273577/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-19-Marty_Willson-Piper_with_Anekdoten_NL.jpg-41273577/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-19-Marty_Willson-Piper_with_Anekdoten_NL.jpg-41273577/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-19-Marty_Willson-Piper_with_Anekdoten_NL.jpg-41273577/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-19-Marty_Willson-Piper_with_Anekdoten_NL.jpg-41273577/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-19-Marty_Willson-Piper_with_Anekdoten_NL.jpg-41273577/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-19-Marty_Willson-Piper_with_Anekdoten_NL.jpg-41273577/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-19-Marty_Willson-Piper_with_Anekdoten_NL.jpg-41273577/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-19-Marty_Willson-Piper_with_Anekdoten_NL.jpg-41273577/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 3:22</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/cultura">Cultura</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/cultura/2021-05-19-Musico-Marty-Willson-Piper-troca-Inglaterra-por-Portugal-apos-Brexit-8981639e" itemprop="url" rel="canonical" > Músico Marty Willson-Piper troca Inglaterra por Portugal após Brexit </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-05-19T15:14:44.927Z" itemprop="datePublished"> 19.05.2021 às 16h14</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//mundo" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Mundo',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar60a54f02319ce" data-ads-section="/mundo" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar60a54f02319ce", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar60a54f02319ce", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search60a54f0231cae" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search60a54f0231cae");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/sporting" >Sporting campeão</a> </li> <li><a href="/especiais/olhar-pela-saude" >Olhar pela Saúde</a> </li> <li><a href="/especiais/coronavirus" >Coronavírus</a> </li> <li><a href="/especiais/saude-mental" >Saúde Mental</a> </li> <li><a href="/especiais/desafios-da-mente" >Desafios da Mente</a> </li> <li><a href="/especiais/tira-teimas" >Tira-Teimas</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/ana-gomes" >Ana Gomes</a> </li> <li><a href="/programas/as-causas" >As Causas</a> </li> <li><a href="/programas/cartaz" >Cartaz</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/governo-sombra" >Governo Sombra</a> </li> <li><a href="/programas/invasoes-barbaras" >Invasões Bárbaras</a> </li> <li><a href="/programas/jogo-aberto" >Jogo Aberto</a> </li> <li><a href="/programas/leste-oeste" >Leste/Oeste</a> </li> <li><a href="/programas/luis-marques-mendes" >Luís Marques Mendes</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2018-07-22-Ana-Gomes-0c08e7b3" >Ana Gomes</a> </li> <li><a href="/autores/2016-03-24-Bernardo-Ferrao-3b6df9a7" >Bernardo Ferrão</a> </li> <li><a href="/autores/2019-01-21-Conceicao-Lino-56877a00" >Conceição Lino</a> </li> <li><a href="/autores/2019-09-16-Cristina-Figueiredo-b59aa19c" >Cristina Figueiredo</a> </li> <li><a href="/autores/2019-03-06-Duarte-Gomes-f43e08a2" >Duarte Gomes</a> </li> <li><a href="/autores/2014-01-20-Francisco-Louca-4f76250b" >Francisco Louçã</a> </li> <li><a href="/autores/2020-07-13-Germano-Almeida-965a6f8f" >Germano Almeida</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes-11c65768" >João Lopes</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira-24cb2492" >José Gomes Ferreira</a> </li> <li><a href="/autores/2020-05-04-Jose-Manuel-Freitas-b35717ab" >José Manuel Freitas</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews60a54f0231e41" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews60a54f0231e41', {
                        'articleUUID': 'b7bffad4-91f3-41b2-855c-8e2a0dbc3d95',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>