<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sicnot/910//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sicnot/910//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/910//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/910//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/910//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sicnot/910//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/910//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage(document.location.pathname, document.title);
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '/institucional/2013-12-27-politica-de-cookies',
                'privacyPolicyUrl': '/institucional/2013-12-27-politica-de-privacidade',
                'consentLinkContainerSelector': '.side-navigation .institucional-menu'
            });
        });
            </script> <title>SIC Notícias | Mariana Mortágua e Duarte Marques no Esquerda-Direita</title><meta name="twitter:title" property="og:title" content="Mariana Mortágua e Duarte Marques no Esquerda-Direita"/><link rel="canonical" href="//sicnoticias.pt/opiniao/2019-03-09-Mariana-Mortagua-e-Duarte-Marques-no-Esquerda-Direita"><meta name="twitter:url" property="og:url" content="https://sicnoticias.pt/opiniao/2019-03-09-Mariana-Mortagua-e-Duarte-Marques-no-Esquerda-Direita"> <meta name="description" content="Os deputados Mariana Mortágua (BE) e Duarte Marques (PSD) estiveram no Esquerda-Direita da Edição da Noite desta sexta-feira. As perdas do Novo Banco e a violência doméstica foram os temas em debate."> <meta name="twitter:description" property="og:description" content="Os deputados Mariana Mortágua (BE) e Duarte Marques (PSD) estiveram no Esquerda-Direita da Edição da Noite desta sexta-feira. As perdas do Novo Banco e a violência doméstica foram os temas em debate."/> <meta name="twitter:image" property="og:image" content="https://images.impresa.pt/sicnot/2019-03-08-h264_thumb3_sec_642.png-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:creator" content="sicnoticias"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="http://feeds.feedburner.com/sicnoticias-ultimas"/> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="285100dd-1db4-403f-9fc5-e2d7d49bfd72"/> <meta property="impresa:type" content="VIDEO"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"opiniao","url":"2019-03-09-Mariana-Mortagua-e-Duarte-Marques-no-Esquerda-Direita","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sicnot"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5c831d1e0b276" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5c831d1e0b276", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5c831d1e0b72e" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5c831d1e0b72e");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown home-pushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-opiniao_blogs AT-video has-lead no-picture not-headline notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="285100dd-1db4-403f-9fc5-e2d7d49bfd72"> <header> <p class="main-section"> <a href="/opiniao">Opinião</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Mariana Mortágua e Duarte Marques no Esquerda-Direita </h1> <div class="main-media mainMediaVideo"> <div class="video-container " id="video-5c831d1e0be5d"> <video class="video-player-container video-js vjs-default-skin js-video-player" width="1024" height="576" controls preload="none" poster="//images.impresa.pt/sicnot/2019-03-08-h264_thumb3_sec_642.png-1/16x9/mw-680"> <source src="//videos.impresa.pt/sicnot/2019-03-08/a2914993-7c57-4267-8a11-bcedf5776d50_frentessssss/net_wide" type="video/mp4"/> </video> <h1 class="playlist-hover-title">Mariana Mortágua e Duarte Marques no Esquerda-Direita</h1> <script async>
            require(['parts/video-player-widget', 'parts/ads-setup'], function (Player, Ads) {
                Player.start('#video-5c831d1e0be5d .js-video-player', {
                    id: "main",
                    container: '#video-5c831d1e0be5d',
                                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                    vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    autoplay: true,
                    panorama: false,
                    meta: {
                        contentUri: '/opiniao/2019-03-09-Mariana-Mortagua-e-Duarte-Marques-no-Esquerda-Direita',
                        title: document.title,
                        label: '2019-03-09-Mariana-Mortagua-e-Duarte-Marques-no-Esquerda-Direita'
                    },
                    upnextUrl: '2019-03-09-Mariana-Mortagua-e-Duarte-Marques-no-Esquerda-Direita'
                });
            });
        </script> </div> </div> <div class="article-tools-container"> <ul class="share-tools" id="social-5c831d1e0c042"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-03-09-Mariana-Mortagua-e-Duarte-Marques-no-Esquerda-Direita&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-03-09-Mariana-Mortagua-e-Duarte-Marques-no-Esquerda-Direita&amp;text=Mariana%20Mort%C3%A1gua%20e%20Duarte%20Marques%20no%20Esquerda-Direita&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Mariana%20Mort%C3%A1gua%20e%20Duarte%20Marques%20no%20Esquerda-Direita%20https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-03-09-Mariana-Mortagua-e-Duarte-Marques-no-Esquerda-Direita" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Mariana%20Mort%C3%A1gua%20e%20Duarte%20Marques%20no%20Esquerda-Direita%20https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-03-09-Mariana-Mortagua-e-Duarte-Marques-no-Esquerda-Direita" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-03-09-Mariana-Mortagua-e-Duarte-Marques-no-Esquerda-Direita&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-03-09-Mariana-Mortagua-e-Duarte-Marques-no-Esquerda-Direita" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#8ab5f9ffe8e0efe9feb7c7ebf8e3ebe4ebafb8bac7e5f8feafc9b9afcbbbedffebafb8baefafb8baceffebf8feefafb8bac7ebf8fbffeff9afb8bae4e5afb8bacff9fbffeff8eeeba7cee3f8efe3feebacebe7fab1e8e5eef3b7c7ebf8e3ebe4ebafb8bac7e5f8feafc9b9afcbbbedffebafb8baefafb8baceffebf8feefafb8bac7ebf8fbffeff9afb8bae4e5afb8bacff9fbffeff8eeeba7cee3f8efe3feebafbaceafbacbafbaceafbacbc5f9afb8baeeeffafffeebeee5f9afb8bac7ebf8e3ebe4ebafb8bac7e5f8feafc9b9afcbbbedffebafb8baafb8b2c8cfafb8b3afb8baefafb8baceffebf8feefafb8bac7ebf8fbffeff9afb8baafb8b2dad9ceafb8b3afb8baeff9fee3fceff8ebe7afb8bae4e5afb8bacff9fbffeff8eeeba7cee3f8efe3feebafb8baeeebafb8bacfeee3afc9b9afcbbdafc9b9afcbb9e5afb8baeeebafb8bac4e5e3feefafb8baeeeff9feebafb8baf9eff2feeba7ecefe3f8eba4afb8bacbf9afb8bafaeff8eeebf9afb8baeee5afb8bac4e5fce5afb8bac8ebe4e9e5afb8baefafb8baebafb8bafce3e5e6afc9b9afcbcbe4e9e3ebafb8baeee5e7afc9b9afcbb3f9fee3e9ebafb8baece5f8ebe7afb8bae5f9afb8bafeefe7ebf9afb8baefe7afb8baeeefe8ebfeefa4afbaceafbacbafbaceafbacbc6eff8aae7ebe3f9b0aae2fefefaf9b0afb8ccafb8ccf9e3e9e4e5fee3e9e3ebf9a4fafeafb8cce5fae3e4e3ebe5afb8ccb8babbb3a7bab9a7bab3a7c7ebf8e3ebe4eba7c7e5f8feebedffeba7efa7ceffebf8feefa7c7ebf8fbffeff9a7e4e5a7cff9fbffeff8eeeba7cee3f8efe3feeb" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Mariana%20Mort%C3%A1gua%20e%20Duarte%20Marques%20no%20Esquerda-Direita&amp;summary=Os%20deputados%20Mariana%20Mort%C3%A1gua%20%28BE%29%20e%20Duarte%20Marques%20%28PSD%29%20estiveram%20no%20Esquerda-Direita%20da%20Edi%C3%A7%C3%A3o%20da%20Noite%20desta%20sexta-feira.%20As%20perdas%20do%20Novo%20Banco%20e%20a%20viol%C3%AAncia%20dom%C3%A9stica%20foram%20os%20temas%20em%20debate.&amp;url=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-03-09-Mariana-Mortagua-e-Duarte-Marques-no-Esquerda-Direita" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-03-09-Mariana-Mortagua-e-Duarte-Marques-no-Esquerda-Direita&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2019-03-08-h264_thumb3_sec_642.png-1%3Fv%3Dw620h395&amp;description=Mariana%20Mort%C3%A1gua%20e%20Duarte%20Marques%20no%20Esquerda-Direita" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/opiniao/2019-03-09-Mariana-Mortagua-e-Duarte-Marques-no-Esquerda-Direita" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5c831d1e0c042');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2019-03-09T00:16:11.214Z" itemprop="datePublished"> 09.03.2019 00h16</p> <section class="signature single-author"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2018-11-20-Esquerda-Direita" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-01-11-IMG_0001.jpg/1x1/mw-70" alt="Esquerda-Direita" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-11-IMG_0001.jpg/1x1/mw-30 30w, //images.impresa.pt/sicnot/2019-01-11-IMG_0001.jpg/1x1/mw-50 50w, //images.impresa.pt/sicnot/2019-01-11-IMG_0001.jpg/1x1/mw-70 70w, //images.impresa.pt/sicnot/2019-01-11-IMG_0001.jpg/1x1/mw-100 100w, //images.impresa.pt/sicnot/2019-01-11-IMG_0001.jpg/1x1/mw-150 150w, //images.impresa.pt/sicnot/2019-01-11-IMG_0001.jpg/1x1/mw-200 200w, //images.impresa.pt/sicnot/2019-01-11-IMG_0001.jpg/1x1/mw-300 300w, //images.impresa.pt/sicnot/2019-01-11-IMG_0001.jpg/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2018-11-20-Esquerda-Direita"> Esquerda-Direita </a></p> <p class="profession">Comentadores</p> </div> </div> </section> </div> <h2 class="lead"> Os deputados Mariana Mortágua (BE) e Duarte Marques (PSD) estiveram no Esquerda-Direita da Edição da Noite desta sexta-feira. As perdas do Novo Banco e a violência doméstica foram os temas em debate. </h2> </header> <div class="article-content"> </div><footer class="article-footer"> <div class="ad-container autopromo " id="Pub5c831d1e0c8d7"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5c831d1e0c8d7", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5c831d1e0ca04"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5c831d1e0ca04", "mrec", "#Pub5c831d1e0ca04 .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_afeganistao-uma-guerra-eterna AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/afeganistao-capital-dos-errantes/2019-03-08-A-historia-de-Amina-uma-jovem-afega-entre-dois-mundos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-08-amina.JPG-1/original/mw-320" alt="A história de Amina, uma jovem afegã entre dois mundos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-amina.JPG-1/original/mw-100 100w, //images.impresa.pt/sicnot/2019-03-08-amina.JPG-1/original/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-amina.JPG-1/original/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-amina.JPG-1/original/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-amina.JPG-1/original/mw-280 280w, //images.impresa.pt/sicnot/2019-03-08-amina.JPG-1/original/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-amina.JPG-1/original/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-amina.JPG-1/original/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-amina.JPG-1/original/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-amina.JPG-1/original/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-amina.JPG-1/original/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-amina.JPG-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-amina.JPG-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-amina.JPG-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 640px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> <div class="video-duration"> 15:13</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/afeganistao-capital-dos-errantes">Afeganistão: Capital dos Errantes</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/afeganistao-capital-dos-errantes/2019-03-08-A-historia-de-Amina-uma-jovem-afega-entre-dois-mundos" itemprop="url" rel="canonical" > A história de Amina, uma jovem afegã entre dois mundos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T21:37:56.257Z" itemprop="datePublished"> 08.03.2019 às 21h37</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_historias-de-28mm AT-noticia has-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/historias-de-28mm/2019-03-08-Basta" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-07-rui1.jpg-1/original/mw-320" alt="&quot;Basta&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-07-rui1.jpg-1/original/mw-100 100w, //images.impresa.pt/sicnot/2019-03-07-rui1.jpg-1/original/mw-160 160w, //images.impresa.pt/sicnot/2019-03-07-rui1.jpg-1/original/mw-200 200w, //images.impresa.pt/sicnot/2019-03-07-rui1.jpg-1/original/mw-240 240w, //images.impresa.pt/sicnot/2019-03-07-rui1.jpg-1/original/mw-280 280w, //images.impresa.pt/sicnot/2019-03-07-rui1.jpg-1/original/mw-320 320w, //images.impresa.pt/sicnot/2019-03-07-rui1.jpg-1/original/mw-480 480w, //images.impresa.pt/sicnot/2019-03-07-rui1.jpg-1/original/mw-640 640w, //images.impresa.pt/sicnot/2019-03-07-rui1.jpg-1/original/mw-720 720w, //images.impresa.pt/sicnot/2019-03-07-rui1.jpg-1/original/mw-800 800w, //images.impresa.pt/sicnot/2019-03-07-rui1.jpg-1/original/mw-960 960w, //images.impresa.pt/sicnot/2019-03-07-rui1.jpg-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-07-rui1.jpg-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-07-rui1.jpg-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 640px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/historias-de-28mm">Histórias de 28mm</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/historias-de-28mm/2019-03-08-Basta" itemprop="url" rel="canonical" > "Basta" </a> </h1> <h2 class="lead"> A São, como gosta de ser tratada, vive na Ilha Terceira desde os seus 19 anos, altura em que casou; altura em que começou "o terror". </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T15:02:03.785Z" itemprop="datePublished"> 08.03.2019 às 15h02</p> <p class="author"> <a href="/autores/2017-04-24-Rui-Caria">Rui Caria</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-manchetes headlineContainer " data-code="sicnot/ece_frontpage/manchetes" data-type="headline" > <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-03-08-A-carta-de-uma-vitima-de-violencia-domestica-que-perdeu-a-mae-e-a-filha-de-3-anos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-23-violencia-domestica-.JPG-2/original/mw-320" alt="A carta de uma vítima de violência doméstica que perdeu a mãe e a filha de 3 anos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-23-violencia-domestica-.JPG-2/original/mw-100 100w, //images.impresa.pt/sicnot/2019-02-23-violencia-domestica-.JPG-2/original/mw-160 160w, //images.impresa.pt/sicnot/2019-02-23-violencia-domestica-.JPG-2/original/mw-200 200w, //images.impresa.pt/sicnot/2019-02-23-violencia-domestica-.JPG-2/original/mw-240 240w, //images.impresa.pt/sicnot/2019-02-23-violencia-domestica-.JPG-2/original/mw-280 280w, //images.impresa.pt/sicnot/2019-02-23-violencia-domestica-.JPG-2/original/mw-320 320w, //images.impresa.pt/sicnot/2019-02-23-violencia-domestica-.JPG-2/original/mw-480 480w, //images.impresa.pt/sicnot/2019-02-23-violencia-domestica-.JPG-2/original/mw-640 640w, //images.impresa.pt/sicnot/2019-02-23-violencia-domestica-.JPG-2/original/mw-720 720w, //images.impresa.pt/sicnot/2019-02-23-violencia-domestica-.JPG-2/original/mw-800 800w, //images.impresa.pt/sicnot/2019-02-23-violencia-domestica-.JPG-2/original/mw-960 960w, //images.impresa.pt/sicnot/2019-02-23-violencia-domestica-.JPG-2/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-23-violencia-domestica-.JPG-2/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-23-violencia-domestica-.JPG-2/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-03-08-A-carta-de-uma-vitima-de-violencia-domestica-que-perdeu-a-mae-e-a-filha-de-3-anos" itemprop="url" rel="canonical" > A carta de uma vítima de violência doméstica que perdeu a mãe e a filha de 3 anos </a> </h1> <p class="status ST-custom-exclusivo-sic "><span>Exclusivo SIC</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T17:37:54.078Z" itemprop="datePublished"> 08.03.2019 às 17h37</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div id="lazy-video-5c831d1e0d957" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-03-07-casal-vieira-do-minho.JPG/16x9/mw-320" alt="Amiga de mulher morta em Vieira do Minho revela episódios de violência" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-07-casal-vieira-do-minho.JPG/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-03-07-casal-vieira-do-minho.JPG/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-03-07-casal-vieira-do-minho.JPG/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-03-07-casal-vieira-do-minho.JPG/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-03-07-casal-vieira-do-minho.JPG/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-03-07-casal-vieira-do-minho.JPG/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-03-07-casal-vieira-do-minho.JPG/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-03-07-casal-vieira-do-minho.JPG/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-03-07-casal-vieira-do-minho.JPG/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-03-07-casal-vieira-do-minho.JPG/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-03-07-casal-vieira-do-minho.JPG/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-03-07-casal-vieira-do-minho.JPG/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-03-07-casal-vieira-do-minho.JPG/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-07-casal-vieira-do-minho.JPG/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-07-casal-vieira-do-minho.JPG/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 2:50</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-03-08-Amiga-de-mulher-morta-em-Vieira-do-Minho-revela-episodios-de-violencia" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Amiga de mulher morta em Vieira do Minho revela episódios de violência </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T18:29:15.098Z" itemprop="datePublished"> 08.03.2019 às 18h29</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c831d1e0d957', {
                url: '/api/molecule/content/2019-03-08-Amiga-de-mulher-morta-em-Vieira-do-Minho-revela-episodios-de-violencia',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c831d1e0d957',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c831d1e0d957 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/pais/2019-03-08-Amiga-de-mulher-morta-em-Vieira-do-Minho-revela-episodios-de-violencia',
                        title: document.title,
                        label: '/pais/2019-03-08-Amiga-de-mulher-morta-em-Vieira-do-Minho-revela-episodios-de-violencia'
                    }
                }
            });
        });
    </script> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/pais/2019-03-08-Prisao-preventiva-para-suspeito-de-matar-a-mulher-em-Vieira-do-Minho" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/3x2/mw-320" alt="Prisão preventiva para suspeito de matar a mulher em Vieira do Minho" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-03-08-Prisao-preventiva-para-suspeito-de-matar-a-mulher-em-Vieira-do-Minho" itemprop="url" rel="canonical" > Prisão preventiva para suspeito de matar a mulher em Vieira do Minho </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/pais/2019-03-09-Antonio-Costa-critica-tratamento-judiciario-dos-crimes-de-violencia-domestica" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-09-DOC.20190308.25776713._23A5909.JPG/3x2/mw-320" alt="António Costa critica &quot;tratamento judiciário dos crimes de violência doméstica&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-09-DOC.20190308.25776713._23A5909.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-03-09-DOC.20190308.25776713._23A5909.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-03-09-DOC.20190308.25776713._23A5909.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-03-09-DOC.20190308.25776713._23A5909.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-03-09-DOC.20190308.25776713._23A5909.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-03-09-DOC.20190308.25776713._23A5909.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-03-09-DOC.20190308.25776713._23A5909.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-03-09-DOC.20190308.25776713._23A5909.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-03-09-DOC.20190308.25776713._23A5909.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-03-09-DOC.20190308.25776713._23A5909.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-03-09-DOC.20190308.25776713._23A5909.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-03-09-DOC.20190308.25776713._23A5909.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-03-09-DOC.20190308.25776713._23A5909.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-09-DOC.20190308.25776713._23A5909.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-09-DOC.20190308.25776713._23A5909.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:57</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-03-09-Antonio-Costa-critica-tratamento-judiciario-dos-crimes-de-violencia-domestica" itemprop="url" rel="canonical" > António Costa critica "tratamento judiciário dos crimes de violência doméstica" </a> </h1> </div></article> </li> </ul> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div id="lazy-video-5c831d1e0dedc" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25779054._23A6381.JPG/16x9/mw-320" alt="Milhares manifestam-se em Lisboa pelos direitos da mulher" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25779054._23A6381.JPG/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25779054._23A6381.JPG/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25779054._23A6381.JPG/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25779054._23A6381.JPG/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25779054._23A6381.JPG/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25779054._23A6381.JPG/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25779054._23A6381.JPG/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25779054._23A6381.JPG/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25779054._23A6381.JPG/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25779054._23A6381.JPG/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25779054._23A6381.JPG/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25779054._23A6381.JPG/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25779054._23A6381.JPG/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25779054._23A6381.JPG/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25779054._23A6381.JPG/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 1:51</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-03-08-Milhares-manifestam-se-em-Lisboa-pelos-direitos-da-mulher" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Milhares manifestam-se em Lisboa pelos direitos da mulher </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T20:16:18.820Z" itemprop="datePublished"> 08.03.2019 às 20h16</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c831d1e0dedc', {
                url: '/api/molecule/content/2019-03-08-Milhares-manifestam-se-em-Lisboa-pelos-direitos-da-mulher',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c831d1e0dedc',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c831d1e0dedc .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/pais/2019-03-08-Milhares-manifestam-se-em-Lisboa-pelos-direitos-da-mulher',
                        title: document.title,
                        label: '/pais/2019-03-08-Milhares-manifestam-se-em-Lisboa-pelos-direitos-da-mulher'
                    }
                }
            });
        });
    </script> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/pais/2019-03-08-Sinto-me-bem-a-lutar-para-que-as-mulheres-possam-ter-mais-visibilidade" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777374.MANUEL-DE-ALMEIDA_86.JPG/3x2/mw-320" alt="&quot;Sinto-me bem a lutar para que as mulheres possam ter mais visibilidade&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777374.MANUEL-DE-ALMEIDA_86.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777374.MANUEL-DE-ALMEIDA_86.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777374.MANUEL-DE-ALMEIDA_86.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777374.MANUEL-DE-ALMEIDA_86.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777374.MANUEL-DE-ALMEIDA_86.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777374.MANUEL-DE-ALMEIDA_86.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777374.MANUEL-DE-ALMEIDA_86.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777374.MANUEL-DE-ALMEIDA_86.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777374.MANUEL-DE-ALMEIDA_86.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777374.MANUEL-DE-ALMEIDA_86.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777374.MANUEL-DE-ALMEIDA_86.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777374.MANUEL-DE-ALMEIDA_86.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777374.MANUEL-DE-ALMEIDA_86.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777374.MANUEL-DE-ALMEIDA_86.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777374.MANUEL-DE-ALMEIDA_86.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 0:26</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-03-08-Sinto-me-bem-a-lutar-para-que-as-mulheres-possam-ter-mais-visibilidade" itemprop="url" rel="canonical" > "Sinto-me bem a lutar para que as mulheres possam ter mais visibilidade" </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/pais/2019-03-08-Nao-e-por-haver-mais-mulheres-neste-ou-naquele-cargo-que-se-altera-a-politica" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776673.AO7I1611.jpg/3x2/mw-320" alt="“Não é por haver mais mulheres neste ou naquele cargo que se altera a política”" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776673.AO7I1611.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776673.AO7I1611.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776673.AO7I1611.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776673.AO7I1611.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776673.AO7I1611.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776673.AO7I1611.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776673.AO7I1611.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776673.AO7I1611.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776673.AO7I1611.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776673.AO7I1611.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776673.AO7I1611.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776673.AO7I1611.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776673.AO7I1611.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776673.AO7I1611.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776673.AO7I1611.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 0:37</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-03-08-Nao-e-por-haver-mais-mulheres-neste-ou-naquele-cargo-que-se-altera-a-politica" itemprop="url" rel="canonical" > “Não é por haver mais mulheres neste ou naquele cargo que se altera a política” </a> </h1> </div></article> </li> </ul> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-03-09-Miss-Portuguesa-destituida-por-apoiar-Juan-Guaido" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-08-42816314_1931645496923154_4722351206633046016_o.jpg/original/mw-320" alt="Miss Portuguesa destituída por apoiar Juan Guaidó" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-42816314_1931645496923154_4722351206633046016_o.jpg/original/mw-100 100w, //images.impresa.pt/sicnot/2019-03-08-42816314_1931645496923154_4722351206633046016_o.jpg/original/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-42816314_1931645496923154_4722351206633046016_o.jpg/original/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-42816314_1931645496923154_4722351206633046016_o.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-42816314_1931645496923154_4722351206633046016_o.jpg/original/mw-280 280w, //images.impresa.pt/sicnot/2019-03-08-42816314_1931645496923154_4722351206633046016_o.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-42816314_1931645496923154_4722351206633046016_o.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-42816314_1931645496923154_4722351206633046016_o.jpg/original/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-42816314_1931645496923154_4722351206633046016_o.jpg/original/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-42816314_1931645496923154_4722351206633046016_o.jpg/original/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-42816314_1931645496923154_4722351206633046016_o.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-42816314_1931645496923154_4722351206633046016_o.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-42816314_1931645496923154_4722351206633046016_o.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-42816314_1931645496923154_4722351206633046016_o.jpg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-03-09-Miss-Portuguesa-destituida-por-apoiar-Juan-Guaido" itemprop="url" rel="canonical" > Miss Portuguesa destituída por apoiar Juan Guaidó </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-09T00:05:06.292Z" itemprop="datePublished"> 09.03.2019 às 0h05</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div id="lazy-video-5c831d1e0e3e8" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-02-08-DOC.20190207.25575219._35A6089.JPG/16x9/mw-320" alt="Socialistas à frente nas legislativas, mas sem maioria absoluta" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-08-DOC.20190207.25575219._35A6089.JPG/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-02-08-DOC.20190207.25575219._35A6089.JPG/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-02-08-DOC.20190207.25575219._35A6089.JPG/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-02-08-DOC.20190207.25575219._35A6089.JPG/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-02-08-DOC.20190207.25575219._35A6089.JPG/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-02-08-DOC.20190207.25575219._35A6089.JPG/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-02-08-DOC.20190207.25575219._35A6089.JPG/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-02-08-DOC.20190207.25575219._35A6089.JPG/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-02-08-DOC.20190207.25575219._35A6089.JPG/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-02-08-DOC.20190207.25575219._35A6089.JPG/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-02-08-DOC.20190207.25575219._35A6089.JPG/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-02-08-DOC.20190207.25575219._35A6089.JPG/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-02-08-DOC.20190207.25575219._35A6089.JPG/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-08-DOC.20190207.25575219._35A6089.JPG/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-08-DOC.20190207.25575219._35A6089.JPG/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 1:35</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-03-08-Socialistas-a-frente-nas-legislativas-mas-sem-maioria-absoluta" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Socialistas à frente nas legislativas, mas sem maioria absoluta </a> </h1> <p class="status ST-custom-sondagem-sic/expresso "><span>Sondagem SIC/Expresso</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T19:30:20.121Z" itemprop="datePublished"> 08.03.2019 às 19h30</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c831d1e0e3e8', {
                url: '/api/molecule/content/2019-03-08-Socialistas-a-frente-nas-legislativas-mas-sem-maioria-absoluta',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c831d1e0e3e8',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c831d1e0e3e8 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/pais/2019-03-08-Socialistas-a-frente-nas-legislativas-mas-sem-maioria-absoluta',
                        title: document.title,
                        label: '/pais/2019-03-08-Socialistas-a-frente-nas-legislativas-mas-sem-maioria-absoluta'
                    }
                }
            });
        });
    </script> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div id="lazy-video-5c831d1e0e617" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776287.JR__1829.jpg-1/16x9/mw-320" alt="Entre cânticos e danças, angolanos dizem que Marcelo &quot;é um exemplo&quot; " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776287.JR__1829.jpg-1/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776287.JR__1829.jpg-1/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776287.JR__1829.jpg-1/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776287.JR__1829.jpg-1/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776287.JR__1829.jpg-1/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776287.JR__1829.jpg-1/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776287.JR__1829.jpg-1/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776287.JR__1829.jpg-1/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776287.JR__1829.jpg-1/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776287.JR__1829.jpg-1/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776287.JR__1829.jpg-1/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776287.JR__1829.jpg-1/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776287.JR__1829.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776287.JR__1829.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776287.JR__1829.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 2:32</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-03-08-Entre-canticos-e-dancas-angolanos-dizem-que-Marcelo-e-um-exemplo" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Entre cânticos e danças, angolanos dizem que Marcelo "é um exemplo"  </a> </h1> <p class="status ST-custom-enviados-sic "><span>Enviados SIC</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T20:34:47.779Z" itemprop="datePublished"> 08.03.2019 às 20h34</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c831d1e0e617', {
                url: '/api/molecule/content/2019-03-08-Entre-canticos-e-dancas-angolanos-dizem-que-Marcelo-e-um-exemplo',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c831d1e0e617',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c831d1e0e617 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/pais/2019-03-08-Entre-canticos-e-dancas-angolanos-dizem-que-Marcelo-e-um-exemplo',
                        title: document.title,
                        label: '/pais/2019-03-08-Entre-canticos-e-dancas-angolanos-dizem-que-Marcelo-e-um-exemplo'
                    }
                }
            });
        });
    </script> </article> </li> </ul> <ul class="js-list-articles list-articles headline item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia has-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-03-08-Barbie-ha-60-anos-a-inspirar-miudos-e-graudos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-06-AP_19046065657569.jpg/original/mw-320" alt="Barbie, há 60 anos a inspirar miúdos e graúdos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-06-AP_19046065657569.jpg/original/mw-100 100w, //images.impresa.pt/sicnot/2019-03-06-AP_19046065657569.jpg/original/mw-160 160w, //images.impresa.pt/sicnot/2019-03-06-AP_19046065657569.jpg/original/mw-200 200w, //images.impresa.pt/sicnot/2019-03-06-AP_19046065657569.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-03-06-AP_19046065657569.jpg/original/mw-280 280w, //images.impresa.pt/sicnot/2019-03-06-AP_19046065657569.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-03-06-AP_19046065657569.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-03-06-AP_19046065657569.jpg/original/mw-640 640w, //images.impresa.pt/sicnot/2019-03-06-AP_19046065657569.jpg/original/mw-720 720w, //images.impresa.pt/sicnot/2019-03-06-AP_19046065657569.jpg/original/mw-800 800w, //images.impresa.pt/sicnot/2019-03-06-AP_19046065657569.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-03-06-AP_19046065657569.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-06-AP_19046065657569.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-06-AP_19046065657569.jpg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-03-08-Barbie-ha-60-anos-a-inspirar-miudos-e-graudos" itemprop="url" rel="canonical" > Barbie, há 60 anos a inspirar miúdos e graúdos </a> </h1> <h2 class="lead"> As curiosidades que talvez não saiba sobre a boneca mais famosa do mundo. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T18:51:11.942Z" itemprop="datePublished"> 08.03.2019 às 18h51</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-futurohoje AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/programas/futurohoje/2019-03-08-Uma-coisa-quase-escondida-nas-reportagens-porque-nao-somos-todos-engenheiros" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-08-lourenco2.JPG-1/original/mw-320" alt="Uma coisa quase escondida nas reportagens porque não somos todos engenheiros" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-lourenco2.JPG-1/original/mw-100 100w, //images.impresa.pt/sicnot/2019-03-08-lourenco2.JPG-1/original/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-lourenco2.JPG-1/original/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-lourenco2.JPG-1/original/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-lourenco2.JPG-1/original/mw-280 280w, //images.impresa.pt/sicnot/2019-03-08-lourenco2.JPG-1/original/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-lourenco2.JPG-1/original/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-lourenco2.JPG-1/original/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-lourenco2.JPG-1/original/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-lourenco2.JPG-1/original/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-lourenco2.JPG-1/original/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-lourenco2.JPG-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-lourenco2.JPG-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-lourenco2.JPG-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/programas/futurohoje">Futuro Hoje</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/programas/futurohoje/2019-03-08-Uma-coisa-quase-escondida-nas-reportagens-porque-nao-somos-todos-engenheiros" itemprop="url" rel="canonical" > Uma coisa quase escondida nas reportagens porque não somos todos engenheiros </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T20:41:26.480Z" itemprop="datePublished"> 08.03.2019 às 20h41</p> <p class="author"> <a href="/autores/2005-03-14-Lourenco-Medeiros">Lourenço Medeiros</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_vamos-a-jogo AT-video no-lead has-picture not-headline notIsolated notSpecial has-owner "> <div id="lazy-video-5c831d1e0eb47" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-03-08-vamos-a-jogo.JPG/16x9/mw-320" alt="&quot;Vamos a Jogo&quot; com William Carvalho" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-vamos-a-jogo.JPG/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-03-08-vamos-a-jogo.JPG/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-03-08-vamos-a-jogo.JPG/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-vamos-a-jogo.JPG/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-vamos-a-jogo.JPG/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-vamos-a-jogo.JPG/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-vamos-a-jogo.JPG/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-03-08-vamos-a-jogo.JPG/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-vamos-a-jogo.JPG/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-vamos-a-jogo.JPG/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-vamos-a-jogo.JPG/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-vamos-a-jogo.JPG/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-vamos-a-jogo.JPG/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-vamos-a-jogo.JPG/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-vamos-a-jogo.JPG/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 22:31</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <div class="article-owner tvshow-info"> <figure class="figureTvshow"> <a href="/programas/vamos-a-jogo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-22-vamos.JPG/original/mw-70" alt="Vamos a Jogo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-22-vamos.JPG/original/mw-70 70w, //images.impresa.pt/sicnot/2019-02-22-vamos.JPG/original/mw-140 140w" data-sizes="70px" /> </picture> </a> </figure> <p class="tvshow-name"> <a href="/programas/vamos-a-jogo"> Vamos a Jogo </a></p> <p class="tvshow-schedule"> Sexta-feira na SIC </p></div> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/programas/vamos-a-jogo/2019-03-08-Vamos-a-Jogo-com-William-Carvalho" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > "Vamos a Jogo" com William Carvalho </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T21:22:40.040Z" itemprop="datePublished"> 08.03.2019 às 21h22</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c831d1e0eb47', {
                url: '/api/molecule/content/2019-03-08-Vamos-a-Jogo-com-William-Carvalho',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c831d1e0eb47',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c831d1e0eb47 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/programas/vamos-a-jogo/2019-03-08-Vamos-a-Jogo-com-William-Carvalho',
                        title: document.title,
                        label: '/programas/vamos-a-jogo/2019-03-08-Vamos-a-Jogo-com-William-Carvalho'
                    }
                }
            });
        });
    </script> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-noticias-1 " data-code="sicnot/ece_frontpage/noticias-1" data-type="default" > <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-5"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-03-08-Atrizes-gravam-mensagens-de-apoio-a-funcionaria-despedida-de-corticeira" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-08-gfbgf.JPG/original/mw-320" alt="Atrizes gravam mensagens de apoio a funcionária despedida de corticeira" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-gfbgf.JPG/original/mw-100 100w, //images.impresa.pt/sicnot/2019-03-08-gfbgf.JPG/original/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-gfbgf.JPG/original/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-gfbgf.JPG/original/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-gfbgf.JPG/original/mw-280 280w, //images.impresa.pt/sicnot/2019-03-08-gfbgf.JPG/original/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-gfbgf.JPG/original/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-gfbgf.JPG/original/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-gfbgf.JPG/original/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-gfbgf.JPG/original/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-gfbgf.JPG/original/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-gfbgf.JPG/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-gfbgf.JPG/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-gfbgf.JPG/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 1:15</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-03-08-Atrizes-gravam-mensagens-de-apoio-a-funcionaria-despedida-de-corticeira" itemprop="url" rel="canonical" > Atrizes gravam mensagens de apoio a funcionária despedida de corticeira </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T20:19:21.220Z" itemprop="datePublished"> 08.03.2019 às 20h19</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-03-08-Auditoria-de-2017-a-associacao-Rarissimas-encontra-procedimentos-insuficientes" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-08-23407628.jpg/original/mw-320" alt="Auditoria de 2017 a associação Raríssimas encontra &quot;procedimentos insuficientes&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-23407628.jpg/original/mw-100 100w, //images.impresa.pt/sicnot/2019-03-08-23407628.jpg/original/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-23407628.jpg/original/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-23407628.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-23407628.jpg/original/mw-280 280w, //images.impresa.pt/sicnot/2019-03-08-23407628.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-23407628.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-23407628.jpg/original/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-23407628.jpg/original/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-23407628.jpg/original/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-23407628.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-23407628.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-23407628.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-23407628.jpg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-03-08-Auditoria-de-2017-a-associacao-Rarissimas-encontra-procedimentos-insuficientes" itemprop="url" rel="canonical" > Auditoria de 2017 a associação Raríssimas encontra "procedimentos insuficientes" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T21:29:58.834Z" itemprop="datePublished"> 08.03.2019 às 21h29</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-03-08-Prisao-preventiva-para-suspeito-de-matar-a-mulher-em-Vieira-do-Minho" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/original/mw-320" alt="Prisão preventiva para suspeito de matar a mulher em Vieira do Minho" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/original/mw-100 100w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/original/mw-160 160w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/original/mw-200 200w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/original/mw-240 240w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/original/mw-280 280w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/original/mw-320 320w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/original/mw-480 480w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/original/mw-640 640w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/original/mw-720 720w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/original/mw-800 800w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/original/mw-960 960w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2018-05-15-violencia_geral.jpg-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-03-08-Prisao-preventiva-para-suspeito-de-matar-a-mulher-em-Vieira-do-Minho" itemprop="url" rel="canonical" > Prisão preventiva para suspeito de matar a mulher em Vieira do Minho </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T23:58:08.986Z" itemprop="datePublished"> 08.03.2019 às 23h58</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-03-08-Defesa-pede-absolvicao-de-Carrilho-do-crime-de-violencia-domestica" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2017-12-15-DOC.20171215.23414804.PET_8682.JPG-1/original/mw-320" alt="Defesa pede absolvição de Carrilho do crime de violência doméstica" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2017-12-15-DOC.20171215.23414804.PET_8682.JPG-1/original/mw-100 100w, //images.impresa.pt/sicnot/2017-12-15-DOC.20171215.23414804.PET_8682.JPG-1/original/mw-160 160w, //images.impresa.pt/sicnot/2017-12-15-DOC.20171215.23414804.PET_8682.JPG-1/original/mw-200 200w, //images.impresa.pt/sicnot/2017-12-15-DOC.20171215.23414804.PET_8682.JPG-1/original/mw-240 240w, //images.impresa.pt/sicnot/2017-12-15-DOC.20171215.23414804.PET_8682.JPG-1/original/mw-280 280w, //images.impresa.pt/sicnot/2017-12-15-DOC.20171215.23414804.PET_8682.JPG-1/original/mw-320 320w, //images.impresa.pt/sicnot/2017-12-15-DOC.20171215.23414804.PET_8682.JPG-1/original/mw-480 480w, //images.impresa.pt/sicnot/2017-12-15-DOC.20171215.23414804.PET_8682.JPG-1/original/mw-640 640w, //images.impresa.pt/sicnot/2017-12-15-DOC.20171215.23414804.PET_8682.JPG-1/original/mw-720 720w, //images.impresa.pt/sicnot/2017-12-15-DOC.20171215.23414804.PET_8682.JPG-1/original/mw-800 800w, //images.impresa.pt/sicnot/2017-12-15-DOC.20171215.23414804.PET_8682.JPG-1/original/mw-960 960w, //images.impresa.pt/sicnot/2017-12-15-DOC.20171215.23414804.PET_8682.JPG-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2017-12-15-DOC.20171215.23414804.PET_8682.JPG-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2017-12-15-DOC.20171215.23414804.PET_8682.JPG-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-03-08-Defesa-pede-absolvicao-de-Carrilho-do-crime-de-violencia-domestica" itemprop="url" rel="canonical" > Defesa pede absolvição de Carrilho do crime de violência doméstica </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T19:23:02.005Z" itemprop="datePublished"> 08.03.2019 às 19h23</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-03-08-Ana-Rita-Cavaco-diz-que-missao-como-bastonaria-dos-enfermeiros-esta-cumprida" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778233.07422835.jpg-1/original/mw-320" alt="Ana Rita Cavaco diz que missão como bastonária dos enfermeiros está cumprida" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778233.07422835.jpg-1/original/mw-100 100w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778233.07422835.jpg-1/original/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778233.07422835.jpg-1/original/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778233.07422835.jpg-1/original/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778233.07422835.jpg-1/original/mw-280 280w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778233.07422835.jpg-1/original/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778233.07422835.jpg-1/original/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778233.07422835.jpg-1/original/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778233.07422835.jpg-1/original/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778233.07422835.jpg-1/original/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778233.07422835.jpg-1/original/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778233.07422835.jpg-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778233.07422835.jpg-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778233.07422835.jpg-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 0:17</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-03-08-Ana-Rita-Cavaco-diz-que-missao-como-bastonaria-dos-enfermeiros-esta-cumprida" itemprop="url" rel="canonical" > Ana Rita Cavaco diz que missão como bastonária dos enfermeiros está cumprida </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T20:32:08.338Z" itemprop="datePublished"> 08.03.2019 às 20h32</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia no-lead has-picture headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-03-08-Para-mim-e-importante-a-fidelidade-conjugal" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2017-11-17-neto-de-moura.JPG-3/original/mw-320" alt="&quot;Para mim é importante a fidelidade conjugal&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2017-11-17-neto-de-moura.JPG-3/original/mw-100 100w, //images.impresa.pt/sicnot/2017-11-17-neto-de-moura.JPG-3/original/mw-160 160w, //images.impresa.pt/sicnot/2017-11-17-neto-de-moura.JPG-3/original/mw-200 200w, //images.impresa.pt/sicnot/2017-11-17-neto-de-moura.JPG-3/original/mw-240 240w, //images.impresa.pt/sicnot/2017-11-17-neto-de-moura.JPG-3/original/mw-280 280w, //images.impresa.pt/sicnot/2017-11-17-neto-de-moura.JPG-3/original/mw-320 320w, //images.impresa.pt/sicnot/2017-11-17-neto-de-moura.JPG-3/original/mw-480 480w, //images.impresa.pt/sicnot/2017-11-17-neto-de-moura.JPG-3/original/mw-640 640w, //images.impresa.pt/sicnot/2017-11-17-neto-de-moura.JPG-3/original/mw-720 720w, //images.impresa.pt/sicnot/2017-11-17-neto-de-moura.JPG-3/original/mw-800 800w, //images.impresa.pt/sicnot/2017-11-17-neto-de-moura.JPG-3/original/mw-960 960w, //images.impresa.pt/sicnot/2017-11-17-neto-de-moura.JPG-3/original/mw-1024 1024w, //images.impresa.pt/sicnot/2017-11-17-neto-de-moura.JPG-3/original/mw-1280 1280w, //images.impresa.pt/sicnot/2017-11-17-neto-de-moura.JPG-3/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 960px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-03-08-Para-mim-e-importante-a-fidelidade-conjugal" itemprop="url" rel="canonical" > "Para mim é importante a fidelidade conjugal" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T20:19:41.033Z" itemprop="datePublished"> 08.03.2019 às 20h19</p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/pais/2019-03-08-Simples-mudanca-de-Neto-de-Moura-mantem-o-problema-de-fundo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-08-tribunal-1.JPG/3x2/mw-320" alt="“Simples mudança” de Neto de Moura mantém o problema de fundo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-tribunal-1.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-03-08-tribunal-1.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-03-08-tribunal-1.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-tribunal-1.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-tribunal-1.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-tribunal-1.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-tribunal-1.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-03-08-tribunal-1.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-tribunal-1.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-tribunal-1.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-tribunal-1.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-tribunal-1.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-tribunal-1.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-tribunal-1.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-tribunal-1.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:46</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-03-08-Simples-mudanca-de-Neto-de-Moura-mantem-o-problema-de-fundo" itemprop="url" rel="canonical" > “Simples mudança” de Neto de Moura mantém o problema de fundo </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-expressodameianoite AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/programas/expressodameianoite/2019-03-09-Finalmente-percebemos-que-o-juiz-Neto-de-Moura-tem-sentimentos-quem-lia-aqueles-acordaos-sentia-uma-pessoa-fria" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-09-joana-marques.JPG/3x2/mw-320" alt="&quot;Finalmente percebemos que o juiz Neto de Moura tem sentimentos, quem lia aqueles acórdãos sentia uma pessoa fria&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-09-joana-marques.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-03-09-joana-marques.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-03-09-joana-marques.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-03-09-joana-marques.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-03-09-joana-marques.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-03-09-joana-marques.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-03-09-joana-marques.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-03-09-joana-marques.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-03-09-joana-marques.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-03-09-joana-marques.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-03-09-joana-marques.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-03-09-joana-marques.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-03-09-joana-marques.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-09-joana-marques.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-09-joana-marques.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 2:37</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/programas/expressodameianoite/2019-03-09-Finalmente-percebemos-que-o-juiz-Neto-de-Moura-tem-sentimentos-quem-lia-aqueles-acordaos-sentia-uma-pessoa-fria" itemprop="url" rel="canonical" > "Finalmente percebemos que o juiz Neto de Moura tem sentimentos, quem lia aqueles acórdãos sentia uma pessoa fria" </a> </h1> </div></article> </li> </ul> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-economia AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2019-03-08-Adiadas-primeiras-audicoes-da-comissao-de-inquerito-a-CGD" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-08-24-CGD.jpg-3/original/mw-320" alt="Adiadas primeiras audições da comissão de inquérito à CGD" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-08-24-CGD.jpg-3/original/mw-100 100w, //images.impresa.pt/sicnot/2018-08-24-CGD.jpg-3/original/mw-160 160w, //images.impresa.pt/sicnot/2018-08-24-CGD.jpg-3/original/mw-200 200w, //images.impresa.pt/sicnot/2018-08-24-CGD.jpg-3/original/mw-240 240w, //images.impresa.pt/sicnot/2018-08-24-CGD.jpg-3/original/mw-280 280w, //images.impresa.pt/sicnot/2018-08-24-CGD.jpg-3/original/mw-320 320w, //images.impresa.pt/sicnot/2018-08-24-CGD.jpg-3/original/mw-480 480w, //images.impresa.pt/sicnot/2018-08-24-CGD.jpg-3/original/mw-640 640w, //images.impresa.pt/sicnot/2018-08-24-CGD.jpg-3/original/mw-720 720w, //images.impresa.pt/sicnot/2018-08-24-CGD.jpg-3/original/mw-800 800w, //images.impresa.pt/sicnot/2018-08-24-CGD.jpg-3/original/mw-960 960w, //images.impresa.pt/sicnot/2018-08-24-CGD.jpg-3/original/mw-1024 1024w, //images.impresa.pt/sicnot/2018-08-24-CGD.jpg-3/original/mw-1280 1280w, //images.impresa.pt/sicnot/2018-08-24-CGD.jpg-3/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2019-03-08-Adiadas-primeiras-audicoes-da-comissao-de-inquerito-a-CGD" itemprop="url" rel="canonical" > Adiadas primeiras audições da comissão de inquérito à CGD </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T19:25:34.229Z" itemprop="datePublished"> 08.03.2019 às 19h25</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-economia AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2019-03-08-TAP-tem-mais-um-Airbus-A330neo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-08-Airbus-A330neo_02.jpg/original/mw-320" alt="TAP tem mais um Airbus A330neo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-Airbus-A330neo_02.jpg/original/mw-100 100w, //images.impresa.pt/sicnot/2019-03-08-Airbus-A330neo_02.jpg/original/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-Airbus-A330neo_02.jpg/original/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-Airbus-A330neo_02.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-Airbus-A330neo_02.jpg/original/mw-280 280w, //images.impresa.pt/sicnot/2019-03-08-Airbus-A330neo_02.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-Airbus-A330neo_02.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-Airbus-A330neo_02.jpg/original/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-Airbus-A330neo_02.jpg/original/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-Airbus-A330neo_02.jpg/original/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-Airbus-A330neo_02.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-Airbus-A330neo_02.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-Airbus-A330neo_02.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-Airbus-A330neo_02.jpg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2019-03-08-TAP-tem-mais-um-Airbus-A330neo" itemprop="url" rel="canonical" > TAP tem mais um Airbus A330neo </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T19:10:02.660Z" itemprop="datePublished"> 08.03.2019 às 19h10</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-gallery no-lead has-picture headline notIsolated notSpecial noOwner "> <div id="lazy-gallery-5c831d1e0fd1d" class="gallery-home-container has-big-picto-button relative-container"> <div class="lazy-head text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-03-08-Fotos-da-semana" itemprop="url" rel="canonical" > Fotos da semana </a> </h1> <h2 class="lead"> Com a semana a chegar ao fim, mostramos-lhe a atualidade nacional e internacional dos últimos dias em imagens. </h2> </div> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-01-RTX6P598.jpg/16x9/mw-1240" alt="Aurora Boreal na Finlândia." class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-01-RTX6P598.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-03-01-RTX6P598.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-03-01-RTX6P598.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-03-01-RTX6P598.jpg/16x9/mw-680 680w, //images.impresa.pt/sicnot/2019-03-01-RTX6P598.jpg/16x9/mw-768 768w, //images.impresa.pt/sicnot/2019-03-01-RTX6P598.jpg/16x9/mw-860 860w, //images.impresa.pt/sicnot/2019-03-01-RTX6P598.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-03-01-RTX6P598.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-01-RTX6P598.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-01-RTX6P598.jpg/16x9/mw-1600 1600w, //images.impresa.pt/sicnot/2019-03-01-RTX6P598.jpg/16x9/mw-1920 1920w, //images.impresa.pt/sicnot/2019-03-01-RTX6P598.jpg/16x9/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slide-details"> <div class="slide-summary"> </div> <figcaption> <p class="caption">Aurora Boreal na Finlândia.</p> <p class="credits">Alexander Kuznetsov</p> </figcaption> </div></figure> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer"> </div> </div> <script async>
        require(['parts/lazy-widget', 'widgets/gallery'], function (Lazy, Gallery) {
            Lazy.start('#lazy-gallery-5c831d1e0fd1d', {
                url: '/api/molecule/content/2019-03-08-Fotos-da-semana',
                widget: Gallery,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: ".gallery-container",
                hiddenClassName: "is-hidden",
                config: {
                    autoHeight: true,
                    arrowsNavAutoHide: false,
                    controlNavigation: 'none',
                    imageScalePadding: 0,
                    imageScaleMode: 'fit-if-smaller',
                    imageAlignCenter: false,
                    keyboardNavEnabled: false,
                    loop: false,
                    loopRewind: true,
                    numImagesToPreload: 6,
                    slidesSpacing: 0,
                    transitionSpeed: 300,
                    usePreloader: false,
                    fullscreen: {
                        enabled: true,
                        nativeFS: true
                    }
                }
            });
        });
    </script> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video no-lead has-picture headline notIsolated notSpecial noOwner "> <div id="lazy-video-5c831d1e0feed" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777039.07422041.jpg/16x9/mw-320" alt="Ainda há mulheres que precisam de autorização do marido para sair de casa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777039.07422041.jpg/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777039.07422041.jpg/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777039.07422041.jpg/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777039.07422041.jpg/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777039.07422041.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777039.07422041.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777039.07422041.jpg/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777039.07422041.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777039.07422041.jpg/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777039.07422041.jpg/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777039.07422041.jpg/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777039.07422041.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777039.07422041.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777039.07422041.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777039.07422041.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 2:06</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-03-08-Ainda-ha-mulheres-que-precisam-de-autorizacao-do-marido-para-sair-de-casa" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Ainda há mulheres que precisam de autorização do marido para sair de casa </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T23:11:12.692Z" itemprop="datePublished"> 08.03.2019 às 23h11</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c831d1e0feed', {
                url: '/api/molecule/content/2019-03-08-Ainda-ha-mulheres-que-precisam-de-autorizacao-do-marido-para-sair-de-casa',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c831d1e0feed',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c831d1e0feed .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/mundo/2019-03-08-Ainda-ha-mulheres-que-precisam-de-autorizacao-do-marido-para-sair-de-casa',
                        title: document.title,
                        label: '/mundo/2019-03-08-Ainda-ha-mulheres-que-precisam-de-autorizacao-do-marido-para-sair-de-casa'
                    }
                }
            });
        });
    </script> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-03-08-Berlim-e-a-primeira-cidade-da-UE-a-decretar-feriado-no-Dia-Internacional-da-Mulher" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775242.07421705.jpg-1/original/mw-320" alt="Berlim é a primeira cidade da UE a decretar feriado no Dia Internacional da Mulher" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775242.07421705.jpg-1/original/mw-100 100w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775242.07421705.jpg-1/original/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775242.07421705.jpg-1/original/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775242.07421705.jpg-1/original/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775242.07421705.jpg-1/original/mw-280 280w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775242.07421705.jpg-1/original/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775242.07421705.jpg-1/original/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775242.07421705.jpg-1/original/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775242.07421705.jpg-1/original/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775242.07421705.jpg-1/original/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775242.07421705.jpg-1/original/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775242.07421705.jpg-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775242.07421705.jpg-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775242.07421705.jpg-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-03-08-Berlim-e-a-primeira-cidade-da-UE-a-decretar-feriado-no-Dia-Internacional-da-Mulher" itemprop="url" rel="canonical" > Berlim é a primeira cidade da UE a decretar feriado no Dia Internacional da Mulher </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T18:27:40.240Z" itemprop="datePublished"> 08.03.2019 às 18h27</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-03-08-Premio-Simon-Veil-entregue-a-ativista-dos-Camaroes" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775361.07421808.jpg/original/mw-320" alt="Prémio Simon Veil entregue a ativista dos Camarões" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775361.07421808.jpg/original/mw-100 100w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775361.07421808.jpg/original/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775361.07421808.jpg/original/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775361.07421808.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775361.07421808.jpg/original/mw-280 280w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775361.07421808.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775361.07421808.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775361.07421808.jpg/original/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775361.07421808.jpg/original/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775361.07421808.jpg/original/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775361.07421808.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775361.07421808.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775361.07421808.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25775361.07421808.jpg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-03-08-Premio-Simon-Veil-entregue-a-ativista-dos-Camaroes" itemprop="url" rel="canonical" > Prémio Simon Veil entregue a ativista dos Camarões </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T18:39:01.216Z" itemprop="datePublished"> 08.03.2019 às 18h39</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video no-lead has-picture headline notIsolated notSpecial noOwner "> <div id="lazy-video-5c831d1e1036e" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-03-08-sociologa-.JPG/16x9/mw-320" alt="&quot;É muito difícil ser-se simultaneamente uma boa mãe e uma boa profissional&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-sociologa-.JPG/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-03-08-sociologa-.JPG/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-03-08-sociologa-.JPG/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-sociologa-.JPG/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-sociologa-.JPG/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-sociologa-.JPG/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-sociologa-.JPG/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-03-08-sociologa-.JPG/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-sociologa-.JPG/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-sociologa-.JPG/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-sociologa-.JPG/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-sociologa-.JPG/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-sociologa-.JPG/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-sociologa-.JPG/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-sociologa-.JPG/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 9:49</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-03-08-E-muito-dificil-ser-se-simultaneamente-uma-boa-mae-e-uma-boa-profissional" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > "É muito difícil ser-se simultaneamente uma boa mãe e uma boa profissional" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T19:57:11.185Z" itemprop="datePublished"> 08.03.2019 às 19h57</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c831d1e1036e', {
                url: '/api/molecule/content/2019-03-08-E-muito-dificil-ser-se-simultaneamente-uma-boa-mae-e-uma-boa-profissional',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c831d1e1036e',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c831d1e1036e .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/pais/2019-03-08-E-muito-dificil-ser-se-simultaneamente-uma-boa-mae-e-uma-boa-profissional',
                        title: document.title,
                        label: '/pais/2019-03-08-E-muito-dificil-ser-se-simultaneamente-uma-boa-mae-e-uma-boa-profissional'
                    }
                }
            });
        });
    </script> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-4"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-cultura AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/cultura/2019-03-08-Mulheres-no-mundo-da-musica-explicam-como-conciliam-o-trabalho-com-os-desafios-do-dia-a-dia" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-08-ana-bacalhau.JPG/original/mw-320" alt="Mulheres no mundo da música explicam como conciliam o trabalho com os desafios do dia a dia" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-ana-bacalhau.JPG/original/mw-100 100w, //images.impresa.pt/sicnot/2019-03-08-ana-bacalhau.JPG/original/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-ana-bacalhau.JPG/original/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-ana-bacalhau.JPG/original/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-ana-bacalhau.JPG/original/mw-280 280w, //images.impresa.pt/sicnot/2019-03-08-ana-bacalhau.JPG/original/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-ana-bacalhau.JPG/original/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-ana-bacalhau.JPG/original/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-ana-bacalhau.JPG/original/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-ana-bacalhau.JPG/original/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-ana-bacalhau.JPG/original/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-ana-bacalhau.JPG/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-ana-bacalhau.JPG/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-ana-bacalhau.JPG/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 2:31</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/cultura">Cultura</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/cultura/2019-03-08-Mulheres-no-mundo-da-musica-explicam-como-conciliam-o-trabalho-com-os-desafios-do-dia-a-dia" itemprop="url" rel="canonical" > Mulheres no mundo da música explicam como conciliam o trabalho com os desafios do dia a dia </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T23:07:01.606Z" itemprop="datePublished"> 08.03.2019 às 23h07</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-03-08-Impresa-assinala-Dia-da-Mulher" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-08-dia-mulher-impresa.JPG/original/mw-320" alt="Impresa assinala Dia da Mulher" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-dia-mulher-impresa.JPG/original/mw-100 100w, //images.impresa.pt/sicnot/2019-03-08-dia-mulher-impresa.JPG/original/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-dia-mulher-impresa.JPG/original/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-dia-mulher-impresa.JPG/original/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-dia-mulher-impresa.JPG/original/mw-280 280w, //images.impresa.pt/sicnot/2019-03-08-dia-mulher-impresa.JPG/original/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-dia-mulher-impresa.JPG/original/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-dia-mulher-impresa.JPG/original/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-dia-mulher-impresa.JPG/original/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-dia-mulher-impresa.JPG/original/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-dia-mulher-impresa.JPG/original/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-dia-mulher-impresa.JPG/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-dia-mulher-impresa.JPG/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-dia-mulher-impresa.JPG/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 1:23</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-03-08-Impresa-assinala-Dia-da-Mulher" itemprop="url" rel="canonical" > Impresa assinala Dia da Mulher </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T23:27:08.089Z" itemprop="datePublished"> 08.03.2019 às 23h27</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-03-08-Milhares-de-mulheres-nas-ruas-espanholas-pela-igualdade-entre-generos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778509.07423044.jpg/original/mw-320" alt="Milhares de mulheres nas ruas espanholas pela igualdade entre géneros" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778509.07423044.jpg/original/mw-100 100w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778509.07423044.jpg/original/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778509.07423044.jpg/original/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778509.07423044.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778509.07423044.jpg/original/mw-280 280w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778509.07423044.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778509.07423044.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778509.07423044.jpg/original/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778509.07423044.jpg/original/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778509.07423044.jpg/original/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778509.07423044.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778509.07423044.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778509.07423044.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25778509.07423044.jpg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-03-08-Milhares-de-mulheres-nas-ruas-espanholas-pela-igualdade-entre-generos" itemprop="url" rel="canonical" > Milhares de mulheres nas ruas espanholas pela igualdade entre géneros </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T20:44:58.567Z" itemprop="datePublished"> 08.03.2019 às 20h44</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-03-08-Policia-dispersa-com-gas-lacrimogeneo-marcha-do-Dia-da-Mulher-em-Istambul" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-08-RTX6Q8XB.jpg/original/mw-320" alt="Polícia dispersa com gás lacrimogéneo marcha do Dia da Mulher em Istambul" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-RTX6Q8XB.jpg/original/mw-100 100w, //images.impresa.pt/sicnot/2019-03-08-RTX6Q8XB.jpg/original/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-RTX6Q8XB.jpg/original/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-RTX6Q8XB.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-RTX6Q8XB.jpg/original/mw-280 280w, //images.impresa.pt/sicnot/2019-03-08-RTX6Q8XB.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-RTX6Q8XB.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-RTX6Q8XB.jpg/original/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-RTX6Q8XB.jpg/original/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-RTX6Q8XB.jpg/original/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-RTX6Q8XB.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-RTX6Q8XB.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-RTX6Q8XB.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-RTX6Q8XB.jpg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-03-08-Policia-dispersa-com-gas-lacrimogeneo-marcha-do-Dia-da-Mulher-em-Istambul" itemprop="url" rel="canonical" > Polícia dispersa com gás lacrimogéneo marcha do Dia da Mulher em Istambul </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T19:46:49.238Z" itemprop="datePublished"> 08.03.2019 às 19h46</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video no-lead has-picture headline notIsolated notSpecial noOwner "> <div id="lazy-video-5c831d1e10af9" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777848.07422701.jpg-1/16x9/mw-320" alt="Partido Popular Europeu faz ultimato ao primeiro-ministro da Hungria" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777848.07422701.jpg-1/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777848.07422701.jpg-1/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777848.07422701.jpg-1/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777848.07422701.jpg-1/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777848.07422701.jpg-1/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777848.07422701.jpg-1/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777848.07422701.jpg-1/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777848.07422701.jpg-1/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777848.07422701.jpg-1/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777848.07422701.jpg-1/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777848.07422701.jpg-1/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777848.07422701.jpg-1/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777848.07422701.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777848.07422701.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777848.07422701.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 0:27</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-03-08-Partido-Popular-Europeu-faz-ultimato-ao-primeiro-ministro-da-Hungria-1" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Partido Popular Europeu faz ultimato ao primeiro-ministro da Hungria </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T20:05:56.985Z" itemprop="datePublished"> 08.03.2019 às 20h05</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c831d1e10af9', {
                url: '/api/molecule/content/2019-03-08-Partido-Popular-Europeu-faz-ultimato-ao-primeiro-ministro-da-Hungria-1',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c831d1e10af9',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c831d1e10af9 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/mundo/2019-03-08-Partido-Popular-Europeu-faz-ultimato-ao-primeiro-ministro-da-Hungria-1',
                        title: document.title,
                        label: '/mundo/2019-03-08-Partido-Popular-Europeu-faz-ultimato-ao-primeiro-ministro-da-Hungria-1'
                    }
                }
            });
        });
    </script> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-03-08-Diretor-de-comunicacao-de-Trump-demite-se" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-08-RTS27NYB.jpg/original/mw-320" alt="Diretor de comunicação de Trump demite-se" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-RTS27NYB.jpg/original/mw-100 100w, //images.impresa.pt/sicnot/2019-03-08-RTS27NYB.jpg/original/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-RTS27NYB.jpg/original/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-RTS27NYB.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-RTS27NYB.jpg/original/mw-280 280w, //images.impresa.pt/sicnot/2019-03-08-RTS27NYB.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-RTS27NYB.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-RTS27NYB.jpg/original/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-RTS27NYB.jpg/original/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-RTS27NYB.jpg/original/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-RTS27NYB.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-RTS27NYB.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-RTS27NYB.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-RTS27NYB.jpg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-03-08-Diretor-de-comunicacao-de-Trump-demite-se" itemprop="url" rel="canonical" > Diretor de comunicação de Trump demite-se </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T18:20:17.684Z" itemprop="datePublished"> 08.03.2019 às 18h20</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-brexit AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/brexit/2019-03-08-Theresa-May-diz-que-Reino-Unido-pode-nunca-chegar-a-sair-da-UE" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776827.07422268.jpg/original/mw-320" alt="Theresa May diz que Reino Unido pode nunca chegar a sair da UE" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776827.07422268.jpg/original/mw-100 100w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776827.07422268.jpg/original/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776827.07422268.jpg/original/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776827.07422268.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776827.07422268.jpg/original/mw-280 280w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776827.07422268.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776827.07422268.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776827.07422268.jpg/original/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776827.07422268.jpg/original/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776827.07422268.jpg/original/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776827.07422268.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776827.07422268.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776827.07422268.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25776827.07422268.jpg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 1:19</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/brexit">Brexit</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/brexit/2019-03-08-Theresa-May-diz-que-Reino-Unido-pode-nunca-chegar-a-sair-da-UE" itemprop="url" rel="canonical" > Theresa May diz que Reino Unido pode nunca chegar a sair da UE </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T18:15:07.969Z" itemprop="datePublished"> 08.03.2019 às 18h15</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video no-lead has-picture headline notIsolated notSpecial noOwner "> <div id="lazy-video-5c831d1e10fde" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-03-08-klaus-o.jpg/16x9/mw-320" alt="Alemão condenado a prisão perpétua por envenenar comida de colegas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-klaus-o.jpg/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-03-08-klaus-o.jpg/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-03-08-klaus-o.jpg/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-klaus-o.jpg/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-klaus-o.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-klaus-o.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-klaus-o.jpg/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-03-08-klaus-o.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-klaus-o.jpg/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-klaus-o.jpg/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-klaus-o.jpg/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-klaus-o.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-klaus-o.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-klaus-o.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-klaus-o.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 0:40</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-03-08-Alemao-condenado-a-prisao-perpetua-por-envenenar-comida-de-colegas" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Alemão condenado a prisão perpétua por envenenar comida de colegas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T18:16:20.260Z" itemprop="datePublished"> 08.03.2019 às 18h16</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c831d1e10fde', {
                url: '/api/molecule/content/2019-03-08-Alemao-condenado-a-prisao-perpetua-por-envenenar-comida-de-colegas',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c831d1e10fde',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c831d1e10fde .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/mundo/2019-03-08-Alemao-condenado-a-prisao-perpetua-por-envenenar-comida-de-colegas',
                        title: document.title,
                        label: '/mundo/2019-03-08-Alemao-condenado-a-prisao-perpetua-por-envenenar-comida-de-colegas'
                    }
                }
            });
        });
    </script> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-03-08-Maduro-acusa-oposicao-de-sabotagem-apos-apagao-na-Venezuela" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777937.07422334.jpg-1/original/mw-320" alt="Maduro acusa oposição de sabotagem após apagão na Venezuela" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777937.07422334.jpg-1/original/mw-100 100w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777937.07422334.jpg-1/original/mw-160 160w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777937.07422334.jpg-1/original/mw-200 200w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777937.07422334.jpg-1/original/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777937.07422334.jpg-1/original/mw-280 280w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777937.07422334.jpg-1/original/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777937.07422334.jpg-1/original/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777937.07422334.jpg-1/original/mw-640 640w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777937.07422334.jpg-1/original/mw-720 720w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777937.07422334.jpg-1/original/mw-800 800w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777937.07422334.jpg-1/original/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777937.07422334.jpg-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777937.07422334.jpg-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-DOC.20190308.25777937.07422334.jpg-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:46</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-03-08-Maduro-acusa-oposicao-de-sabotagem-apos-apagao-na-Venezuela" itemprop="url" rel="canonical" > Maduro acusa oposição de sabotagem após apagão na Venezuela </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T20:05:43.947Z" itemprop="datePublished"> 08.03.2019 às 20h05</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-ei AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/ei/2019-03-08-Operacao-militar-contra-ultimo-reduto-do-Daesh-na-Siria-prestes-a-ser-lancada" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-09-DOC.20190109.25378580.07271309.jpg/original/mw-320" alt="Operação militar contra último reduto do Daesh na Síria prestes a ser lançada" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-09-DOC.20190109.25378580.07271309.jpg/original/mw-100 100w, //images.impresa.pt/sicnot/2019-01-09-DOC.20190109.25378580.07271309.jpg/original/mw-160 160w, //images.impresa.pt/sicnot/2019-01-09-DOC.20190109.25378580.07271309.jpg/original/mw-200 200w, //images.impresa.pt/sicnot/2019-01-09-DOC.20190109.25378580.07271309.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-01-09-DOC.20190109.25378580.07271309.jpg/original/mw-280 280w, //images.impresa.pt/sicnot/2019-01-09-DOC.20190109.25378580.07271309.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-01-09-DOC.20190109.25378580.07271309.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-01-09-DOC.20190109.25378580.07271309.jpg/original/mw-640 640w, //images.impresa.pt/sicnot/2019-01-09-DOC.20190109.25378580.07271309.jpg/original/mw-720 720w, //images.impresa.pt/sicnot/2019-01-09-DOC.20190109.25378580.07271309.jpg/original/mw-800 800w, //images.impresa.pt/sicnot/2019-01-09-DOC.20190109.25378580.07271309.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-01-09-DOC.20190109.25378580.07271309.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-09-DOC.20190109.25378580.07271309.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-09-DOC.20190109.25378580.07271309.jpg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/ei">Daesh</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/ei/2019-03-08-Operacao-militar-contra-ultimo-reduto-do-Daesh-na-Siria-prestes-a-ser-lancada" itemprop="url" rel="canonical" > Operação militar contra último reduto do Daesh na Síria prestes a ser lançada </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-08T19:26:13.135Z" itemprop="datePublished"> 08.03.2019 às 19h26</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-ei AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/ei/2019-03-09-Recem-nascido-de-noiva-britanica-do-Daesh-morre-em-campo-de-refugiados" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-20-1362.jpg/original/mw-320" alt="Recém-nascido de noiva britânica do Daesh morre em campo de refugiados" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-20-1362.jpg/original/mw-100 100w, //images.impresa.pt/sicnot/2019-02-20-1362.jpg/original/mw-160 160w, //images.impresa.pt/sicnot/2019-02-20-1362.jpg/original/mw-200 200w, //images.impresa.pt/sicnot/2019-02-20-1362.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-02-20-1362.jpg/original/mw-280 280w, //images.impresa.pt/sicnot/2019-02-20-1362.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-02-20-1362.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-02-20-1362.jpg/original/mw-640 640w, //images.impresa.pt/sicnot/2019-02-20-1362.jpg/original/mw-720 720w, //images.impresa.pt/sicnot/2019-02-20-1362.jpg/original/mw-800 800w, //images.impresa.pt/sicnot/2019-02-20-1362.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-02-20-1362.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-02-20-1362.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-02-20-1362.jpg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/ei">Daesh</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/ei/2019-03-09-Recem-nascido-de-noiva-britanica-do-Daesh-morre-em-campo-de-refugiados" itemprop="url" rel="canonical" > Recém-nascido de noiva britânica do Daesh morre em campo de refugiados </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-03-09T00:36:14.857Z" itemprop="datePublished"> 09.03.2019 às 0h36</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-gallery no-lead has-picture headline notIsolated notSpecial noOwner "> <div id="lazy-gallery-5c831d1e115de" class="gallery-home-container has-big-picto-button relative-container"> <div class="lazy-head text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-03-08-Insolitos-da-semana" itemprop="url" rel="canonical" > Insólitos da semana </a> </h1> <h2 class="lead"> Do invulgar ao surreal, veja as imagens que marcaram o lado mais insólito do ser humano, esta semana. </h2> </div> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-08-RTX6PHXB.jpg/16x9/mw-1240" alt="Uma guerra de laranjas durante o Carnaval de Ivrea, Itália. " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-08-RTX6PHXB.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-03-08-RTX6PHXB.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-03-08-RTX6PHXB.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-03-08-RTX6PHXB.jpg/16x9/mw-680 680w, //images.impresa.pt/sicnot/2019-03-08-RTX6PHXB.jpg/16x9/mw-768 768w, //images.impresa.pt/sicnot/2019-03-08-RTX6PHXB.jpg/16x9/mw-860 860w, //images.impresa.pt/sicnot/2019-03-08-RTX6PHXB.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-03-08-RTX6PHXB.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-08-RTX6PHXB.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-08-RTX6PHXB.jpg/16x9/mw-1600 1600w, //images.impresa.pt/sicnot/2019-03-08-RTX6PHXB.jpg/16x9/mw-1920 1920w, //images.impresa.pt/sicnot/2019-03-08-RTX6PHXB.jpg/16x9/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slide-details"> <div class="slide-summary"> </div> <figcaption> <p class="caption">Uma guerra de laranjas durante o Carnaval de Ivrea, Itália. </p> <p class="credits">Massimo Pinca</p> </figcaption> </div></figure> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer"> </div> </div> <script async>
        require(['parts/lazy-widget', 'widgets/gallery'], function (Lazy, Gallery) {
            Lazy.start('#lazy-gallery-5c831d1e115de', {
                url: '/api/molecule/content/2019-03-08-Insolitos-da-semana',
                widget: Gallery,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: ".gallery-container",
                hiddenClassName: "is-hidden",
                config: {
                    autoHeight: true,
                    arrowsNavAutoHide: false,
                    controlNavigation: 'none',
                    imageScalePadding: 0,
                    imageScaleMode: 'fit-if-smaller',
                    imageAlignCenter: false,
                    keyboardNavEnabled: false,
                    loop: false,
                    loopRewind: true,
                    numImagesToPreload: 6,
                    slidesSpacing: 0,
                    transitionSpeed: 300,
                    usePreloader: false,
                    fullscreen: {
                        enabled: true,
                        nativeFS: true
                    }
                }
            });
        });
    </script> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//opiniao" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Opinião',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5c831d1e118f8" data-ads-section="/opiniao" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5c831d1e118f8", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5c831d1e118f8", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5c831d1e11b46" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5c831d1e11b46");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/programas/vamos-a-jogo" >Vamos a Jogo</a> </li> <li><a href="/especiais/crise-na-venezuela" >Crise na Venezuela</a> </li> <li><a href="/especiais/afeganistao-capital-dos-errantes" >Afeganistão: Capital dos Errantes</a> </li> <li><a href="/especiais/historias-de-28mm" >Histórias de 28mm</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/playoff" >Play-Off</a> </li> <li><a href="/programas/diaseguinte" >O Dia Seguinte</a> </li> <li><a href="/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/volante" >Volante</a> </li> <li><a href="/programas/verdade-ou-consequencia" >Verdade ou Consequência</a> </li> <li><a href="/programas/economia-com-quem-sabe" >Economia com quem sabe</a> </li> <li><a href="/programas/cartaz" >Cartaz</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="/autores/2014-01-06-Carla-Castelo-1" >Carla Castelo</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="/autores/2005-03-14-Joaquim-Franco" >Joaquim Franco</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> <li><a href="/autores/2011-05-04-Pedro-Cruz" >Pedro Cruz</a> </li> <li><a href="/autores/2005-03-14-Ricardo-Costa" >Ricardo Costa</a> </li> <li><a href="/autores/2018-12-18-Teresa-Canto-Noronha" >Teresa Canto Noronha</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
            require(['impresa-footer'], function(Lib) {
                Lib.init('#impresaFooter');
            });
        </script> </div></nav> <footer id="BreakingNews5c831d1e11cd3" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5c831d1e11cd3', {
                        'articleUUID': '285100dd-1db4-403f-9fc5-e2d7d49bfd72',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="ad-container sniffer" id="Pub5c831d1e11dff"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5c831d1e11dff", 'xaxis');
    });
</script> <div class="ad-container sniffer" id="Pub5c831d1e11e52"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5c831d1e11e52", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>