<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sicnot/1269//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sicnot/1269//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1269//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1269//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1269//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sicnot/1269//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1269//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '/institucional/2013-12-27-politica-de-cookies',
                'privacyPolicyUrl': '/institucional/2013-12-27-politica-de-privacidade',
                'consentLinkContainerSelector': '.side-navigation .institucional-menu'
            });
        });
            </script> <title>SIC Notícias | O Tabu de Francisco Louçã</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" property="og:title" content="O Tabu de Francisco Louçã"/><link rel="canonical" href="//sicnoticias.pt/opiniao/2019-11-16-O-Tabu-de-Francisco-Louca"><meta name="twitter:url" property="og:url" content="https://sicnoticias.pt/opiniao/2019-11-16-O-Tabu-de-Francisco-Louca"> <meta name="description" content="Francisco Louçã analisou, no habitual espaço de comentário na Edição da Noite de sexta-feira, em direto a partir dos estúdios da SIC em Matosinhos, a subida do salário mínimo nacional, o englobamento de rendas no IRS, as negociações do Orçamento do Estado, o tempo de intervenção parlamentar para os pequenos partidos, o acordo governativo em Espanha, as crises na América do Sul e a crise política e social na Bolívia."> <meta name="twitter:description" property="og:description" content="Francisco Louçã analisou, no habitual espaço de comentário na Edição da Noite de sexta-feira, em direto a partir dos estúdios da SIC em Matosinhos, a subida do salário mínimo nacional, o englobamento de rendas no IRS, as negociações do Orçamento do Estado, o tempo de intervenção parlamentar para os pequenos partidos, o acordo governativo em Espanha, as crises na América do Sul e a crise política e social na Bolívia."/> <meta name="twitter:image" property="og:image" content="https://images.impresa.pt/sicnot/2019-11-16-louca.JPG/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:creator" content="sicnoticias"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="https://feeds.feedburner.com/sicnoticias-ultimas" /> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="7e409ff1-deb1-48f6-b345-fbc6ded13287"/> <meta property="impresa:type" content="VIDEO"/> <meta property="impresa:publishedDate" content="2019-11-16T00:14:43.759Z"/> <meta property="impresa:category" content="Opinião"/> <meta property="impresa:author" content="Francisco Louçã"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"opiniao","url":"2019-11-16-O-Tabu-de-Francisco-Louca","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sicnot"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5dcf47cc2bd05" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5dcf47cc2bd05", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5dcf47cc2c26e" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5dcf47cc2c26e");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-opiniao_blogs AT-video sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="7e409ff1-deb1-48f6-b345-fbc6ded13287"> <header> <p class="main-section"> <a href="/opiniao">Opinião</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> O Tabu de Francisco Louçã </h1> <div class="main-media mainMediaVideo"> <div class="video-container " id="video-5dcf47cc2ca81"> <video class="video-player-container video-js vjs-default-skin js-video-player" width="1024" height="576" controls preload="none" poster="//images.impresa.pt/sicnot/2019-11-16-louca.JPG/16x9/mw-680"> <source src="//videos.impresa.pt/sicnot/2019-11-15/63a8bc4f-a56b-4269-a049-4c940e9ea283_tabu_19hv00784741/net_wide" type="video/mp4"/> </video> <h1 class="playlist-hover-title">O Tabu de Francisco Louçã</h1> <script async>
            require(['parts/video-player-widget', 'parts/ads-setup'], function (Player, Ads) {
                Player.start('#video-5dcf47cc2ca81 .js-video-player', {
                    id: "main",
                    container: '#video-5dcf47cc2ca81',
                                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                    vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    autoplay: true,
                    panorama: false,
                    meta: {
                        contentUri: '/opiniao/2019-11-16-O-Tabu-de-Francisco-Louca',
                        title: document.title,
                        label: '2019-11-16-O-Tabu-de-Francisco-Louca'
                    },
                    upnextUrl: '2019-11-16-O-Tabu-de-Francisco-Louca'
                });
            });
        </script> </div> </div> <div class="article-tools-container"> <ul class="share-tools" id="social-5dcf47cc2cc97"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-11-16-O-Tabu-de-Francisco-Louca&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-11-16-O-Tabu-de-Francisco-Louca&amp;text=O%20Tabu%20de%20Francisco%20Lou%C3%A7%C3%A3&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=O%20Tabu%20de%20Francisco%20Lou%C3%A7%C3%A3%20https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-11-16-O-Tabu-de-Francisco-Louca" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=O%20Tabu%20de%20Francisco%20Lou%C3%A7%C3%A3%20https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-11-16-O-Tabu-de-Francisco-Louca" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-11-16-O-Tabu-de-Francisco-Louca&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-11-16-O-Tabu-de-Francisco-Louca" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#26195553444c4345521b6903141672474453031416424303141660544748454f5545490314166a495303651503671103651503671500474b561d4449425f1b6903141672474453031416424303141660544748454f5545490314166a495303651503671103651503671503166203166703166203166760544748454f5545490314166a49530365150367110365150367150314164748474a4f55495303146503141648490314164e47444f5253474a0314164355564703651503671149031416424303141645494b434852036515036717544f49031416484703141663424f03651503671103651503671549031416424703141668494f5243031416424303141655435e52470b40434f5447031465031416434b031416424f5443524903141647031416564754524f54031416424955031416435552036515036467424f49550314164247031416756f65031416434b0314166b475249554f484e4955031465031416470314165553444f4247031416424903141655474a036515036717544f490314164b036515036762484f4b490314164847454f4948474a031465031416490314164348414a4944474b43485249031416424303141654434842475503141648490314166f7475031465031416475503141648434149454f47036515036711036515036413435503141642490314166954036515036711474b4348524903141642490314166355524742490314650314164903141652434b564903141642430314164f48524354504348036515036711036515036715490314165647544a474b43485247540314165647544703141649550314165643575343484955031416564754524f4249550314650314164903141647454954424903141641495043544847524f5049031416434b03141663555647484e47031465031416475503141645544f5543550314164847031416674b03651503671f544f4547031416424903141675534a031416430314164703141645544f554303141656494a036515036762524f4547031416430314165549454f474a031416484703141664494a036515036762504f47080316620316670316620316676a4354064b474f551c064e525256551c031460031460554f454849524f454f475508565203146049564f484f47490314601416171f0b17170b17100b690b724744530b42430b60544748454f5545490b6a49534547" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=O%20Tabu%20de%20Francisco%20Lou%C3%A7%C3%A3&amp;summary=Francisco%20Lou%C3%A7%C3%A3%20analisou%2C%20no%20habitual%20espa%C3%A7o%20de%20coment%C3%A1rio%20na%20Edi%C3%A7%C3%A3o%20da%20Noite%20de%20sexta-feira%2C%20em%20direto%20a%20partir%20dos%20est%C3%BAdios%20da%20SIC%20em%20Matosinhos%2C%20a%20subida%20do%20sal%C3%A1rio%20m%C3%ADnimo%20nacional%2C%20o%20englobamento%20de%20rendas%20no%20IRS%2C%20as%20negocia%C3%A7%C3%B5es%20do%20Or%C3%A7amento%20do%20Estado%2C%20o%20tempo%20de%20interven%C3%A7%C3%A3o%20parlamentar%20para%20os%20pequenos%20partidos%2C%20o%20acordo%20governativo%20em%20Espanha%2C%20as%20crises%20na%20Am%C3%A9rica%20do%20Sul%20e%20a%20crise%20pol%C3%ADtica%20e%20social%20na%20Bol%C3%ADvia.&amp;url=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-11-16-O-Tabu-de-Francisco-Louca" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-11-16-O-Tabu-de-Francisco-Louca&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2019-11-16-louca.JPG%3Fv%3Dw620h395&amp;description=O%20Tabu%20de%20Francisco%20Lou%C3%A7%C3%A3" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/opiniao/2019-11-16-O-Tabu-de-Francisco-Louca" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5dcf47cc2cc97');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2019-11-16T00:14:43.759Z" itemprop="datePublished"> 16.11.2019 00h14</p> <section class="signature single-author"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2014-01-20-Francisco-Louca" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2018-01-27-Louca-.JPG-1/1x1/mw-70" alt="Francisco Louçã" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-01-27-Louca-.JPG-1/1x1/mw-30 30w, //images.impresa.pt/sicnot/2018-01-27-Louca-.JPG-1/1x1/mw-50 50w, //images.impresa.pt/sicnot/2018-01-27-Louca-.JPG-1/1x1/mw-70 70w, //images.impresa.pt/sicnot/2018-01-27-Louca-.JPG-1/1x1/mw-100 100w, //images.impresa.pt/sicnot/2018-01-27-Louca-.JPG-1/1x1/mw-150 150w, //images.impresa.pt/sicnot/2018-01-27-Louca-.JPG-1/1x1/mw-200 200w, //images.impresa.pt/sicnot/2018-01-27-Louca-.JPG-1/1x1/mw-300 300w, //images.impresa.pt/sicnot/2018-01-27-Louca-.JPG-1/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2014-01-20-Francisco-Louca"> Francisco Louçã </a></p> <p class="profession">Comentador</p> </div> </div> </section> </div> <h2 class="lead"> Francisco Louçã analisou, no habitual espaço de comentário na Edição da Noite de sexta-feira, em direto a partir dos estúdios da SIC em Matosinhos, a subida do salário mínimo nacional, o englobamento de rendas no IRS, as negociações do Orçamento do Estado, o tempo de intervenção parlamentar para os pequenos partidos, o acordo governativo em Espanha, as crises na América do Sul e a crise política e social na Bolívia. </h2> </header> <div class="article-content"> <p><br> </p> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-5dcf47cc2d5f8"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-11-16-O-Tabu-de-Francisco-Louca&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-11-16-O-Tabu-de-Francisco-Louca&amp;text=O%20Tabu%20de%20Francisco%20Lou%C3%A7%C3%A3&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=O%20Tabu%20de%20Francisco%20Lou%C3%A7%C3%A3%20https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-11-16-O-Tabu-de-Francisco-Louca" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=O%20Tabu%20de%20Francisco%20Lou%C3%A7%C3%A3%20https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-11-16-O-Tabu-de-Francisco-Louca" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-11-16-O-Tabu-de-Francisco-Louca&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-11-16-O-Tabu-de-Francisco-Louca" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#66591513040c0305125b2943545632070413435456020343545620140708050f1505094354562a091343255543275143255543275540070b165d0409021f5b2943545632070413435456020343545620140708050f1505094354562a091343255543275143255543275543562243562743562243562720140708050f1505094354562a09134325554327514325554327554354560708070a0f15091343542543545608094354560e07040f1213070a4354560315160743255543275109435456020343545605090b030812432555432757140f09435456080743545623020f43255543275143255543275509435456020743545628090f1203435456020343545615031e12074b00030f1407435425435456030b435456020f1403120943545607435456160714120f14435456020915435456031512432555432427020f09154354560207435456352f25435456030b4354562b071209150f080e0915435425435456074354561513040f0207435456020943545615070a432555432757140f094354560b432555432722080f0b094354560807050f0908070a435425435456094354560308010a0904070b03081209435456020343545614030802071543545608094354562f3435435425435456071543545608030109050f07432555432751432555432453031543545602094354562914432555432751070b0308120943545602094354562315120702094354254354560943545612030b160943545602034354560f08120314100308432555432751432555432755094354561607140a070b03081207144354561607140743545609154354561603171303080915435456160714120f0209154354254354560943545607050914020943545601091003140807120f1009435456030b43545623151607080e07435425435456071543545605140f1503154354560807435456270b43255543275f140f0507435456020943545635130a435456034354560743545605140f150343545616090a432555432722120f0507435456034354561509050f070a435456080743545624090a432555432722100f07484356224356274356224356272a0314460b070f155c460e121216155c435420435420150f050809120f050f071548161243542009160f080f07094354205456575f4b57574b57504b294b320704134b02034b20140708050f1505094b2a09130507" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=O%20Tabu%20de%20Francisco%20Lou%C3%A7%C3%A3&amp;summary=Francisco%20Lou%C3%A7%C3%A3%20analisou%2C%20no%20habitual%20espa%C3%A7o%20de%20coment%C3%A1rio%20na%20Edi%C3%A7%C3%A3o%20da%20Noite%20de%20sexta-feira%2C%20em%20direto%20a%20partir%20dos%20est%C3%BAdios%20da%20SIC%20em%20Matosinhos%2C%20a%20subida%20do%20sal%C3%A1rio%20m%C3%ADnimo%20nacional%2C%20o%20englobamento%20de%20rendas%20no%20IRS%2C%20as%20negocia%C3%A7%C3%B5es%20do%20Or%C3%A7amento%20do%20Estado%2C%20o%20tempo%20de%20interven%C3%A7%C3%A3o%20parlamentar%20para%20os%20pequenos%20partidos%2C%20o%20acordo%20governativo%20em%20Espanha%2C%20as%20crises%20na%20Am%C3%A9rica%20do%20Sul%20e%20a%20crise%20pol%C3%ADtica%20e%20social%20na%20Bol%C3%ADvia.&amp;url=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-11-16-O-Tabu-de-Francisco-Louca" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2019-11-16-O-Tabu-de-Francisco-Louca&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2019-11-16-louca.JPG%3Fv%3Dw620h395&amp;description=O%20Tabu%20de%20Francisco%20Lou%C3%A7%C3%A3" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/opiniao/2019-11-16-O-Tabu-de-Francisco-Louca" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5dcf47cc2d5f8');
    });
</script> </div> <div class="ad-container autopromo " id="Pub5dcf47cc2d71a"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5dcf47cc2d71a", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5dcf47cc2d86b"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5dcf47cc2d86b", "mrec", "#Pub5dcf47cc2d86b .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-11-15-Advogada-da-mae-que-deixou-bebe-no-lixo-critica-o-pedido-de-libertacao" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-05-21-prisao-boa-foto-prisional-cadeia.jpg-3/3x2/mw-320" alt="Advogada da mãe que deixou bebé no lixo critica o pedido de libertação" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-05-21-prisao-boa-foto-prisional-cadeia.jpg-3/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-05-21-prisao-boa-foto-prisional-cadeia.jpg-3/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-05-21-prisao-boa-foto-prisional-cadeia.jpg-3/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-05-21-prisao-boa-foto-prisional-cadeia.jpg-3/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-05-21-prisao-boa-foto-prisional-cadeia.jpg-3/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-05-21-prisao-boa-foto-prisional-cadeia.jpg-3/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-05-21-prisao-boa-foto-prisional-cadeia.jpg-3/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-05-21-prisao-boa-foto-prisional-cadeia.jpg-3/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-05-21-prisao-boa-foto-prisional-cadeia.jpg-3/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-05-21-prisao-boa-foto-prisional-cadeia.jpg-3/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-05-21-prisao-boa-foto-prisional-cadeia.jpg-3/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-05-21-prisao-boa-foto-prisional-cadeia.jpg-3/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-05-21-prisao-boa-foto-prisional-cadeia.jpg-3/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-05-21-prisao-boa-foto-prisional-cadeia.jpg-3/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-05-21-prisao-boa-foto-prisional-cadeia.jpg-3/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> <div class="video-duration"> 1:59</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-11-15-Advogada-da-mae-que-deixou-bebe-no-lixo-critica-o-pedido-de-libertacao" itemprop="url" rel="canonical" > Advogada da mãe que deixou bebé no lixo critica o pedido de libertação </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-11-15T20:33:46.666Z" itemprop="datePublished"> 15.11.2019 às 20h33</p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/pais/2019-11-15-Mae-que-abandonou-bebe-no-lixo-quer-voltar-a-Cabo-Verde-para-recomecar-a-vida" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-11-14-contentor-lixo.JPG-1/3x2/mw-320" alt="Mãe que abandonou bebé no lixo quer voltar a Cabo Verde para recomeçar a vida" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-11-14-contentor-lixo.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-11-14-contentor-lixo.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-11-14-contentor-lixo.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-11-14-contentor-lixo.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-11-14-contentor-lixo.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-11-14-contentor-lixo.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-11-14-contentor-lixo.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-11-14-contentor-lixo.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-11-14-contentor-lixo.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-11-14-contentor-lixo.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-11-14-contentor-lixo.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-11-14-contentor-lixo.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-11-14-contentor-lixo.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-11-14-contentor-lixo.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-11-14-contentor-lixo.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:33</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-11-15-Mae-que-abandonou-bebe-no-lixo-quer-voltar-a-Cabo-Verde-para-recomecar-a-vida" itemprop="url" rel="canonical" > Mãe que abandonou bebé no lixo quer voltar a Cabo Verde para recomeçar a vida </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/pais/2019-11-15-Ministra-da-Justica-visita-mae-que-abandonou-bebe-no-lixo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27484211.TP__5890.JPG/3x2/mw-320" alt="Ministra da Justiça visita mãe que abandonou bebé no lixo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27484211.TP__5890.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27484211.TP__5890.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27484211.TP__5890.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27484211.TP__5890.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27484211.TP__5890.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27484211.TP__5890.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27484211.TP__5890.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27484211.TP__5890.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27484211.TP__5890.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27484211.TP__5890.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27484211.TP__5890.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27484211.TP__5890.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27484211.TP__5890.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27484211.TP__5890.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27484211.TP__5890.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-11-15-Ministra-da-Justica-visita-mae-que-abandonou-bebe-no-lixo" itemprop="url" rel="canonical" > Ministra da Justiça visita mãe que abandonou bebé no lixo </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/pais/2019-11-15-Marcelo-disponivel-para-receber-os-sem-abrigo-que-encontraram-o-bebe-no-lixo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27482812._23A4033.JPG/3x2/mw-320" alt="Marcelo disponível para receber os sem-abrigo que encontraram o bebé no lixo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27482812._23A4033.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27482812._23A4033.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27482812._23A4033.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27482812._23A4033.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27482812._23A4033.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27482812._23A4033.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27482812._23A4033.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27482812._23A4033.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27482812._23A4033.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27482812._23A4033.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27482812._23A4033.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27482812._23A4033.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27482812._23A4033.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27482812._23A4033.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27482812._23A4033.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 0:32</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-11-15-Marcelo-disponivel-para-receber-os-sem-abrigo-que-encontraram-o-bebe-no-lixo" itemprop="url" rel="canonical" > Marcelo disponível para receber os sem-abrigo que encontraram o bebé no lixo </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>EM DESTAQUE</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-11-15-Como-vai-estar-o-tempo-este-fim-de-semana-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-11-15-RTX17FFL.jpg/3x2/mw-320" alt="Como vai estar o tempo este fim de semana?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-11-15-RTX17FFL.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-11-15-RTX17FFL.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-11-15-RTX17FFL.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-11-15-RTX17FFL.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-11-15-RTX17FFL.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-11-15-RTX17FFL.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-11-15-RTX17FFL.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-11-15-RTX17FFL.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-11-15-RTX17FFL.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-11-15-RTX17FFL.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-11-15-RTX17FFL.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-11-15-RTX17FFL.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-11-15-RTX17FFL.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-11-15-RTX17FFL.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-11-15-RTX17FFL.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-11-15-Como-vai-estar-o-tempo-este-fim-de-semana-" itemprop="url" rel="canonical" > Como vai estar o tempo este fim de semana? </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-11-15T21:48:50.078Z" itemprop="datePublished"> 15.11.2019 às 21h48</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-11-15-Cerca-de-40-dos-hospitais-portugueses-tem-ruturas-diarias-de-medicamentos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-10-03-RTR4S8WY.jpg-1/3x2/mw-320" alt="Cerca de 40% dos hospitais portugueses têm ruturas diárias de medicamentos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-10-03-RTR4S8WY.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2018-10-03-RTR4S8WY.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2018-10-03-RTR4S8WY.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2018-10-03-RTR4S8WY.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2018-10-03-RTR4S8WY.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2018-10-03-RTR4S8WY.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2018-10-03-RTR4S8WY.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2018-10-03-RTR4S8WY.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2018-10-03-RTR4S8WY.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2018-10-03-RTR4S8WY.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2018-10-03-RTR4S8WY.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2018-10-03-RTR4S8WY.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2018-10-03-RTR4S8WY.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2018-10-03-RTR4S8WY.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2018-10-03-RTR4S8WY.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:35</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-11-15-Cerca-de-40-dos-hospitais-portugueses-tem-ruturas-diarias-de-medicamentos" itemprop="url" rel="canonical" > Cerca de 40% dos hospitais portugueses têm ruturas diárias de medicamentos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-11-15T20:39:10.677Z" itemprop="datePublished"> 15.11.2019 às 20h39</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-11-15-Parlamento-chumba-votos-de-saudacao-a-resolucao-do-PE-que-equipara-nazismo-ao-comunismo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-11-parlamento-geral-BOA.JPG-2/3x2/mw-320" alt="Parlamento chumba votos de saudação à resolução do PE que equipara nazismo ao comunismo " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-11-parlamento-geral-BOA.JPG-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-01-11-parlamento-geral-BOA.JPG-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-01-11-parlamento-geral-BOA.JPG-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-01-11-parlamento-geral-BOA.JPG-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-01-11-parlamento-geral-BOA.JPG-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-01-11-parlamento-geral-BOA.JPG-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-01-11-parlamento-geral-BOA.JPG-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-01-11-parlamento-geral-BOA.JPG-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-01-11-parlamento-geral-BOA.JPG-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-01-11-parlamento-geral-BOA.JPG-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-01-11-parlamento-geral-BOA.JPG-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-01-11-parlamento-geral-BOA.JPG-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-01-11-parlamento-geral-BOA.JPG-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-11-parlamento-geral-BOA.JPG-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-11-parlamento-geral-BOA.JPG-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:39</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-11-15-Parlamento-chumba-votos-de-saudacao-a-resolucao-do-PE-que-equipara-nazismo-ao-comunismo" itemprop="url" rel="canonical" > Parlamento chumba votos de saudação à resolução do PE que equipara nazismo ao comunismo  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-11-15T20:41:32.132Z" itemprop="datePublished"> 15.11.2019 às 20h41</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-11-15-Empresa-corta-salario-a-homossexual-porque-ganhava-mais-do-que-as-outras-mulheres" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-04-16-RTXU6OY.jpg/3x2/mw-320" alt="Empresa corta salário a homossexual porque ganhava mais do que “as outras mulheres”" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-04-16-RTXU6OY.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2018-04-16-RTXU6OY.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2018-04-16-RTXU6OY.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2018-04-16-RTXU6OY.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2018-04-16-RTXU6OY.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2018-04-16-RTXU6OY.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2018-04-16-RTXU6OY.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2018-04-16-RTXU6OY.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2018-04-16-RTXU6OY.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2018-04-16-RTXU6OY.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2018-04-16-RTXU6OY.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2018-04-16-RTXU6OY.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2018-04-16-RTXU6OY.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2018-04-16-RTXU6OY.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2018-04-16-RTXU6OY.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-11-15-Empresa-corta-salario-a-homossexual-porque-ganhava-mais-do-que-as-outras-mulheres" itemprop="url" rel="canonical" > Empresa corta salário a homossexual porque ganhava mais do que “as outras mulheres” </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-11-15T19:46:45.210Z" itemprop="datePublished"> 15.11.2019 às 19h46</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-11-15-O-exemplo-da-Asia-no-combate-ao-plastico-nos-supermercados" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-11-15-54525788_2334207496824332_2714915666082660352_o.jpg/3x2/mw-320" alt="O exemplo da Ásia no combate ao plástico nos supermercados" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-11-15-54525788_2334207496824332_2714915666082660352_o.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-11-15-54525788_2334207496824332_2714915666082660352_o.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-11-15-54525788_2334207496824332_2714915666082660352_o.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-11-15-54525788_2334207496824332_2714915666082660352_o.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-11-15-54525788_2334207496824332_2714915666082660352_o.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-11-15-54525788_2334207496824332_2714915666082660352_o.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-11-15-54525788_2334207496824332_2714915666082660352_o.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-11-15-54525788_2334207496824332_2714915666082660352_o.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-11-15-54525788_2334207496824332_2714915666082660352_o.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-11-15-54525788_2334207496824332_2714915666082660352_o.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-11-15-54525788_2334207496824332_2714915666082660352_o.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-11-15-54525788_2334207496824332_2714915666082660352_o.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-11-15-54525788_2334207496824332_2714915666082660352_o.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-11-15-54525788_2334207496824332_2714915666082660352_o.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-11-15-54525788_2334207496824332_2714915666082660352_o.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-11-15-O-exemplo-da-Asia-no-combate-ao-plastico-nos-supermercados" itemprop="url" rel="canonical" > O exemplo da Ásia no combate ao plástico nos supermercados </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-11-15T20:31:10.455Z" itemprop="datePublished"> 15.11.2019 às 20h31</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-economia AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2019-11-15-SIC-falou-com-a-fundadora-de-uma-das-maiores-plataformas-de-negociacao-de-criptomoedas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-11-15-kjjkkj.JPG/3x2/mw-320" alt="SIC falou com a fundadora de uma das maiores plataformas de negociação de criptomoedas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-11-15-kjjkkj.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-11-15-kjjkkj.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-11-15-kjjkkj.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-11-15-kjjkkj.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-11-15-kjjkkj.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-11-15-kjjkkj.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-11-15-kjjkkj.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-11-15-kjjkkj.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-11-15-kjjkkj.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-11-15-kjjkkj.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-11-15-kjjkkj.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-11-15-kjjkkj.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-11-15-kjjkkj.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-11-15-kjjkkj.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-11-15-kjjkkj.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 3:41</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2019-11-15-SIC-falou-com-a-fundadora-de-uma-das-maiores-plataformas-de-negociacao-de-criptomoedas" itemprop="url" rel="canonical" > SIC falou com a fundadora de uma das maiores plataformas de negociação de criptomoedas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-11-15T18:52:06.393Z" itemprop="datePublished"> 15.11.2019 às 18h52</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-11-15-Ex-embaixadora-dos-EUA-na-Ucrania-considera-ataque-de-Trump-intimidador" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-11-15-RTX792WT.jpg/3x2/mw-320" alt="Ex-embaixadora dos EUA na Ucrânia considera ataque de Trump intimidador" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-11-15-RTX792WT.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-11-15-RTX792WT.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-11-15-RTX792WT.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-11-15-RTX792WT.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-11-15-RTX792WT.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-11-15-RTX792WT.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-11-15-RTX792WT.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-11-15-RTX792WT.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-11-15-RTX792WT.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-11-15-RTX792WT.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-11-15-RTX792WT.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-11-15-RTX792WT.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-11-15-RTX792WT.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-11-15-RTX792WT.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-11-15-RTX792WT.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 0:27</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-11-15-Ex-embaixadora-dos-EUA-na-Ucrania-considera-ataque-de-Trump-intimidador" itemprop="url" rel="canonical" > Ex-embaixadora dos EUA na Ucrânia considera ataque de Trump intimidador </a> </h1> <h2 class="lead"> O Presidente norte-americano utilizou o Twitter para atacar uma das testemunhas do processo de destituição de que está a ser alvo. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-11-15T21:04:32.246Z" itemprop="datePublished"> 15.11.2019 às 21h04</p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/mundo/2019-11-15-Ex-embaixadora-dos-EUA-na-Ucrania-denuncia-campanha-de-Trump-para-a-afastar" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27483997.07999494.jpg/3x2/mw-320" alt="Ex-embaixadora dos EUA na Ucrânia denuncia campanha de Trump para a afastar" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27483997.07999494.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27483997.07999494.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27483997.07999494.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27483997.07999494.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27483997.07999494.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27483997.07999494.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27483997.07999494.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27483997.07999494.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27483997.07999494.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27483997.07999494.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27483997.07999494.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27483997.07999494.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27483997.07999494.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27483997.07999494.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-11-15-DOC.20191115.27483997.07999494.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-11-15-Ex-embaixadora-dos-EUA-na-Ucrania-denuncia-campanha-de-Trump-para-a-afastar" itemprop="url" rel="canonical" > Ex-embaixadora dos EUA na Ucrânia denuncia campanha de Trump para a afastar </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/mundo/2019-11-15-Trump-rejeita-ter-sido-intimidatorio-com-ex--embaixadora-dos-EUA" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-11-15-Donald-Trump/3x2/mw-320" alt="Trump rejeita ter sido intimidatório com ex- embaixadora dos EUA" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-11-15-Donald-Trump/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-11-15-Donald-Trump/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-11-15-Donald-Trump/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-11-15-Donald-Trump/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-11-15-Donald-Trump/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-11-15-Donald-Trump/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-11-15-Donald-Trump/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-11-15-Donald-Trump/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-11-15-Donald-Trump/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-11-15-Donald-Trump/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-11-15-Donald-Trump/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-11-15-Donald-Trump/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-11-15-Donald-Trump/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-11-15-Donald-Trump/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-11-15-Donald-Trump/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 0:41</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-11-15-Trump-rejeita-ter-sido-intimidatorio-com-ex--embaixadora-dos-EUA" itemprop="url" rel="canonical" > Trump rejeita ter sido intimidatório com ex- embaixadora dos EUA </a> </h1> </div></article> </li> </ul> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-5"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-11-16-Evo-Morales-admite-nao-se-recandidatar-a-Presidente-da-Bolivia" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-11-16-Evo-Morales-1/3x2/mw-320" alt="Evo Morales admite não se recandidatar a Presidente da Bolívia " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-11-16-Evo-Morales-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-11-16-Evo-Morales-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-11-16-Evo-Morales-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-11-16-Evo-Morales-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-11-16-Evo-Morales-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-11-16-Evo-Morales-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-11-16-Evo-Morales-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-11-16-Evo-Morales-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-11-16-Evo-Morales-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-11-16-Evo-Morales-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-11-16-Evo-Morales-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-11-16-Evo-Morales-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-11-16-Evo-Morales-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-11-16-Evo-Morales-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-11-16-Evo-Morales-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 0:44</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-11-16-Evo-Morales-admite-nao-se-recandidatar-a-Presidente-da-Bolivia" itemprop="url" rel="canonical" > Evo Morales admite não se recandidatar a Presidente da Bolívia  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-11-16T00:13:14.943Z" itemprop="datePublished"> 16.11.2019 às 0h13</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-11-16-Policia-dispersa-manifestantes-com-canhoes-de-agua-no-Chile" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-11-16-DOC.20191115.27487516.08000734.jpg/3x2/mw-320" alt="Polícia dispersa manifestantes com canhões de água no Chile" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-11-16-DOC.20191115.27487516.08000734.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-11-16-DOC.20191115.27487516.08000734.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-11-16-DOC.20191115.27487516.08000734.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-11-16-DOC.20191115.27487516.08000734.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-11-16-DOC.20191115.27487516.08000734.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-11-16-DOC.20191115.27487516.08000734.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-11-16-DOC.20191115.27487516.08000734.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-11-16-DOC.20191115.27487516.08000734.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-11-16-DOC.20191115.27487516.08000734.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-11-16-DOC.20191115.27487516.08000734.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-11-16-DOC.20191115.27487516.08000734.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-11-16-DOC.20191115.27487516.08000734.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-11-16-DOC.20191115.27487516.08000734.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-11-16-DOC.20191115.27487516.08000734.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-11-16-DOC.20191115.27487516.08000734.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-11-16-Policia-dispersa-manifestantes-com-canhoes-de-agua-no-Chile" itemprop="url" rel="canonical" > Polícia dispersa manifestantes com canhões de água no Chile </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-11-16T00:11:36.680Z" itemprop="datePublished"> 16.11.2019 às 0h11</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-11-15-Coletes-amarelos-dizem-que-no-sabado-se-vao-passar-muitas-coisas-em-Paris" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-19-RTS2FLXU.jpg-1/3x2/mw-320" alt="&quot;Coletes amarelos&quot; dizem que no sábado &quot;se vão passar muitas coisas&quot; em Paris" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-19-RTS2FLXU.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-19-RTS2FLXU.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-19-RTS2FLXU.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-19-RTS2FLXU.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-19-RTS2FLXU.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-19-RTS2FLXU.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-19-RTS2FLXU.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-19-RTS2FLXU.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-19-RTS2FLXU.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-19-RTS2FLXU.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-19-RTS2FLXU.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-19-RTS2FLXU.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-19-RTS2FLXU.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-19-RTS2FLXU.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-19-RTS2FLXU.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-11-15-Coletes-amarelos-dizem-que-no-sabado-se-vao-passar-muitas-coisas-em-Paris" itemprop="url" rel="canonical" > "Coletes amarelos" dizem que no sábado "se vão passar muitas coisas" em Paris </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-11-15T21:34:18.943Z" itemprop="datePublished"> 15.11.2019 às 21h34</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2019-11-15-Selecao-portuguesa-recebida-por-dezenas-de-adeptos-no-Luxemburgo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-11-15-adeptos--.JPG/3x2/mw-320" alt="Seleção portuguesa recebida por dezenas de adeptos no Luxemburgo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-11-15-adeptos--.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-11-15-adeptos--.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-11-15-adeptos--.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-11-15-adeptos--.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-11-15-adeptos--.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-11-15-adeptos--.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-11-15-adeptos--.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-11-15-adeptos--.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-11-15-adeptos--.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-11-15-adeptos--.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-11-15-adeptos--.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-11-15-adeptos--.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-11-15-adeptos--.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-11-15-adeptos--.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-11-15-adeptos--.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 4:29</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-11-15-Selecao-portuguesa-recebida-por-dezenas-de-adeptos-no-Luxemburgo" itemprop="url" rel="canonical" > Seleção portuguesa recebida por dezenas de adeptos no Luxemburgo </a> </h1> <p class="status ST-custom-enviados-sic "><span>Enviados SIC</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-11-15T19:51:39.392Z" itemprop="datePublished"> 15.11.2019 às 19h51</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-cultura AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/cultura/2019-11-15-Dupla-responsavel-pelos-elementos-graficos-da-saga-Harry-Potter-esta-em-Lisboa" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-11-15-IMG_0389.jpg-1/3x2/mw-320" alt="Dupla responsável pelos elementos gráficos da saga Harry Potter está em Lisboa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-11-15-IMG_0389.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-11-15-IMG_0389.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-11-15-IMG_0389.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-11-15-IMG_0389.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-11-15-IMG_0389.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-11-15-IMG_0389.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-11-15-IMG_0389.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-11-15-IMG_0389.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-11-15-IMG_0389.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-11-15-IMG_0389.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-11-15-IMG_0389.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-11-15-IMG_0389.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-11-15-IMG_0389.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-11-15-IMG_0389.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-11-15-IMG_0389.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:54</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/cultura">Cultura</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/cultura/2019-11-15-Dupla-responsavel-pelos-elementos-graficos-da-saga-Harry-Potter-esta-em-Lisboa" itemprop="url" rel="canonical" > Dupla responsável pelos elementos gráficos da saga Harry Potter está em Lisboa </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-11-15T21:39:36.326Z" itemprop="datePublished"> 15.11.2019 às 21h39</p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//opiniao" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Opinião',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5dcf47cc30410" data-ads-section="/opiniao" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5dcf47cc30410", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5dcf47cc30410", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5dcf47cc306fb" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5dcf47cc306fb");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/programas/entregues-a-sorte" >Entregues à sorte</a> </li> <li><a href="/especiais/protestos-na-catalunha" >Protestos na Catalunha</a> </li> <li><a href="/especiais/muro-de-berlim-caiu-ha-30-anos" >Muro de Berlim caiu há 30 anos</a> </li> <li><a href="/programas/ao-vivo-na-redacao" >Ao vivo na redação</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/playoff" >Play-Off</a> </li> <li><a href="/programas/diaseguinte" >O Dia Seguinte</a> </li> <li><a href="/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/volante" >Volante</a> </li> <li><a href="/programas/original-e-a-cultura" >Original é a Cultura</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="/autores/2014-01-06-Carla-Castelo-1" >Carla Castelo</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="/autores/2005-03-14-Joaquim-Franco" >Joaquim Franco</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> <li><a href="/autores/2011-05-04-Pedro-Cruz" >Pedro Cruz</a> </li> <li><a href="/autores/2005-03-14-Ricardo-Costa" >Ricardo Costa</a> </li> <li><a href="/autores/2018-12-18-Teresa-Canto-Noronha" >Teresa Canto Noronha</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews5dcf47cc3089e" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5dcf47cc3089e', {
                        'articleUUID': '7e409ff1-deb1-48f6-b345-fbc6ded13287',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="ad-container sniffer" id="Pub5dcf47cc30982"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5dcf47cc30982", 'groupm');
    });
</script> <div class="ad-container sniffer" id="Pub5dcf47cc309c8"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5dcf47cc309c8", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>