<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <meta name="msapplication-square150x150logo" content="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <link rel="shortcut icon" href="https://sdistribution.impresa.pt/data/content/binaries/812/6c2/518144f4-4b94-4489-9a11-6b34bb92d2ef/favicon.ico"/>  <script src="https://rules.quantcount.com/rules-p-TLRYwABJWC30Y.js" async></script> <script src="https://secure.quantserve.com/quant.js" async type="text/javascript"></script> <script type="text/javascript" async="true">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</script>  <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/> <link rel="amphtml" href="https://amp.sicnoticias.pt/opiniao/2021-03-30-A-vida-dificil-do-DVD-2ad2da5e"> <link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1577//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1577//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1577//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/EIr0RJ2h.js" type="text/javascript"></script> <script src="//static.impresa.pt/sicnot/1577//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1577//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {});
        });
            </script> <title>SIC Notícias | A vida difícil do DVD</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" content="A vida difícil do DVD"/><meta property="og:title" content="A vida difícil do DVD"/> <link rel="canonical" href="//sicnoticias.pt/opiniao/2021-03-30-A-vida-dificil-do-DVD-2ad2da5e"> <meta name="twitter:url" content="https://sicnoticias.pt/opiniao/2021-03-30-A-vida-dificil-do-DVD-2ad2da5e"> <meta property="og:url" content="https://sicnoticias.pt/opiniao/2021-03-30-A-vida-dificil-do-DVD-2ad2da5e"> <meta name="description" content="É verdade que o DVD está longe de ser maioritário no mercado cinematográfico, mas as suas edições continuam a desempenhar um importante papel comercial e cultural."> <meta name="twitter:description" content="É verdade que o DVD está longe de ser maioritário no mercado cinematográfico, mas as suas edições continuam a desempenhar um importante papel comercial e cultural."/> <meta property="og:description" content="É verdade que o DVD está longe de ser maioritário no mercado cinematográfico, mas as suas edições continuam a desempenhar um importante papel comercial e cultural."/> <meta name="twitter:image" content="https://images.impresa.pt/sicnot/2021-03-30-O-CARTEIRISTA-1959.jpeg-90d20574/fb/wm"/> <meta property="og:image" content="https://images.impresa.pt/sicnot/2021-03-30-O-CARTEIRISTA-1959.jpeg-90d20574/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:creator" content="sicnoticias"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="http://feeds.feedburner.com/sicnoticias-ultimas"/> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="90344315-7b1d-41e8-8f1d-2ac4a5c97513"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2021-03-30T12:24:24.703Z"/> <meta property="impresa:category" content="Opinião"/> <meta property="impresa:author" content="João Lopes"/> <meta property="impresa:country_code" content="US"/><script data-schema="Organization" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt\/","logo":"https:\/\/static.impresa.pt\/sicnot\/1577\/\/assets\/gfx\/logo_sicnot.png","sameAs":["https:\/\/www.facebook.com\/sicnoticias","https:\/\/twitter.com\/sicnoticias"]}



</script><script data-schema="WebPage" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/sicnoticias.pt\/pesquisa?q={search_term}","query-input":"required name=search_term"}}



</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sicnoticias.pt\/opiniao\/2021-03-30-A-vida-dificil-do-DVD-2ad2da5e"},"headline":"A vida dif\u00edcil do DVD","description":"\u00c9 verdade que o DVD est\u00e1 longe de ser maiorit\u00e1rio no mercado cinematogr\u00e1fico, mas as suas edi\u00e7\u00f5es continuam a desempenhar um importante papel comercial e cultural.","publisher":{"@type":"Organization","name":"Sic Not\u00edcias","logo":{"@type":"ImageObject","url":"https:\/\/static.impresa.pt\/sicnot\/1577\/\/assets\/gfx\/logo_sicnot.png"}},"image":["https:\/\/images.impresa.pt\/sicnot\/2021-03-30-O-CARTEIRISTA-1959.jpeg-90d20574\/fb\/wm"],"author":[{"@type":"Person","name":"Jo\u00e3o Lopes"}],"datePublished":"2021-03-30T13:24:24+01:00","dateModified":"2021-03-30T13:24:27+01:00"}</script> <script>
        window.ImpresaAdTargeting = {"_":"opiniao","url":"2021-03-30-A-vida-dificil-do-DVD-2ad2da5e","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sic"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav60631e554aebd" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav60631e554aebd", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search60631e554b5c2" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search60631e554b5c2");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article class="MC-opiniao_blogs AT-noticia sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="90344315-7b1d-41e8-8f1d-2ac4a5c97513"> <header> <p class="main-section"> <a href="/opiniao">Opinião</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> A vida difícil do DVD </h1> <div class="main-media main-media-picture"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-30-O-CARTEIRISTA-1959.jpeg-6f4de834/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-30-O-CARTEIRISTA-1959.jpeg-6f4de834/original/mw-240 240w, //images.impresa.pt/sicnot/2021-03-30-O-CARTEIRISTA-1959.jpeg-6f4de834/original/mw-320 320w, //images.impresa.pt/sicnot/2021-03-30-O-CARTEIRISTA-1959.jpeg-6f4de834/original/mw-480 480w, //images.impresa.pt/sicnot/2021-03-30-O-CARTEIRISTA-1959.jpeg-6f4de834/original/mw-680 680w, //images.impresa.pt/sicnot/2021-03-30-O-CARTEIRISTA-1959.jpeg-6f4de834/original/mw-768 768w, //images.impresa.pt/sicnot/2021-03-30-O-CARTEIRISTA-1959.jpeg-6f4de834/original/mw-860 860w, //images.impresa.pt/sicnot/2021-03-30-O-CARTEIRISTA-1959.jpeg-6f4de834/original/mw-960 960w, //images.impresa.pt/sicnot/2021-03-30-O-CARTEIRISTA-1959.jpeg-6f4de834/original/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-30-O-CARTEIRISTA-1959.jpeg-6f4de834/original/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-30-O-CARTEIRISTA-1959.jpeg-6f4de834/original/mw-1920 1920w, //images.impresa.pt/sicnot/2021-03-30-O-CARTEIRISTA-1959.jpeg-6f4de834/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">"O Carteirista" (1959), de Robert Bresson: disponível em DVD numa magnífica cópia restaurada</p> </figcaption> </figure></div> <div class="article-tools-container"> <ul class="share-tools" id="social-60631e554c30b"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2021-03-30-A-vida-dificil-do-DVD-2ad2da5e&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2021-03-30-A-vida-dificil-do-DVD-2ad2da5e&amp;text=A%20vida%20dif%C3%ADcil%20do%20DVD&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=A%20vida%20dif%C3%ADcil%20do%20DVD%20https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2021-03-30-A-vida-dificil-do-DVD-2ad2da5e" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=A%20vida%20dif%C3%ADcil%20do%20DVD%20https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2021-03-30-A-vida-dificil-do-DVD-2ad2da5e" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2021-03-30-A-vida-dificil-do-DVD-2ad2da5e&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2021-03-30-A-vida-dificil-do-DVD-2ad2da5e" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=A%20vida%20dif%C3%ADcil%20do%20DVD&amp;body=A%20vida%20dif%C3%ADcil%20do%20DVD%0D%0A%0D%0A%C3%89%20verdade%20que%20o%20DVD%20est%C3%A1%20longe%20de%20ser%20maiorit%C3%A1rio%20no%20mercado%20cinematogr%C3%A1fico%2C%20mas%20as%20suas%20edi%C3%A7%C3%B5es%20continuam%20a%20desempenhar%20um%20importante%20papel%20comercial%20e%20cultural.%0D%0A%0D%0ALer mais: https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2021-03-30-A-vida-dificil-do-DVD-2ad2da5e" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=A%20vida%20dif%C3%ADcil%20do%20DVD&amp;summary=%C3%89%20verdade%20que%20o%20DVD%20est%C3%A1%20longe%20de%20ser%20maiorit%C3%A1rio%20no%20mercado%20cinematogr%C3%A1fico%2C%20mas%20as%20suas%20edi%C3%A7%C3%B5es%20continuam%20a%20desempenhar%20um%20importante%20papel%20comercial%20e%20cultural.&amp;url=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2021-03-30-A-vida-dificil-do-DVD-2ad2da5e" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2021-03-30-A-vida-dificil-do-DVD-2ad2da5e&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2021-03-30-O-CARTEIRISTA-1959.jpeg-90d20574%3Fv%3Dw620h395&amp;description=A%20vida%20dif%C3%ADcil%20do%20DVD" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/opiniao/2021-03-30-A-vida-dificil-do-DVD-2ad2da5e" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-60631e554c30b');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2021-03-30T12:24:24.703Z" itemprop="datePublished"> 30.03.2021 às 13h24</p> <section class="signature single-author"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2016-07-28-Joao-Lopes" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-02-14-joaao.jfif/1x1/mw-70" alt="João Lopes" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-14-joaao.jfif/1x1/mw-30 30w, //images.impresa.pt/sicnot/2019-02-14-joaao.jfif/1x1/mw-50 50w, //images.impresa.pt/sicnot/2019-02-14-joaao.jfif/1x1/mw-70 70w, //images.impresa.pt/sicnot/2019-02-14-joaao.jfif/1x1/mw-100 100w, //images.impresa.pt/sicnot/2019-02-14-joaao.jfif/1x1/mw-150 150w, //images.impresa.pt/sicnot/2019-02-14-joaao.jfif/1x1/mw-200 200w, //images.impresa.pt/sicnot/2019-02-14-joaao.jfif/1x1/mw-300 300w, //images.impresa.pt/sicnot/2019-02-14-joaao.jfif/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2016-07-28-Joao-Lopes"> João Lopes </a></p> <p class="profession">Crítico de Cinema</p> </div> </div> </section> </div> <h2 class="lead"> É verdade que o DVD está longe de ser maioritário no mercado cinematográfico, mas as suas edições continuam a desempenhar um importante papel comercial e cultural. </h2> </header> <div class="article-content"> <p>Em tempos de pandemia, que está a acontecer no mercado do DVD? Muito pouco, convenhamos. Com a proliferação das plataformas de streaming, a situação já antes era difícil e não parece que um novo “boom” do DVD possa estar a acontecer…</p> <p>Ainda assim, não estamos perante o vazio total. Por exemplo: a <strong><a href="http://www.midas-filmes.pt/noticias/as-mulheres-fazem-cinema/">Midas Filmes</a> </strong>lançou recentemente uma monumental e fascinante série de Mark Cousins [trailer], “As Mulheres Fazem Cinema!”; por sua vez, a <strong><a href="https://leopardofilmes.com/video">Leopardo Filmes</a> </strong>acrescentou ao seu catálogo uma magnífica cópia restaurada do clássico “O Carteirista” (1959), de Robert Bresson, e duas caixas, uma com sete títulos de Akira Kurosawa, outra com quatro de François Ozon.</p> <p>São, sobretudo, expressões de um princípio, de uma só vez comercial e cultural, que importa não banalizar. Ou seja: a defesa e divulgação do património cinematográfico.</p> <p>Ao mesmo tempo, vale a pena recordar que o mercado global do DVD (e, nesse aspecto, felizmente, Portugal não é excepção) tem multiplicado as edições de fundamentais referências clássicas. Com duas componentes que estão longe de ser secundárias: em primeiro lugar, uma significativa maioria de cópias restauradas de excelente qualidade; depois, em alguns casos, a inclusão de preciosos extras que ajudam a contextualizar cada filme no seu universo de produção.</p> <p>Nesse aspecto, o DVD continua a apresentar uma vantagem em relação a algumas (não todas) plataformas virtuais: os filmes lançados vão ajudando a construir uma perspectiva histórica da própria evolução do cinema, nessa medida podendo despertar o interesse de cada espectador no sentido de alargar a sua descoberta (do mesmo cineasta, de uma determinda época, de uma tendência artística, etc.).</p> <p>O DVD possui, assim, com toda a legitimidade, um lugar muito próprio na dinâmica de consumo do cinema. Não é (não tem que ser) maioritário, mas desempenha um significativo papel de difusão e conhecimento.</p> <div class="externalContent ET-youtube-video placement-"> <div class="video-container"> <iframe height="349" width="620" frameborder="0" scrolling="no" src="https://www.youtube.com/embed/BKvliqAoN00" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-60631e554cdd2"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2021-03-30-A-vida-dificil-do-DVD-2ad2da5e&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2021-03-30-A-vida-dificil-do-DVD-2ad2da5e&amp;text=A%20vida%20dif%C3%ADcil%20do%20DVD&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=A%20vida%20dif%C3%ADcil%20do%20DVD%20https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2021-03-30-A-vida-dificil-do-DVD-2ad2da5e" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=A%20vida%20dif%C3%ADcil%20do%20DVD%20https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2021-03-30-A-vida-dificil-do-DVD-2ad2da5e" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2021-03-30-A-vida-dificil-do-DVD-2ad2da5e&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2021-03-30-A-vida-dificil-do-DVD-2ad2da5e" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=A%20vida%20dif%C3%ADcil%20do%20DVD&amp;body=A%20vida%20dif%C3%ADcil%20do%20DVD%0D%0A%0D%0A%C3%89%20verdade%20que%20o%20DVD%20est%C3%A1%20longe%20de%20ser%20maiorit%C3%A1rio%20no%20mercado%20cinematogr%C3%A1fico%2C%20mas%20as%20suas%20edi%C3%A7%C3%B5es%20continuam%20a%20desempenhar%20um%20importante%20papel%20comercial%20e%20cultural.%0D%0A%0D%0ALer mais: https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2021-03-30-A-vida-dificil-do-DVD-2ad2da5e" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=A%20vida%20dif%C3%ADcil%20do%20DVD&amp;summary=%C3%89%20verdade%20que%20o%20DVD%20est%C3%A1%20longe%20de%20ser%20maiorit%C3%A1rio%20no%20mercado%20cinematogr%C3%A1fico%2C%20mas%20as%20suas%20edi%C3%A7%C3%B5es%20continuam%20a%20desempenhar%20um%20importante%20papel%20comercial%20e%20cultural.&amp;url=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2021-03-30-A-vida-dificil-do-DVD-2ad2da5e" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fopiniao%2F2021-03-30-A-vida-dificil-do-DVD-2ad2da5e&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2021-03-30-O-CARTEIRISTA-1959.jpeg-90d20574%3Fv%3Dw620h395&amp;description=A%20vida%20dif%C3%ADcil%20do%20DVD" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/opiniao/2021-03-30-A-vida-dificil-do-DVD-2ad2da5e" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-60631e554cdd2');
    });
</script> </div> <div class="ad-container autopromo " id="Pub60631e554cefd"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub60631e554cefd", "ad-slot");
        });
    </script></footer> <div class="ad-container ad-wrapper-without-publicity-word" id="Pub60631e554d05e"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub60631e554d05e", "tracking", "#Pub60631e554d05e .ad-wrapper");
        });
    </script> <div class="ad-container billboardbillboard-mb-15" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub60631e554d24c"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub60631e554d24c", "mrec", "#Pub60631e554d24c .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_violencia-em-mocambique AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/violencia-em-mocambique/2021-03-30-Violencia-em-Cabo-Delgado.-Portugal-envia-60-militares-para-Mocambique-68a7c6b9" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-30-AP_19123163794347.jpg-d9c6fcd4-1/3x2/mw-320" alt="Violência em Cabo Delgado. Portugal envia 60 militares para Moçambique" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-30-AP_19123163794347.jpg-d9c6fcd4-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-30-AP_19123163794347.jpg-d9c6fcd4-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-30-AP_19123163794347.jpg-d9c6fcd4-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-30-AP_19123163794347.jpg-d9c6fcd4-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-30-AP_19123163794347.jpg-d9c6fcd4-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-30-AP_19123163794347.jpg-d9c6fcd4-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-30-AP_19123163794347.jpg-d9c6fcd4-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-30-AP_19123163794347.jpg-d9c6fcd4-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-30-AP_19123163794347.jpg-d9c6fcd4-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-30-AP_19123163794347.jpg-d9c6fcd4-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-30-AP_19123163794347.jpg-d9c6fcd4-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-30-AP_19123163794347.jpg-d9c6fcd4-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-30-AP_19123163794347.jpg-d9c6fcd4-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-30-AP_19123163794347.jpg-d9c6fcd4-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-30-AP_19123163794347.jpg-d9c6fcd4-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> <div class="video-duration"> 1:59</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/violencia-em-mocambique">Violência em Moçambique</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/violencia-em-mocambique/2021-03-30-Violencia-em-Cabo-Delgado.-Portugal-envia-60-militares-para-Mocambique-68a7c6b9" itemprop="url" rel="canonical" > Violência em Cabo Delgado. Portugal envia 60 militares para Moçambique </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-03-30T08:59:43.123Z" itemprop="datePublished"> 30.03.2021 às 9h59</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_violencia-em-mocambique AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/violencia-em-mocambique/2021-03-30-Estados-Unidos-determinados-em-ajudar-Mocambique-no-combate-aos-rebeldes-em-Cabo-Delgado-394dbc43" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-30-mocambique-palma.JPG-36add2d4/3x2/mw-320" alt="Estados Unidos determinados em ajudar Moçambique no combate aos rebeldes em Cabo Delgado" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-30-mocambique-palma.JPG-36add2d4/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-30-mocambique-palma.JPG-36add2d4/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-30-mocambique-palma.JPG-36add2d4/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-30-mocambique-palma.JPG-36add2d4/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-30-mocambique-palma.JPG-36add2d4/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-30-mocambique-palma.JPG-36add2d4/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-30-mocambique-palma.JPG-36add2d4/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-30-mocambique-palma.JPG-36add2d4/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-30-mocambique-palma.JPG-36add2d4/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-30-mocambique-palma.JPG-36add2d4/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-30-mocambique-palma.JPG-36add2d4/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-30-mocambique-palma.JPG-36add2d4/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-30-mocambique-palma.JPG-36add2d4/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-30-mocambique-palma.JPG-36add2d4/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-30-mocambique-palma.JPG-36add2d4/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/violencia-em-mocambique/2021-03-30-Estados-Unidos-determinados-em-ajudar-Mocambique-no-combate-aos-rebeldes-em-Cabo-Delgado-394dbc43" itemprop="url" rel="canonical" > Estados Unidos determinados em ajudar Moçambique no combate aos rebeldes em Cabo Delgado </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_violencia-em-mocambique AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/violencia-em-mocambique/2021-03-30-Violencia-em-Cabo-Delgado.-Vila-de-Palma-esta-deserta-e-ha-focos-esporadicos-de-tiros-48b0bc39" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-30-Mocambique.jpg-de5d73c7-1/3x2/mw-320" alt="Violência em Cabo Delgado. Vila de Palma &quot;está deserta&quot; e &quot;há focos esporádicos de tiros&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-30-Mocambique.jpg-de5d73c7-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-30-Mocambique.jpg-de5d73c7-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-30-Mocambique.jpg-de5d73c7-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-30-Mocambique.jpg-de5d73c7-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-30-Mocambique.jpg-de5d73c7-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-30-Mocambique.jpg-de5d73c7-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-30-Mocambique.jpg-de5d73c7-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-30-Mocambique.jpg-de5d73c7-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-30-Mocambique.jpg-de5d73c7-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-30-Mocambique.jpg-de5d73c7-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-30-Mocambique.jpg-de5d73c7-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-30-Mocambique.jpg-de5d73c7-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-30-Mocambique.jpg-de5d73c7-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-30-Mocambique.jpg-de5d73c7-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-30-Mocambique.jpg-de5d73c7-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/violencia-em-mocambique/2021-03-30-Violencia-em-Cabo-Delgado.-Vila-de-Palma-esta-deserta-e-ha-focos-esporadicos-de-tiros-48b0bc39" itemprop="url" rel="canonical" > Violência em Cabo Delgado. Vila de Palma "está deserta" e "há focos esporádicos de tiros" </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-mundo AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/mundo/2021-03-28-Irma-de-desaparecido-em-Palma-Nao-sabemos-onde-e-que-esta-em-que-condicoes-esta-010961ea" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-28-irma-vitima-mocambique-.JPG-323094ed/3x2/mw-320" alt="Irmã de desaparecido em Palma: &quot;Não sabemos onde é que está, em que condições está&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-28-irma-vitima-mocambique-.JPG-323094ed/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-28-irma-vitima-mocambique-.JPG-323094ed/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-28-irma-vitima-mocambique-.JPG-323094ed/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-28-irma-vitima-mocambique-.JPG-323094ed/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-28-irma-vitima-mocambique-.JPG-323094ed/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-28-irma-vitima-mocambique-.JPG-323094ed/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-28-irma-vitima-mocambique-.JPG-323094ed/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-28-irma-vitima-mocambique-.JPG-323094ed/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-28-irma-vitima-mocambique-.JPG-323094ed/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-28-irma-vitima-mocambique-.JPG-323094ed/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-28-irma-vitima-mocambique-.JPG-323094ed/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-28-irma-vitima-mocambique-.JPG-323094ed/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-28-irma-vitima-mocambique-.JPG-323094ed/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-28-irma-vitima-mocambique-.JPG-323094ed/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-28-irma-vitima-mocambique-.JPG-323094ed/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 0:26</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-03-28-Irma-de-desaparecido-em-Palma-Nao-sabemos-onde-e-que-esta-em-que-condicoes-esta-010961ea" itemprop="url" rel="canonical" > Irmã de desaparecido em Palma: "Não sabemos onde é que está, em que condições está" </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-destaques headlineContainer " data-code="sicnot/ece_frontpage/destaques" data-type="headline" > <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_desafios-da-mente AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/desafios-da-mente/2021-03-29-Viver-com-um-psicopata-Maria-pensava-que-tinha-encontrado-o-principe-encantado-a6af2dbd" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-24-violencia-domestica.jpg-37e4f004-2/3x2/mw-320" alt="Viver com um psicopata: Maria pensava que tinha encontrado o príncipe encantado" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-24-violencia-domestica.jpg-37e4f004-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-24-violencia-domestica.jpg-37e4f004-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-24-violencia-domestica.jpg-37e4f004-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-24-violencia-domestica.jpg-37e4f004-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-24-violencia-domestica.jpg-37e4f004-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-24-violencia-domestica.jpg-37e4f004-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-24-violencia-domestica.jpg-37e4f004-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-24-violencia-domestica.jpg-37e4f004-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-24-violencia-domestica.jpg-37e4f004-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-24-violencia-domestica.jpg-37e4f004-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-24-violencia-domestica.jpg-37e4f004-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-24-violencia-domestica.jpg-37e4f004-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-24-violencia-domestica.jpg-37e4f004-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-24-violencia-domestica.jpg-37e4f004-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-24-violencia-domestica.jpg-37e4f004-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/desafios-da-mente">Desafios da Mente</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/desafios-da-mente/2021-03-29-Viver-com-um-psicopata-Maria-pensava-que-tinha-encontrado-o-principe-encantado-a6af2dbd" itemprop="url" rel="canonical" > Viver com um psicopata: Maria pensava que tinha encontrado o príncipe encantado </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-03-29T12:11:32.704Z" itemprop="datePublished"> 29.03.2021 às 13h11</p> <p class="author"> <a href="/autores/2016-11-23-Ana-Rute-Carvalho">Ana Rute Carvalho</a>, <a href="/autores/2011-03-17-Sandra-Varandas">Sandra Varandas</a>, <a href="/autores/2020-05-18-Mauro-Paulino">Mauro Paulino</a> e <a href="/autores/2020-03-11-Ines-M.-Borges">Inês M. Borges</a></p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-4"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_desafios-da-mente AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/desafios-da-mente/2021-03-29-Quando-cai-nas-maos-deste-homem-estava-completamente-desesperada-4e91fff1" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-29-infedilidade--2-.jpg-972b852f/3x2/mw-320" alt="&quot;Quando caí nas mãos deste homem, estava completamente desesperada&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-29-infedilidade--2-.jpg-972b852f/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-29-infedilidade--2-.jpg-972b852f/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-29-infedilidade--2-.jpg-972b852f/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-29-infedilidade--2-.jpg-972b852f/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-29-infedilidade--2-.jpg-972b852f/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-29-infedilidade--2-.jpg-972b852f/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-29-infedilidade--2-.jpg-972b852f/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-29-infedilidade--2-.jpg-972b852f/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-29-infedilidade--2-.jpg-972b852f/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-29-infedilidade--2-.jpg-972b852f/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-29-infedilidade--2-.jpg-972b852f/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-29-infedilidade--2-.jpg-972b852f/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-29-infedilidade--2-.jpg-972b852f/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-29-infedilidade--2-.jpg-972b852f/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-29-infedilidade--2-.jpg-972b852f/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/desafios-da-mente/2021-03-29-Quando-cai-nas-maos-deste-homem-estava-completamente-desesperada-4e91fff1" itemprop="url" rel="canonical" > "Quando caí nas mãos deste homem, estava completamente desesperada" </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_desafios-da-mente AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/desafios-da-mente/2021-03-29-Viver-com-um-a--psicopata-Doi-muito-aceitar-que-e-uma-irma-que-nos-esta-a-fazer-este-mal-todo-19228e5d" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-28-mulher-violencia--6-.jpg-5f8d0780/3x2/mw-320" alt="Viver com um(a) psicopata: &quot;Dói muito aceitar que é uma irmã que nos está a fazer este mal todo&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-28-mulher-violencia--6-.jpg-5f8d0780/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-28-mulher-violencia--6-.jpg-5f8d0780/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-28-mulher-violencia--6-.jpg-5f8d0780/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-28-mulher-violencia--6-.jpg-5f8d0780/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-28-mulher-violencia--6-.jpg-5f8d0780/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-28-mulher-violencia--6-.jpg-5f8d0780/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-28-mulher-violencia--6-.jpg-5f8d0780/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-28-mulher-violencia--6-.jpg-5f8d0780/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-28-mulher-violencia--6-.jpg-5f8d0780/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-28-mulher-violencia--6-.jpg-5f8d0780/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-28-mulher-violencia--6-.jpg-5f8d0780/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-28-mulher-violencia--6-.jpg-5f8d0780/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-28-mulher-violencia--6-.jpg-5f8d0780/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-28-mulher-violencia--6-.jpg-5f8d0780/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-28-mulher-violencia--6-.jpg-5f8d0780/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/desafios-da-mente/2021-03-29-Viver-com-um-a--psicopata-Doi-muito-aceitar-que-e-uma-irma-que-nos-esta-a-fazer-este-mal-todo-19228e5d" itemprop="url" rel="canonical" > Viver com um(a) psicopata: "Dói muito aceitar que é uma irmã que nos está a fazer este mal todo" </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-especiais_desafios-da-mente AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/desafios-da-mente/2021-03-29-Viver-com-um-a--psicopata-5c11a679" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-28-Untitled-design--3-.jpg-4903631e/3x2/mw-320" alt="Viver com um(a) psicopata" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-28-Untitled-design--3-.jpg-4903631e/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-28-Untitled-design--3-.jpg-4903631e/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-28-Untitled-design--3-.jpg-4903631e/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-28-Untitled-design--3-.jpg-4903631e/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-28-Untitled-design--3-.jpg-4903631e/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-28-Untitled-design--3-.jpg-4903631e/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-28-Untitled-design--3-.jpg-4903631e/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-28-Untitled-design--3-.jpg-4903631e/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-28-Untitled-design--3-.jpg-4903631e/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-28-Untitled-design--3-.jpg-4903631e/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-28-Untitled-design--3-.jpg-4903631e/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-28-Untitled-design--3-.jpg-4903631e/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-28-Untitled-design--3-.jpg-4903631e/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-28-Untitled-design--3-.jpg-4903631e/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-28-Untitled-design--3-.jpg-4903631e/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/desafios-da-mente/2021-03-29-Viver-com-um-a--psicopata-5c11a679" itemprop="url" rel="canonical" > Viver com um(a) psicopata </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-especiais_desafios-da-mente AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/desafios-da-mente/2021-03-22-Os-psicopatas-nao-sao-so-os-assassinos-dos-filmes-b284ad08" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-19-Untitled-design--2-.jpg-5b0f0527/3x2/mw-320" alt="Os psicopatas não são só os assassinos dos filmes" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-19-Untitled-design--2-.jpg-5b0f0527/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-19-Untitled-design--2-.jpg-5b0f0527/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-19-Untitled-design--2-.jpg-5b0f0527/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-19-Untitled-design--2-.jpg-5b0f0527/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-19-Untitled-design--2-.jpg-5b0f0527/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-19-Untitled-design--2-.jpg-5b0f0527/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-19-Untitled-design--2-.jpg-5b0f0527/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-19-Untitled-design--2-.jpg-5b0f0527/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-19-Untitled-design--2-.jpg-5b0f0527/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-19-Untitled-design--2-.jpg-5b0f0527/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-19-Untitled-design--2-.jpg-5b0f0527/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-19-Untitled-design--2-.jpg-5b0f0527/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-19-Untitled-design--2-.jpg-5b0f0527/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-19-Untitled-design--2-.jpg-5b0f0527/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-19-Untitled-design--2-.jpg-5b0f0527/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/desafios-da-mente/2021-03-22-Os-psicopatas-nao-sao-so-os-assassinos-dos-filmes-b284ad08" itemprop="url" rel="canonical" > Os psicopatas não são só os assassinos dos filmes </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>NOTÍCIAS DO DIA</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_vacinar-portugal AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/vacinar-portugal/2021-03-30-Covid-19.-Portugal-e-um-dos-unicos-paises-a-nao-vacinar-pessoas-que-ja-foram-infetadas-18a6e5e2" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-12-28-seringa-frasco-vacina-covid-portugal.JPG-1/3x2/mw-320" alt="Covid-19. Portugal é um dos únicos países a não vacinar pessoas que já foram infetadas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-12-28-seringa-frasco-vacina-covid-portugal.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-12-28-seringa-frasco-vacina-covid-portugal.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-12-28-seringa-frasco-vacina-covid-portugal.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-12-28-seringa-frasco-vacina-covid-portugal.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-12-28-seringa-frasco-vacina-covid-portugal.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-12-28-seringa-frasco-vacina-covid-portugal.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-12-28-seringa-frasco-vacina-covid-portugal.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-12-28-seringa-frasco-vacina-covid-portugal.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-12-28-seringa-frasco-vacina-covid-portugal.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-12-28-seringa-frasco-vacina-covid-portugal.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-12-28-seringa-frasco-vacina-covid-portugal.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-12-28-seringa-frasco-vacina-covid-portugal.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-12-28-seringa-frasco-vacina-covid-portugal.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-12-28-seringa-frasco-vacina-covid-portugal.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-12-28-seringa-frasco-vacina-covid-portugal.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/vacinar-portugal">Vacinar Portugal</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/2021-03-30-Covid-19.-Portugal-e-um-dos-unicos-paises-a-nao-vacinar-pessoas-que-ja-foram-infetadas-18a6e5e2" itemprop="url" rel="canonical" > Covid-19. Portugal é um dos únicos países a não vacinar pessoas que já foram infetadas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-03-30T09:27:22.685Z" itemprop="datePublished"> 30.03.2021 às 10h27</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-03-30-Covid-19.-Primeira-geracao-de-vacinas-podera-tornar-se-ineficaz-em-menos-de-um-ano-855126e1" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-24-vacina-idosos.jpg-46e80e8f/3x2/mw-320" alt="Covid-19. Primeira geração de vacinas poderá tornar-se ineficaz em menos de um ano" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-24-vacina-idosos.jpg-46e80e8f/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-24-vacina-idosos.jpg-46e80e8f/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-24-vacina-idosos.jpg-46e80e8f/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-24-vacina-idosos.jpg-46e80e8f/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-24-vacina-idosos.jpg-46e80e8f/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-24-vacina-idosos.jpg-46e80e8f/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-24-vacina-idosos.jpg-46e80e8f/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-24-vacina-idosos.jpg-46e80e8f/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-24-vacina-idosos.jpg-46e80e8f/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-24-vacina-idosos.jpg-46e80e8f/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-24-vacina-idosos.jpg-46e80e8f/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-24-vacina-idosos.jpg-46e80e8f/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-24-vacina-idosos.jpg-46e80e8f/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-24-vacina-idosos.jpg-46e80e8f/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-24-vacina-idosos.jpg-46e80e8f/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-03-30-Covid-19.-Primeira-geracao-de-vacinas-podera-tornar-se-ineficaz-em-menos-de-um-ano-855126e1" itemprop="url" rel="canonical" > Covid-19. Primeira geração de vacinas poderá tornar-se ineficaz em menos de um ano </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-03-30T08:47:04.119Z" itemprop="datePublished"> 30.03.2021 às 9h47</p> <p class="author"> <a href="/autores/2020-05-04-Filipa-Traqueia">Filipa Traqueia</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-especiais_vacinar-portugal AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/vacinar-portugal/2021-03-30-AstraZeneca.-Hospitais-em-Berlim-suspendem-administracao-em-mulheres-com-menos-de-55-anos-c90775b4" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-18-vacina-AstraZeneca-covid.JPG-d0f16525-2/3x2/mw-320" alt="AstraZeneca. Hospitais em Berlim suspendem administração em mulheres com menos de 55 anos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-18-vacina-AstraZeneca-covid.JPG-d0f16525-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-18-vacina-AstraZeneca-covid.JPG-d0f16525-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-18-vacina-AstraZeneca-covid.JPG-d0f16525-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-18-vacina-AstraZeneca-covid.JPG-d0f16525-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-18-vacina-AstraZeneca-covid.JPG-d0f16525-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-18-vacina-AstraZeneca-covid.JPG-d0f16525-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-18-vacina-AstraZeneca-covid.JPG-d0f16525-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-18-vacina-AstraZeneca-covid.JPG-d0f16525-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-18-vacina-AstraZeneca-covid.JPG-d0f16525-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-18-vacina-AstraZeneca-covid.JPG-d0f16525-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-18-vacina-AstraZeneca-covid.JPG-d0f16525-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-18-vacina-AstraZeneca-covid.JPG-d0f16525-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-18-vacina-AstraZeneca-covid.JPG-d0f16525-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-18-vacina-AstraZeneca-covid.JPG-d0f16525-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-18-vacina-AstraZeneca-covid.JPG-d0f16525-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/vacinar-portugal">Vacinar Portugal</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/2021-03-30-AstraZeneca.-Hospitais-em-Berlim-suspendem-administracao-em-mulheres-com-menos-de-55-anos-c90775b4" itemprop="url" rel="canonical" > AstraZeneca. Hospitais em Berlim suspendem administração em mulheres com menos de 55 anos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-03-30T10:11:49.608Z" itemprop="datePublished"> 30.03.2021 às 11h11</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-03-30-Origem-da-pandemia.-OMS-divulga-cenario-mais-provavel-mas-e-preciso-continuar-a-investigar-57042336" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-11-2020-12-18T065738Z_764587549_RC2IPK9EXBRW_RTRMADP_3_HEALTH-CORONAVIRUS-WUHAN-SURVIVOR.JPG-ee3897be/3x2/mw-320" alt="Origem da pandemia. OMS divulga cenário &quot;mais provável&quot;, mas é preciso continuar a investigar" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-11-2020-12-18T065738Z_764587549_RC2IPK9EXBRW_RTRMADP_3_HEALTH-CORONAVIRUS-WUHAN-SURVIVOR.JPG-ee3897be/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-11-2020-12-18T065738Z_764587549_RC2IPK9EXBRW_RTRMADP_3_HEALTH-CORONAVIRUS-WUHAN-SURVIVOR.JPG-ee3897be/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-11-2020-12-18T065738Z_764587549_RC2IPK9EXBRW_RTRMADP_3_HEALTH-CORONAVIRUS-WUHAN-SURVIVOR.JPG-ee3897be/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-11-2020-12-18T065738Z_764587549_RC2IPK9EXBRW_RTRMADP_3_HEALTH-CORONAVIRUS-WUHAN-SURVIVOR.JPG-ee3897be/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-11-2020-12-18T065738Z_764587549_RC2IPK9EXBRW_RTRMADP_3_HEALTH-CORONAVIRUS-WUHAN-SURVIVOR.JPG-ee3897be/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-11-2020-12-18T065738Z_764587549_RC2IPK9EXBRW_RTRMADP_3_HEALTH-CORONAVIRUS-WUHAN-SURVIVOR.JPG-ee3897be/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-11-2020-12-18T065738Z_764587549_RC2IPK9EXBRW_RTRMADP_3_HEALTH-CORONAVIRUS-WUHAN-SURVIVOR.JPG-ee3897be/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-11-2020-12-18T065738Z_764587549_RC2IPK9EXBRW_RTRMADP_3_HEALTH-CORONAVIRUS-WUHAN-SURVIVOR.JPG-ee3897be/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-11-2020-12-18T065738Z_764587549_RC2IPK9EXBRW_RTRMADP_3_HEALTH-CORONAVIRUS-WUHAN-SURVIVOR.JPG-ee3897be/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-11-2020-12-18T065738Z_764587549_RC2IPK9EXBRW_RTRMADP_3_HEALTH-CORONAVIRUS-WUHAN-SURVIVOR.JPG-ee3897be/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-11-2020-12-18T065738Z_764587549_RC2IPK9EXBRW_RTRMADP_3_HEALTH-CORONAVIRUS-WUHAN-SURVIVOR.JPG-ee3897be/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-11-2020-12-18T065738Z_764587549_RC2IPK9EXBRW_RTRMADP_3_HEALTH-CORONAVIRUS-WUHAN-SURVIVOR.JPG-ee3897be/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-11-2020-12-18T065738Z_764587549_RC2IPK9EXBRW_RTRMADP_3_HEALTH-CORONAVIRUS-WUHAN-SURVIVOR.JPG-ee3897be/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-11-2020-12-18T065738Z_764587549_RC2IPK9EXBRW_RTRMADP_3_HEALTH-CORONAVIRUS-WUHAN-SURVIVOR.JPG-ee3897be/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-11-2020-12-18T065738Z_764587549_RC2IPK9EXBRW_RTRMADP_3_HEALTH-CORONAVIRUS-WUHAN-SURVIVOR.JPG-ee3897be/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-03-30-Origem-da-pandemia.-OMS-divulga-cenario-mais-provavel-mas-e-preciso-continuar-a-investigar-57042336" itemprop="url" rel="canonical" > Origem da pandemia. OMS divulga cenário "mais provável", mas é preciso continuar a investigar </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-03-30T06:13:00.000Z" itemprop="datePublished"> 30.03.2021 às 7h13</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-03-30-Covid-19.-Centro-de-Controlo-e-Prevencao-de-Doencas-dos-EUA-alerta-para-desgraca-iminente-409c30d9" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-30-Rochelle-Walensky.JPG-84656852-1/3x2/mw-320" alt="Covid-19. Centro de Controlo e Prevenção de Doenças dos EUA alerta para &quot;desgraça iminente&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-30-Rochelle-Walensky.JPG-84656852-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-30-Rochelle-Walensky.JPG-84656852-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-30-Rochelle-Walensky.JPG-84656852-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-30-Rochelle-Walensky.JPG-84656852-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-30-Rochelle-Walensky.JPG-84656852-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-30-Rochelle-Walensky.JPG-84656852-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-30-Rochelle-Walensky.JPG-84656852-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-30-Rochelle-Walensky.JPG-84656852-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-30-Rochelle-Walensky.JPG-84656852-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-30-Rochelle-Walensky.JPG-84656852-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-30-Rochelle-Walensky.JPG-84656852-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-30-Rochelle-Walensky.JPG-84656852-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-30-Rochelle-Walensky.JPG-84656852-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-30-Rochelle-Walensky.JPG-84656852-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-30-Rochelle-Walensky.JPG-84656852-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-03-30-Covid-19.-Centro-de-Controlo-e-Prevencao-de-Doencas-dos-EUA-alerta-para-desgraca-iminente-409c30d9" itemprop="url" rel="canonical" > Covid-19. Centro de Controlo e Prevenção de Doenças dos EUA alerta para "desgraça iminente" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-03-30T10:20:26.964Z" itemprop="datePublished"> 30.03.2021 às 11h20</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-03-30-Covid-19.-Italia-impoe-quarentena-obrigatoria-de-cinco-dias-a-quem-chega-da-UE-cb8de447" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-02-Aeroporto-de-Roma-3c4dff6a/3x2/mw-320" alt="Covid-19. Itália impõe quarentena obrigatória de cinco dias a quem chega da UE" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-02-Aeroporto-de-Roma-3c4dff6a/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-02-Aeroporto-de-Roma-3c4dff6a/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-02-Aeroporto-de-Roma-3c4dff6a/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-02-Aeroporto-de-Roma-3c4dff6a/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-02-Aeroporto-de-Roma-3c4dff6a/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-02-Aeroporto-de-Roma-3c4dff6a/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-02-Aeroporto-de-Roma-3c4dff6a/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-02-Aeroporto-de-Roma-3c4dff6a/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-02-Aeroporto-de-Roma-3c4dff6a/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-02-Aeroporto-de-Roma-3c4dff6a/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-02-Aeroporto-de-Roma-3c4dff6a/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-02-Aeroporto-de-Roma-3c4dff6a/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-02-Aeroporto-de-Roma-3c4dff6a/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-02-Aeroporto-de-Roma-3c4dff6a/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-02-Aeroporto-de-Roma-3c4dff6a/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-03-30-Covid-19.-Italia-impoe-quarentena-obrigatoria-de-cinco-dias-a-quem-chega-da-UE-cb8de447" itemprop="url" rel="canonical" > Covid-19. Itália impõe quarentena obrigatória de cinco dias a quem chega da UE </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-03-30T09:40:20.888Z" itemprop="datePublished"> 30.03.2021 às 10h40</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-economia AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2021-03-30-Ministra-do-Trabalho-considera-que-apoios-sociais-tem-impacto-consideravel-4553601e" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-30-Ana-Mendes.JPG-8a1e2ac7-1/3x2/mw-320" alt="Ministra do Trabalho considera que apoios sociais têm impacto &quot;considerável&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-30-Ana-Mendes.JPG-8a1e2ac7-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-30-Ana-Mendes.JPG-8a1e2ac7-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-30-Ana-Mendes.JPG-8a1e2ac7-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-30-Ana-Mendes.JPG-8a1e2ac7-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-30-Ana-Mendes.JPG-8a1e2ac7-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-30-Ana-Mendes.JPG-8a1e2ac7-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-30-Ana-Mendes.JPG-8a1e2ac7-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-30-Ana-Mendes.JPG-8a1e2ac7-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-30-Ana-Mendes.JPG-8a1e2ac7-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-30-Ana-Mendes.JPG-8a1e2ac7-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-30-Ana-Mendes.JPG-8a1e2ac7-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-30-Ana-Mendes.JPG-8a1e2ac7-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-30-Ana-Mendes.JPG-8a1e2ac7-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-30-Ana-Mendes.JPG-8a1e2ac7-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-30-Ana-Mendes.JPG-8a1e2ac7-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:46</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2021-03-30-Ministra-do-Trabalho-considera-que-apoios-sociais-tem-impacto-consideravel-4553601e" itemprop="url" rel="canonical" > Ministra do Trabalho considera que apoios sociais têm impacto "considerável" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-03-30T09:04:37.554Z" itemprop="datePublished"> 30.03.2021 às 10h04</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-economia AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2021-03-30-Groundforce-tem-salarios-de-abril-assegurados-e-estima-prejuizo-de-15-milhoes-de-euros-este-ano-0efa6153" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-320" alt="Groundforce tem salários de abril assegurados e estima prejuízo de 15 milhões de euros este ano" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2021-03-30-Groundforce-tem-salarios-de-abril-assegurados-e-estima-prejuizo-de-15-milhoes-de-euros-este-ano-0efa6153" itemprop="url" rel="canonical" > Groundforce tem salários de abril assegurados e estima prejuízo de 15 milhões de euros este ano </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-03-30T10:38:56.000Z" itemprop="datePublished"> 30.03.2021 às 11h38</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-03-30-Tres-migrantes-detidos-em-Vila-Real-de-Santo-Antonio-mas-ha-indicios-de-ser-grupo-maior-c380a45e" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-27-LIBYA.jpg-e84baec0-1/3x2/mw-320" alt="Três migrantes detidos em Vila Real de Santo António, mas há indícios de ser &quot;grupo maior&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-27-LIBYA.jpg-e84baec0-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-27-LIBYA.jpg-e84baec0-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-27-LIBYA.jpg-e84baec0-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-27-LIBYA.jpg-e84baec0-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-27-LIBYA.jpg-e84baec0-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-27-LIBYA.jpg-e84baec0-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-27-LIBYA.jpg-e84baec0-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-27-LIBYA.jpg-e84baec0-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-27-LIBYA.jpg-e84baec0-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-27-LIBYA.jpg-e84baec0-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-27-LIBYA.jpg-e84baec0-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-27-LIBYA.jpg-e84baec0-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-27-LIBYA.jpg-e84baec0-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-27-LIBYA.jpg-e84baec0-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-27-LIBYA.jpg-e84baec0-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 0:58</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-03-30-Tres-migrantes-detidos-em-Vila-Real-de-Santo-Antonio-mas-ha-indicios-de-ser-grupo-maior-c380a45e" itemprop="url" rel="canonical" > Três migrantes detidos em Vila Real de Santo António, mas há indícios de ser "grupo maior" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-03-30T07:58:36.318Z" itemprop="datePublished"> 30.03.2021 às 8h58</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-03-30-Lider-da-mafia-italiana-detido-em-Lisboa-enquanto-recebia-tratamento-para-a-covid-19-5312c0e0" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-25-prisao-detido-algemas.jpg-1/3x2/mw-320" alt="Líder da máfia italiana detido em Lisboa enquanto recebia tratamento para a covid-19" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-25-prisao-detido-algemas.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-25-prisao-detido-algemas.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-25-prisao-detido-algemas.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-25-prisao-detido-algemas.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-25-prisao-detido-algemas.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-25-prisao-detido-algemas.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-25-prisao-detido-algemas.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-25-prisao-detido-algemas.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-25-prisao-detido-algemas.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-25-prisao-detido-algemas.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-25-prisao-detido-algemas.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-25-prisao-detido-algemas.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-25-prisao-detido-algemas.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-25-prisao-detido-algemas.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-25-prisao-detido-algemas.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-03-30-Lider-da-mafia-italiana-detido-em-Lisboa-enquanto-recebia-tratamento-para-a-covid-19-5312c0e0" itemprop="url" rel="canonical" > Líder da máfia italiana detido em Lisboa enquanto recebia tratamento para a covid-19 </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-03-30T06:11:18.000Z" itemprop="datePublished"> 30.03.2021 às 7h11</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-desporto AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2021-03-30-Mundial-2022.-Portugal-fecha-jornada-tripla-de-qualificacao-no-Luxemburgo-9f299ea9" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-30-Treino-Selecao_Luxemburgo.jpg-4705308f-1/3x2/mw-320" alt="Mundial 2022. Portugal fecha jornada tripla de qualificação no Luxemburgo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-30-Treino-Selecao_Luxemburgo.jpg-4705308f-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-30-Treino-Selecao_Luxemburgo.jpg-4705308f-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-30-Treino-Selecao_Luxemburgo.jpg-4705308f-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-30-Treino-Selecao_Luxemburgo.jpg-4705308f-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-30-Treino-Selecao_Luxemburgo.jpg-4705308f-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-30-Treino-Selecao_Luxemburgo.jpg-4705308f-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-30-Treino-Selecao_Luxemburgo.jpg-4705308f-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-30-Treino-Selecao_Luxemburgo.jpg-4705308f-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-30-Treino-Selecao_Luxemburgo.jpg-4705308f-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-30-Treino-Selecao_Luxemburgo.jpg-4705308f-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-30-Treino-Selecao_Luxemburgo.jpg-4705308f-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-30-Treino-Selecao_Luxemburgo.jpg-4705308f-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-30-Treino-Selecao_Luxemburgo.jpg-4705308f-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-30-Treino-Selecao_Luxemburgo.jpg-4705308f-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-30-Treino-Selecao_Luxemburgo.jpg-4705308f-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2021-03-30-Mundial-2022.-Portugal-fecha-jornada-tripla-de-qualificacao-no-Luxemburgo-9f299ea9" itemprop="url" rel="canonical" > Mundial 2022. Portugal fecha jornada tripla de qualificação no Luxemburgo </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-03-30T06:20:00.000Z" itemprop="datePublished"> 30.03.2021 às 7h20</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-opiniao_blogs AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/opiniao/2021-03-30-Cristiano-Ronaldo-deve-um-pedido-de-desculpas-ao-Pais-6ccebf44" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-30-ronaldo.jpg-eafa09af/3x2/mw-320" alt="Cristiano Ronaldo deve um pedido de desculpas ao País" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-30-ronaldo.jpg-eafa09af/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-30-ronaldo.jpg-eafa09af/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-30-ronaldo.jpg-eafa09af/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-30-ronaldo.jpg-eafa09af/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-30-ronaldo.jpg-eafa09af/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-30-ronaldo.jpg-eafa09af/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-30-ronaldo.jpg-eafa09af/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-30-ronaldo.jpg-eafa09af/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-30-ronaldo.jpg-eafa09af/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-30-ronaldo.jpg-eafa09af/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-30-ronaldo.jpg-eafa09af/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-30-ronaldo.jpg-eafa09af/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-30-ronaldo.jpg-eafa09af/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-30-ronaldo.jpg-eafa09af/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-30-ronaldo.jpg-eafa09af/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/opiniao">Opinião</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/opiniao/2021-03-30-Cristiano-Ronaldo-deve-um-pedido-de-desculpas-ao-Pais-6ccebf44" itemprop="url" rel="canonical" > Cristiano Ronaldo deve um pedido de desculpas ao País </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-03-30T06:04:34.866Z" itemprop="datePublished"> 30.03.2021 às 7h04</p> <p class="author"> <a href="/autores/2020-05-04-Jose-Manuel-Freitas">José Manuel Freitas</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-03-30-Crime-de-odio.-Mulher-asiatica-violentamente-agredida-na-rua-em-Nova-Iorque-7cc340e0" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-30-Agressao-NY.JPG-cd7948f3/3x2/mw-320" alt="Crime de ódio. Mulher asiática violentamente agredida na rua em Nova Iorque" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-30-Agressao-NY.JPG-cd7948f3/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-30-Agressao-NY.JPG-cd7948f3/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-30-Agressao-NY.JPG-cd7948f3/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-30-Agressao-NY.JPG-cd7948f3/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-30-Agressao-NY.JPG-cd7948f3/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-30-Agressao-NY.JPG-cd7948f3/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-30-Agressao-NY.JPG-cd7948f3/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-30-Agressao-NY.JPG-cd7948f3/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-30-Agressao-NY.JPG-cd7948f3/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-30-Agressao-NY.JPG-cd7948f3/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-30-Agressao-NY.JPG-cd7948f3/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-30-Agressao-NY.JPG-cd7948f3/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-30-Agressao-NY.JPG-cd7948f3/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-30-Agressao-NY.JPG-cd7948f3/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-30-Agressao-NY.JPG-cd7948f3/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-03-30-Crime-de-odio.-Mulher-asiatica-violentamente-agredida-na-rua-em-Nova-Iorque-7cc340e0" itemprop="url" rel="canonical" > Crime de ódio. Mulher asiática violentamente agredida na rua em Nova Iorque </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-03-30T11:05:18.891Z" itemprop="datePublished"> 30.03.2021 às 12h05</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_george-floyd AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/george-floyd/2021-03-30-O-que-aconteceu-no-1.-dia-de-um-dos-julgamentos-mais-mediaticos-da-atualidade-e2626d52" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-30-RTXAYE6N.JPG-091313d2/3x2/mw-320" alt="O que aconteceu no 1.º dia de um dos julgamentos mais mediáticos da atualidade" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-30-RTXAYE6N.JPG-091313d2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-30-RTXAYE6N.JPG-091313d2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-30-RTXAYE6N.JPG-091313d2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-30-RTXAYE6N.JPG-091313d2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-30-RTXAYE6N.JPG-091313d2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-30-RTXAYE6N.JPG-091313d2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-30-RTXAYE6N.JPG-091313d2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-30-RTXAYE6N.JPG-091313d2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-30-RTXAYE6N.JPG-091313d2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-30-RTXAYE6N.JPG-091313d2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-30-RTXAYE6N.JPG-091313d2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-30-RTXAYE6N.JPG-091313d2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-30-RTXAYE6N.JPG-091313d2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-30-RTXAYE6N.JPG-091313d2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-30-RTXAYE6N.JPG-091313d2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/george-floyd">George Floyd</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/george-floyd/2021-03-30-O-que-aconteceu-no-1.-dia-de-um-dos-julgamentos-mais-mediaticos-da-atualidade-e2626d52" itemprop="url" rel="canonical" > O que aconteceu no 1.º dia de um dos julgamentos mais mediáticos da atualidade </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-03-30T08:35:16.584Z" itemprop="datePublished"> 30.03.2021 às 9h35</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-03-30-Myanmar.-Tres-grupos-etnicos-armados-fazem-ultimato-a-junta-militar-5cb49237" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-19-RTXAFUOP.JPG-25e68042-1/3x2/mw-320" alt="Myanmar. Três grupos étnicos armados fazem ultimato à junta militar" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-19-RTXAFUOP.JPG-25e68042-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-19-RTXAFUOP.JPG-25e68042-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-19-RTXAFUOP.JPG-25e68042-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-19-RTXAFUOP.JPG-25e68042-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-19-RTXAFUOP.JPG-25e68042-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-19-RTXAFUOP.JPG-25e68042-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-19-RTXAFUOP.JPG-25e68042-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-19-RTXAFUOP.JPG-25e68042-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-19-RTXAFUOP.JPG-25e68042-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-19-RTXAFUOP.JPG-25e68042-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-19-RTXAFUOP.JPG-25e68042-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-19-RTXAFUOP.JPG-25e68042-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-19-RTXAFUOP.JPG-25e68042-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-19-RTXAFUOP.JPG-25e68042-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-19-RTXAFUOP.JPG-25e68042-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-03-30-Myanmar.-Tres-grupos-etnicos-armados-fazem-ultimato-a-junta-militar-5cb49237" itemprop="url" rel="canonical" > Myanmar. Três grupos étnicos armados fazem ultimato à junta militar </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-03-30T09:48:13.000Z" itemprop="datePublished"> 30.03.2021 às 10h48</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//opiniao" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Opinião',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar60631e55515af" data-ads-section="/opiniao" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar60631e55515af", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar60631e55515af", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search60631e55519b5" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search60631e55519b5");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/coronavirus" >Coronavírus</a> </li> <li><a href="/especiais/saude-mental" >Saúde Mental</a> </li> <li><a href="/especiais/desafios-da-mente" >Desafios da Mente</a> </li> <li><a href="/especiais/a-ilusao-da-verdade" >Fake News: a ilusão da verdade</a> </li> <li><a href="/especiais/liga-europa" >Liga Europa</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="https://sicnoticias.pt/programas/poligrafo" >Polígrafo SIC</a> </li> <li><a href="https://sicnoticias.pt/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="https://sicnoticias.pt/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="https://sicnoticias.pt/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="https://sicnoticias.pt/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="https://sicnoticias.pt/programas/governo-sombra" >Governo Sombra</a> </li> <li><a href="https://sicnoticias.pt/programas/volante" >Volante</a> </li> <li><a href="https://sicnoticias.pt/programas/invasoes-barbaras" >Invasões Bárbaras</a> </li> <li><a href="https://sicnoticias.pt/programas/jogo-aberto" >Jogo Aberto</a> </li> <li><a href="https://sicnoticias.pt/programas/cartaz" >Cartaz</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="https://sicnoticias.pt/autores/2016-03-24-Bernardo-Ferrao-3b6df9a7" >Bernardo Ferrão</a> </li> <li><a href="https://sicnoticias.pt/autores/2019-01-21-Conceicao-Lino" >Conceição Lino</a> </li> <li><a href="https://sicnoticias.pt/autores/2019-09-16-Cristina-Figueiredo" >Cristina Figueiredo</a> </li> <li><a href="https://sicnoticias.pt/autores/2019-03-06-Duarte-Gomes" >Duarte Gomes</a> </li> <li><a href="https://sicnoticias.pt/autores/2020-07-13-Germano-Almeida" >Germano Almeida</a> </li> <li><a href="https://sicnoticias.pt/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="https://sicnoticias.pt/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="https://sicnoticias.pt/autores/2020-05-04-Jose-Manuel-Freitas" >José Manuel Freitas</a> </li> <li><a href="https://sicnoticias.pt/autores/2005-03-14-Lourenco-Medeiros" >Lourenço Medeiros</a> </li> <li><a href="https://sicnoticias.pt/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews60631e5551c67" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews60631e5551c67', {
                        'articleUUID': '90344315-7b1d-41e8-8f1d-2ac4a5c97513',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>