<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sicnot/1114//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sicnot/1114//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1114//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1114//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1114//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sicnot/1114//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1114//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage(document.location.pathname, document.title);
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '/institucional/2013-12-27-politica-de-cookies',
                'privacyPolicyUrl': '/institucional/2013-12-27-politica-de-privacidade',
                'consentLinkContainerSelector': '.side-navigation .institucional-menu'
            });
        });
            </script> <title>SIC Notícias | Crianças aprendem mais sobre animais do Zoo de Lisboa nas férias da Páscoa</title><meta name="twitter:title" property="og:title" content="Crianças aprendem mais sobre animais do Zoo de Lisboa nas férias da Páscoa"/><link rel="canonical" href="//sicnoticias.pt/pais/2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1"><meta name="twitter:url" property="og:url" content="https://sicnoticias.pt/pais/2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1"> <meta name="description" content="ATL do Jardim Zoológico de Lisboa está em atividade durante a Páscoa, Verão e Natal."> <meta name="twitter:description" property="og:description" content="ATL do Jardim Zoológico de Lisboa está em atividade durante a Páscoa, Verão e Natal."/> <meta name="twitter:image" property="og:image" content="https://images.impresa.pt/sicnot/2019-04-19-zoo-lisboa-.JPG/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="http://feeds.feedburner.com/sicnoticias-ultimas"/> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="2d102f27-1578-45eb-99bb-cfc8b72c6ea2"/> <meta property="impresa:type" content="VIDEO"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"pais","url":"2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sicnot"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5cb9f572192a8" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5cb9f572192a8", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5cb9f5721998e" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5cb9f5721998e");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown home-pushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="2d102f27-1578-45eb-99bb-cfc8b72c6ea2"> <header> <p class="main-section"> <a href="/pais">País</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Crianças aprendem mais sobre animais do Zoo de Lisboa nas férias da Páscoa </h1> <div class="main-media mainMediaVideo"> <div class="video-container " id="video-5cb9f5721a287"> <video class="video-player-container video-js vjs-default-skin js-video-player" width="1024" height="576" controls preload="none" poster="//images.impresa.pt/sicnot/2019-04-19-zoo-lisboa-.JPG/16x9/mw-680"> <source src="//videos.impresa.pt/sicnot/2019-04-19/507ca49d-6e56-4755-8355-2585cf773dcb_ferias-no-zoo/net_wide" type="video/mp4"/> </video> <h1 class="playlist-hover-title">Crianças aprendem mais sobre animais do Zoo de Lisboa nas férias da Páscoa</h1> <script async>
            require(['parts/video-player-widget', 'parts/ads-setup'], function (Player, Ads) {
                Player.start('#video-5cb9f5721a287 .js-video-player', {
                    id: "main",
                    container: '#video-5cb9f5721a287',
                                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                    vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    autoplay: true,
                    panorama: false,
                    meta: {
                        contentUri: '/pais/2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1',
                        title: document.title,
                        label: '2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1'
                    },
                    upnextUrl: '2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1'
                });
            });
        </script> </div> </div> <div class="article-tools-container"> <ul class="share-tools" id="social-5cb9f5721a4a3"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1&amp;text=Crian%C3%A7as%20aprendem%20mais%20sobre%20animais%20do%20Zoo%20de%20Lisboa%20nas%20f%C3%A9rias%20da%20P%C3%A1scoa&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Crian%C3%A7as%20aprendem%20mais%20sobre%20animais%20do%20Zoo%20de%20Lisboa%20nas%20f%C3%A9rias%20da%20P%C3%A1scoa%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Crian%C3%A7as%20aprendem%20mais%20sobre%20animais%20do%20Zoo%20de%20Lisboa%20nas%20f%C3%A9rias%20da%20P%C3%A1scoa%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#7f400c0a1d151a1c0b423c0d161e115a3c4c5a3e481e0c5a4d4f1e0f0d1a111b1a125a4d4f121e160c5a4d4f0c101d0d1a5a4d4f1e1116121e160c5a4d4f1b105a4d4f2510105a4d4f1b1a5a4d4f33160c1d101e5a4d4f111e0c5a4d4f195a3c4c5a3e460d161e0c5a4d4f1b1e5a4d4f2f5a3c4c5a3e4e0c1c101e591e120f441d101b06423c0d161e115a3c4c5a3e481e0c5a4d4f1e0f0d1a111b1a125a4d4f121e160c5a4d4f0c101d0d1a5a4d4f1e1116121e160c5a4d4f1b105a4d4f2510105a4d4f1b1a5a4d4f33160c1d101e5a4d4f111e0c5a4d4f195a3c4c5a3e460d161e0c5a4d4f1b1e5a4d4f2f5a3c4c5a3e4e0c1c101e5a4f3b5a4f3e5a4f3b5a4f3e3e2b335a4d4f1b105a4d4f351e0d1b16125a4d4f251010135a3c4c5a3d4c18161c105a4d4f1b1a5a4d4f33160c1d101e5a4d4f1a0c0b5a3c4c5a3e4e5a4d4f1a125a4d4f1e0b1609161b1e1b1a5a4d4f1b0a0d1e110b1a5a4d4f1e5a4d4f2f5a3c4c5a3e4e0c1c101e5a4d3c5a4d4f291a0d5a3c4c5a3e4c105a4d4f1a5a4d4f311e0b1e13515a4f3b5a4f3e5a4f3b5a4f3e331a0d5f121e160c455f170b0b0f0c455a4d395a4d390c161c11100b161c161e0c510f0b5a4d390f1e160c5a4d394d4f4e46524f4b524e46523c0d161e111c1e0c521e0f0d1a111b1a1252121e160c520c101d0d1a521e1116121e160c521b1052251010521b1a5233160c1d101e52111e0c52191a0d161e0c521b1e522f1e0c1c101e524e" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Crian%C3%A7as%20aprendem%20mais%20sobre%20animais%20do%20Zoo%20de%20Lisboa%20nas%20f%C3%A9rias%20da%20P%C3%A1scoa&amp;summary=ATL%20do%20Jardim%20Zool%C3%B3gico%20de%20Lisboa%20est%C3%A1%20em%20atividade%20durante%20a%20P%C3%A1scoa%2C%20Ver%C3%A3o%20e%20Natal.&amp;url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2019-04-19-zoo-lisboa-.JPG%3Fv%3Dw620h395&amp;description=Crian%C3%A7as%20aprendem%20mais%20sobre%20animais%20do%20Zoo%20de%20Lisboa%20nas%20f%C3%A9rias%20da%20P%C3%A1scoa" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/pais/2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5cb9f5721a4a3');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2019-04-19T14:51:29.409Z" itemprop="datePublished"> 19.04.2019 15h51</p> </div> <h2 class="lead"> ATL do Jardim Zoológico de Lisboa está em atividade durante a Páscoa, Verão e Natal. </h2> </header> <div class="article-content"> <p><strong>As férias da Páscoa levaram várias crianças ao Jardim Zoológico de Lisboa. O ATL do Zoo tem como objetivo ensinar as caraterísticas das espécies e é destinado a crianças entre os 6 e os 16 anos.</strong></p> <p></p> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-5cb9f5721a9da"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1&amp;text=Crian%C3%A7as%20aprendem%20mais%20sobre%20animais%20do%20Zoo%20de%20Lisboa%20nas%20f%C3%A9rias%20da%20P%C3%A1scoa&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Crian%C3%A7as%20aprendem%20mais%20sobre%20animais%20do%20Zoo%20de%20Lisboa%20nas%20f%C3%A9rias%20da%20P%C3%A1scoa%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Crian%C3%A7as%20aprendem%20mais%20sobre%20animais%20do%20Zoo%20de%20Lisboa%20nas%20f%C3%A9rias%20da%20P%C3%A1scoa%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#f4cb8781969e919780c9b7869d959ad1b7c7d1b5c39587d1c6c4958486919a909199d1c6c499959d87d1c6c4879b968691d1c6c4959a9d99959d87d1c6c4909bd1c6c4ae9b9bd1c6c49091d1c6c4b89d87969b95d1c6c49a9587d1c6c492d1b7c7d1b5cd869d9587d1c6c49095d1c6c4a4d1b7c7d1b5c587979b95d2959984cf969b908dc9b7869d959ad1b7c7d1b5c39587d1c6c4958486919a909199d1c6c499959d87d1c6c4879b968691d1c6c4959a9d99959d87d1c6c4909bd1c6c4ae9b9bd1c6c49091d1c6c4b89d87969b95d1c6c49a9587d1c6c492d1b7c7d1b5cd869d9587d1c6c49095d1c6c4a4d1b7c7d1b5c587979b95d1c4b0d1c4b5d1c4b0d1c4b5b5a0b8d1c6c4909bd1c6c4be9586909d99d1c6c4ae9b9b98d1b7c7d1b6c7939d979bd1c6c49091d1c6c4b89d87969b95d1c6c4918780d1b7c7d1b5c5d1c6c49199d1c6c495809d829d90959091d1c6c4908186959a8091d1c6c495d1c6c4a4d1b7c7d1b5c587979b95d1c6b7d1c6c4a29186d1b7c7d1b5c79bd1c6c491d1c6c4ba95809598dad1c4b0d1c4b5d1c4b0d1c4b5b89186d499959d87ced49c80808487ced1c6b2d1c6b2879d979a9b809d979d9587da8480d1c6b284959d87d1c6b2c6c4c5cdd9c4c0d9c5cdd9b7869d959a979587d9958486919a909199d999959d87d9879b968691d9959a9d99959d87d9909bd9ae9b9bd99091d9b89d87969b95d99a9587d99291869d9587d99095d9a49587979b95d9c5" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Crian%C3%A7as%20aprendem%20mais%20sobre%20animais%20do%20Zoo%20de%20Lisboa%20nas%20f%C3%A9rias%20da%20P%C3%A1scoa&amp;summary=ATL%20do%20Jardim%20Zool%C3%B3gico%20de%20Lisboa%20est%C3%A1%20em%20atividade%20durante%20a%20P%C3%A1scoa%2C%20Ver%C3%A3o%20e%20Natal.&amp;url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2019-04-19-zoo-lisboa-.JPG%3Fv%3Dw620h395&amp;description=Crian%C3%A7as%20aprendem%20mais%20sobre%20animais%20do%20Zoo%20de%20Lisboa%20nas%20f%C3%A9rias%20da%20P%C3%A1scoa" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/pais/2019-04-19-Criancas-aprendem-mais-sobre-animais-do-Zoo-de-Lisboa-nas-ferias-da-Pascoa-1" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5cb9f5721a9da');
    });
</script> </div> <div class="ad-container autopromo " id="Pub5cb9f5721ab01"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5cb9f5721ab01", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5cb9f5721ac62"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5cb9f5721ac62", "mrec", "#Pub5cb9f5721ac62 .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_acidente-na-madeira AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/acidente-na-madeira/2019-04-19-Marcelo-na-Madeira-parahomenagear-vitimas-do-acidente" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-19-DOC.20190419.26068473.HG__1076.JPG-1/3x2/mw-320" alt="Marcelo na Madeira para homenagear vítimas do acidente" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-19-DOC.20190419.26068473.HG__1076.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190419.26068473.HG__1076.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190419.26068473.HG__1076.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190419.26068473.HG__1076.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190419.26068473.HG__1076.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190419.26068473.HG__1076.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190419.26068473.HG__1076.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190419.26068473.HG__1076.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190419.26068473.HG__1076.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190419.26068473.HG__1076.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190419.26068473.HG__1076.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190419.26068473.HG__1076.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190419.26068473.HG__1076.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190419.26068473.HG__1076.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190419.26068473.HG__1076.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/acidente-na-madeira">Acidente na Madeira</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/acidente-na-madeira/2019-04-19-Marcelo-na-Madeira-parahomenagear-vitimas-do-acidente" itemprop="url" rel="canonical" > Marcelo na Madeira para homenagear vítimas do acidente </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-19T12:59:05.811Z" itemprop="datePublished"> 19.04.2019 às 13h59</p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_acidente-na-madeira AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/acidente-na-madeira/2019-04-19-As-primeiras-declaracoes-do-Presidente-da-Republica-na-Madeira" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-19-marcelo.JPG/3x2/mw-320" alt="As primeiras declarações do Presidente da República na Madeira" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-19-marcelo.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-19-marcelo.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-19-marcelo.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-19-marcelo.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-19-marcelo.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-19-marcelo.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-19-marcelo.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-19-marcelo.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-19-marcelo.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-19-marcelo.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-19-marcelo.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-19-marcelo.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-19-marcelo.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-19-marcelo.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-19-marcelo.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 3:33</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/acidente-na-madeira/2019-04-19-As-primeiras-declaracoes-do-Presidente-da-Republica-na-Madeira" itemprop="url" rel="canonical" > As primeiras declarações do Presidente da República na Madeira </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_acidente-na-madeira AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/acidente-na-madeira/2019-04-19-Feridos-no-acidente-na-Madeira-nao-sao-transferidos-hoje-para-a-Alemanha" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26061895.HG__0705.JPG/3x2/mw-320" alt="Feridos no acidente na Madeira não são transferidos hoje para a Alemanha " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26061895.HG__0705.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26061895.HG__0705.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26061895.HG__0705.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26061895.HG__0705.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26061895.HG__0705.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26061895.HG__0705.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26061895.HG__0705.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26061895.HG__0705.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26061895.HG__0705.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26061895.HG__0705.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26061895.HG__0705.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26061895.HG__0705.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26061895.HG__0705.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26061895.HG__0705.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26061895.HG__0705.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:21</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/acidente-na-madeira/2019-04-19-Feridos-no-acidente-na-Madeira-nao-sao-transferidos-hoje-para-a-Alemanha" itemprop="url" rel="canonical" > Feridos no acidente na Madeira não são transferidos hoje para a Alemanha  </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_acidente-na-madeira AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/acidente-na-madeira/2019-04-19-Ministro-portugues-e-homologo-alemao-na-Madeira-para-prestar-homenagem-as-vitimas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058329.07512749.jpg-2/3x2/mw-320" alt="Ministro português e homólogo alemão na Madeira para prestar homenagem às vítimas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058329.07512749.jpg-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058329.07512749.jpg-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058329.07512749.jpg-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058329.07512749.jpg-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058329.07512749.jpg-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058329.07512749.jpg-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058329.07512749.jpg-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058329.07512749.jpg-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058329.07512749.jpg-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058329.07512749.jpg-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058329.07512749.jpg-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058329.07512749.jpg-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058329.07512749.jpg-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058329.07512749.jpg-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058329.07512749.jpg-2/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 2:48</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/acidente-na-madeira/2019-04-19-Ministro-portugues-e-homologo-alemao-na-Madeira-para-prestar-homenagem-as-vitimas" itemprop="url" rel="canonical" > Ministro português e homólogo alemão na Madeira para prestar homenagem às vítimas </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-manchetes headlineContainer " data-code="sicnot/ece_frontpage/manchetes" data-type="headline" > <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-economia AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5cb9f5721bec8" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-04-17-RTX6S2NP.jpg-1/16x9/mw-320" alt="Acabaram as filas, mas as falhas no abastecimento mantêm-se" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-17-RTX6S2NP.jpg-1/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-04-17-RTX6S2NP.jpg-1/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-04-17-RTX6S2NP.jpg-1/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-04-17-RTX6S2NP.jpg-1/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-04-17-RTX6S2NP.jpg-1/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-04-17-RTX6S2NP.jpg-1/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-04-17-RTX6S2NP.jpg-1/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-04-17-RTX6S2NP.jpg-1/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-04-17-RTX6S2NP.jpg-1/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-04-17-RTX6S2NP.jpg-1/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-04-17-RTX6S2NP.jpg-1/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-04-17-RTX6S2NP.jpg-1/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-04-17-RTX6S2NP.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-17-RTX6S2NP.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-17-RTX6S2NP.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 2:17</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2019-04-19-Acabaram-as-filas-mas-as-falhas-no-abastecimento-mantem-se" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Acabaram as filas, mas as falhas no abastecimento mantêm-se </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-19T13:11:07.332Z" itemprop="datePublished"> 19.04.2019 às 14h11</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5cb9f5721bec8', {
                url: '/api/molecule/content/2019-04-19-Acabaram-as-filas-mas-as-falhas-no-abastecimento-mantem-se',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5cb9f5721bec8',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5cb9f5721bec8 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/economia/2019-04-19-Acabaram-as-filas-mas-as-falhas-no-abastecimento-mantem-se',
                        title: document.title,
                        label: '/economia/2019-04-19-Acabaram-as-filas-mas-as-falhas-no-abastecimento-mantem-se'
                    }
                }
            });
        });
    </script> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-economia AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/economia/2019-04-19-Sindicato-explica-que-a-greve-foi-a-ultima-solucao-encontrada-para-resolver-problemas-do-setor" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-17-DOC.20190417.26053793.RM003.jpg/3x2/mw-320" alt="Sindicato explica que a greve foi a última solução encontrada para resolver problemas do setor" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-17-DOC.20190417.26053793.RM003.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-17-DOC.20190417.26053793.RM003.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-17-DOC.20190417.26053793.RM003.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-17-DOC.20190417.26053793.RM003.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-17-DOC.20190417.26053793.RM003.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-17-DOC.20190417.26053793.RM003.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-17-DOC.20190417.26053793.RM003.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-17-DOC.20190417.26053793.RM003.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-17-DOC.20190417.26053793.RM003.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-17-DOC.20190417.26053793.RM003.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-17-DOC.20190417.26053793.RM003.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-17-DOC.20190417.26053793.RM003.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-17-DOC.20190417.26053793.RM003.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-17-DOC.20190417.26053793.RM003.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-17-DOC.20190417.26053793.RM003.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 2:02</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/economia/2019-04-19-Sindicato-explica-que-a-greve-foi-a-ultima-solucao-encontrada-para-resolver-problemas-do-setor" itemprop="url" rel="canonical" > Sindicato explica que a greve foi a última solução encontrada para resolver problemas do setor </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-economia AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/economia/2019-04-19-Empresarios-algarvios-acreditam-que-a-greve-dos-motoristas-foi-cancelada-no-limite" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-23-RTR3ETGD.jpg-1/3x2/mw-320" alt="Empresários algarvios acreditam que a greve dos motoristas foi cancelada &quot;no limite&quot; " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-23-RTR3ETGD.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-03-23-RTR3ETGD.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-03-23-RTR3ETGD.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-03-23-RTR3ETGD.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-03-23-RTR3ETGD.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-03-23-RTR3ETGD.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-03-23-RTR3ETGD.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-03-23-RTR3ETGD.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-03-23-RTR3ETGD.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-03-23-RTR3ETGD.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-03-23-RTR3ETGD.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-03-23-RTR3ETGD.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-03-23-RTR3ETGD.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-23-RTR3ETGD.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-23-RTR3ETGD.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 2:54</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/economia/2019-04-19-Empresarios-algarvios-acreditam-que-a-greve-dos-motoristas-foi-cancelada-no-limite" itemprop="url" rel="canonical" > Empresários algarvios acreditam que a greve dos motoristas foi cancelada "no limite"  </a> </h1> </div></article> </li> </ul> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-04-19-Especialistas-chumbam-as-tres-vacinas-que-o-Parlamento-queria-incluir-no-Plano-Nacional" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-19-RTXPS6F.jpg/3x2/mw-320" alt="Especialistas chumbam as três vacinas que o Parlamento queria incluir no Plano Nacional " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-19-RTXPS6F.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-19-RTXPS6F.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-19-RTXPS6F.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-19-RTXPS6F.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-19-RTXPS6F.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-19-RTXPS6F.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-19-RTXPS6F.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-19-RTXPS6F.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-19-RTXPS6F.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-19-RTXPS6F.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-19-RTXPS6F.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-19-RTXPS6F.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-19-RTXPS6F.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-19-RTXPS6F.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-19-RTXPS6F.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-04-19-Especialistas-chumbam-as-tres-vacinas-que-o-Parlamento-queria-incluir-no-Plano-Nacional" itemprop="url" rel="canonical" > Especialistas chumbam as três vacinas que o Parlamento queria incluir no Plano Nacional  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-19T09:38:52.909Z" itemprop="datePublished"> 19.04.2019 às 10h38</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-saude-e-bem-estar AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/saude-e-bem-estar/2019-04-19-Retirada-do-oleo-de-canabidiol-empurra-doentes-para-o-mercado-negro" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-01-11-RTR49U7I.jpg-1/3x2/mw-320" alt="Retirada do óleo de canabidiol empurra doentes para o &quot;mercado negro&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-01-11-RTR49U7I.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2018-01-11-RTR49U7I.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2018-01-11-RTR49U7I.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2018-01-11-RTR49U7I.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2018-01-11-RTR49U7I.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2018-01-11-RTR49U7I.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2018-01-11-RTR49U7I.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2018-01-11-RTR49U7I.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2018-01-11-RTR49U7I.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2018-01-11-RTR49U7I.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2018-01-11-RTR49U7I.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2018-01-11-RTR49U7I.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2018-01-11-RTR49U7I.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2018-01-11-RTR49U7I.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2018-01-11-RTR49U7I.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/saude-e-bem-estar">Saúde e Bem-estar</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/saude-e-bem-estar/2019-04-19-Retirada-do-oleo-de-canabidiol-empurra-doentes-para-o-mercado-negro" itemprop="url" rel="canonical" > Retirada do óleo de canabidiol empurra doentes para o "mercado negro" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-19T09:06:25.162Z" itemprop="datePublished"> 19.04.2019 às 10h06</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5cb9f5721c5e4" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-04-19-RTS1W9YR.jpg/16x9/mw-320" alt="Empresa de meios aéreos contratada pelo Estado não tem helicópteros suficientes para combater incêndios " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-19-RTS1W9YR.jpg/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-04-19-RTS1W9YR.jpg/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-04-19-RTS1W9YR.jpg/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-04-19-RTS1W9YR.jpg/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-04-19-RTS1W9YR.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-04-19-RTS1W9YR.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-04-19-RTS1W9YR.jpg/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-04-19-RTS1W9YR.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-04-19-RTS1W9YR.jpg/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-04-19-RTS1W9YR.jpg/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-04-19-RTS1W9YR.jpg/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-04-19-RTS1W9YR.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-04-19-RTS1W9YR.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-19-RTS1W9YR.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-19-RTS1W9YR.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 1:05</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-04-19-Empresa-de-meios-aereos-contratada-pelo-Estado-nao-tem-helicopterossuficientespara-combater-incendios" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Empresa de meios aéreos contratada pelo Estado não tem helicópteros suficientes para combater incêndios  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-19T12:54:01.314Z" itemprop="datePublished"> 19.04.2019 às 13h54</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5cb9f5721c5e4', {
                url: '/api/molecule/content/2019-04-19-Empresa-de-meios-aereos-contratada-pelo-Estado-nao-tem-helicopterossuficientespara-combater-incendios',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5cb9f5721c5e4',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5cb9f5721c5e4 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/pais/2019-04-19-Empresa-de-meios-aereos-contratada-pelo-Estado-nao-tem-helicopterossuficientespara-combater-incendios',
                        title: document.title,
                        label: '/pais/2019-04-19-Empresa-de-meios-aereos-contratada-pelo-Estado-nao-tem-helicopterossuficientespara-combater-incendios'
                    }
                }
            });
        });
    </script> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-04-19-Jornalista-de-29-anos-morta-em-incidente-terrorista-na-Irlanda-do-Norte" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-19-_106518977_lyra.jpg/3x2/mw-320" alt="Jornalista de 29 anos morta em &quot;incidente terrorista&quot; na Irlanda do Norte" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-19-_106518977_lyra.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-19-_106518977_lyra.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-19-_106518977_lyra.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-19-_106518977_lyra.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-19-_106518977_lyra.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-19-_106518977_lyra.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-19-_106518977_lyra.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-19-_106518977_lyra.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-19-_106518977_lyra.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-19-_106518977_lyra.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-19-_106518977_lyra.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-19-_106518977_lyra.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-19-_106518977_lyra.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-19-_106518977_lyra.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-19-_106518977_lyra.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-04-19-Jornalista-de-29-anos-morta-em-incidente-terrorista-na-Irlanda-do-Norte" itemprop="url" rel="canonical" > Jornalista de 29 anos morta em "incidente terrorista" na Irlanda do Norte </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-19T07:58:59.671Z" itemprop="datePublished"> 19.04.2019 às 8h58</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_incendio-na-notre-dame AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/incendio-na-notre-dame/2019-04-19-Imagem-de-Notre-Dame-captada-a-partir-do-espaco-mostra-o-que-resta-da-catedral" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-19-6PLPDtWwJBHGBpgtkCsE2Y.jpg/3x2/mw-320" alt="Imagem de Notre-Dame captada a partir do espaço mostra o que resta da catedral" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-19-6PLPDtWwJBHGBpgtkCsE2Y.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-19-6PLPDtWwJBHGBpgtkCsE2Y.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-19-6PLPDtWwJBHGBpgtkCsE2Y.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-19-6PLPDtWwJBHGBpgtkCsE2Y.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-19-6PLPDtWwJBHGBpgtkCsE2Y.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-19-6PLPDtWwJBHGBpgtkCsE2Y.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-19-6PLPDtWwJBHGBpgtkCsE2Y.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-19-6PLPDtWwJBHGBpgtkCsE2Y.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-19-6PLPDtWwJBHGBpgtkCsE2Y.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-19-6PLPDtWwJBHGBpgtkCsE2Y.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-19-6PLPDtWwJBHGBpgtkCsE2Y.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-19-6PLPDtWwJBHGBpgtkCsE2Y.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-19-6PLPDtWwJBHGBpgtkCsE2Y.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-19-6PLPDtWwJBHGBpgtkCsE2Y.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-19-6PLPDtWwJBHGBpgtkCsE2Y.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/incendio-na-notre-dame">Incêndio na Notre-Dame</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/incendio-na-notre-dame/2019-04-19-Imagem-de-Notre-Dame-captada-a-partir-do-espaco-mostra-o-que-resta-da-catedral" itemprop="url" rel="canonical" > Imagem de Notre-Dame captada a partir do espaço mostra o que resta da catedral </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-19T11:00:08.744Z" itemprop="datePublished"> 19.04.2019 às 12h00</p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_incendio-na-notre-dame AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/incendio-na-notre-dame/2019-04-18-Putin-disponibiliza-empresas-russas-para-reconstrucao-da-catedral-de-Notre-Dame" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26063119.07514144.jpg/3x2/mw-320" alt="Putin disponibiliza empresas russas para reconstrução da catedral de Notre-Dame" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26063119.07514144.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26063119.07514144.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26063119.07514144.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26063119.07514144.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26063119.07514144.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26063119.07514144.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26063119.07514144.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26063119.07514144.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26063119.07514144.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26063119.07514144.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26063119.07514144.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26063119.07514144.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26063119.07514144.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26063119.07514144.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190418.26063119.07514144.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/incendio-na-notre-dame/2019-04-18-Putin-disponibiliza-empresas-russas-para-reconstrucao-da-catedral-de-Notre-Dame" itemprop="url" rel="canonical" > Putin disponibiliza empresas russas para reconstrução da catedral de Notre-Dame </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_incendio-na-notre-dame AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/incendio-na-notre-dame/2019-04-18-Catedral-efemera-em-madeira-podera-substituir-Notre-Dame-durante-reconstrucao" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-16-DOC.20190416.26045762.07509660.jpg-1/3x2/mw-320" alt="&quot;Catedral efémera&quot; em madeira poderá substituir Notre-Dame durante reconstrução" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-16-DOC.20190416.26045762.07509660.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-16-DOC.20190416.26045762.07509660.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-16-DOC.20190416.26045762.07509660.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-16-DOC.20190416.26045762.07509660.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-16-DOC.20190416.26045762.07509660.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-16-DOC.20190416.26045762.07509660.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-16-DOC.20190416.26045762.07509660.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-16-DOC.20190416.26045762.07509660.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-16-DOC.20190416.26045762.07509660.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-16-DOC.20190416.26045762.07509660.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-16-DOC.20190416.26045762.07509660.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-16-DOC.20190416.26045762.07509660.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-16-DOC.20190416.26045762.07509660.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-16-DOC.20190416.26045762.07509660.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-16-DOC.20190416.26045762.07509660.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/incendio-na-notre-dame/2019-04-18-Catedral-efemera-em-madeira-podera-substituir-Notre-Dame-durante-reconstrucao" itemprop="url" rel="canonical" > "Catedral efémera" em madeira poderá substituir Notre-Dame durante reconstrução </a> </h1> </div></article> </li> </ul> </article> </li> </ul> <ul class="js-list-articles list-articles headline item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_vamos-a-jogo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial has-owner "> <div id="lazy-video-5cb9f5721cd11" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-04-19-h264_thumb0_sec_0.png-23/16x9/mw-320" alt="Ukra e Helton vão a jogo a dar espetáculo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-19-h264_thumb0_sec_0.png-23/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-04-19-h264_thumb0_sec_0.png-23/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-04-19-h264_thumb0_sec_0.png-23/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-04-19-h264_thumb0_sec_0.png-23/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-04-19-h264_thumb0_sec_0.png-23/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-04-19-h264_thumb0_sec_0.png-23/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-04-19-h264_thumb0_sec_0.png-23/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-04-19-h264_thumb0_sec_0.png-23/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-04-19-h264_thumb0_sec_0.png-23/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-04-19-h264_thumb0_sec_0.png-23/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-04-19-h264_thumb0_sec_0.png-23/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-04-19-h264_thumb0_sec_0.png-23/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-04-19-h264_thumb0_sec_0.png-23/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-19-h264_thumb0_sec_0.png-23/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-19-h264_thumb0_sec_0.png-23/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 2:14</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <div class="article-owner tvshow-info"> <figure class="figureTvshow"> <a href="/programas/vamos-a-jogo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-02-22-vamos.JPG/original/mw-70" alt="Vamos a Jogo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-02-22-vamos.JPG/original/mw-70 70w, //images.impresa.pt/sicnot/2019-02-22-vamos.JPG/original/mw-140 140w" data-sizes="70px" /> </picture> </a> </figure> <p class="tvshow-name"> <a href="/programas/vamos-a-jogo"> Vamos a Jogo </a></p> <p class="tvshow-schedule"> Sexta-feira 22:00 </p></div> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/programas/vamos-a-jogo/2019-04-19-Ukra-e-Helton-vao-a-jogo-a-dar-espetaculo" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Ukra e Helton vão a jogo a dar espetáculo </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-19T12:29:02.287Z" itemprop="datePublished"> 19.04.2019 às 13h29</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5cb9f5721cd11', {
                url: '/api/molecule/content/2019-04-19-Ukra-e-Helton-vao-a-jogo-a-dar-espetaculo',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5cb9f5721cd11',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5cb9f5721cd11 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/programas/vamos-a-jogo/2019-04-19-Ukra-e-Helton-vao-a-jogo-a-dar-espetaculo',
                        title: document.title,
                        label: '/programas/vamos-a-jogo/2019-04-19-Ukra-e-Helton-vao-a-jogo-a-dar-espetaculo'
                    }
                }
            });
        });
    </script> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-noticias-1 " data-code="sicnot/ece_frontpage/noticias-1" data-type="default" > <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-04-19-California-vence-mais-uma-batalha-contra-Trump" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-12-18-RTX6IZKR.jpg/3x2/mw-320" alt="Califórnia vence mais uma batalha contra Trump" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-12-18-RTX6IZKR.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2018-12-18-RTX6IZKR.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2018-12-18-RTX6IZKR.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2018-12-18-RTX6IZKR.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2018-12-18-RTX6IZKR.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2018-12-18-RTX6IZKR.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2018-12-18-RTX6IZKR.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2018-12-18-RTX6IZKR.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2018-12-18-RTX6IZKR.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2018-12-18-RTX6IZKR.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2018-12-18-RTX6IZKR.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2018-12-18-RTX6IZKR.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2018-12-18-RTX6IZKR.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2018-12-18-RTX6IZKR.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2018-12-18-RTX6IZKR.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:30</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-04-19-California-vence-mais-uma-batalha-contra-Trump" itemprop="url" rel="canonical" > Califórnia vence mais uma batalha contra Trump </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-19T13:16:48.528Z" itemprop="datePublished"> 19.04.2019 às 14h16</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-04-19-Desabamento-do-teto-de-uma-igreja-provoca-pelo-menos-13-mortos-na-Africa-do-Sul" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-19-D4fXNWsUYAAUa_O.jpg/3x2/mw-320" alt="Desabamento do teto de uma igreja provoca pelo menos 13 mortos na África do Sul" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-19-D4fXNWsUYAAUa_O.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-19-D4fXNWsUYAAUa_O.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-19-D4fXNWsUYAAUa_O.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-19-D4fXNWsUYAAUa_O.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-19-D4fXNWsUYAAUa_O.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-19-D4fXNWsUYAAUa_O.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-19-D4fXNWsUYAAUa_O.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-19-D4fXNWsUYAAUa_O.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-19-D4fXNWsUYAAUa_O.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-19-D4fXNWsUYAAUa_O.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-19-D4fXNWsUYAAUa_O.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-19-D4fXNWsUYAAUa_O.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-19-D4fXNWsUYAAUa_O.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-19-D4fXNWsUYAAUa_O.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-19-D4fXNWsUYAAUa_O.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-04-19-Desabamento-do-teto-de-uma-igreja-provoca-pelo-menos-13-mortos-na-Africa-do-Sul" itemprop="url" rel="canonical" > Desabamento do teto de uma igreja provoca pelo menos 13 mortos na África do Sul </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-19T08:54:42.923Z" itemprop="datePublished"> 19.04.2019 às 9h54</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-04-19-Mais-de-500-detidos-nos-protestos-contra-as-alteracoes-climaticas-em-Londres" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-19-londres.jpg/3x2/mw-320" alt="Mais de 500 detidos nos protestos contra as alterações climáticas em Londres" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-19-londres.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-19-londres.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-19-londres.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-19-londres.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-19-londres.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-19-londres.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-19-londres.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-19-londres.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-19-londres.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-19-londres.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-19-londres.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-19-londres.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-19-londres.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-19-londres.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-19-londres.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:32</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-04-19-Mais-de-500-detidos-nos-protestos-contra-as-alteracoes-climaticas-em-Londres" itemprop="url" rel="canonical" > Mais de 500 detidos nos protestos contra as alterações climáticas em Londres </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-19T07:19:23.783Z" itemprop="datePublished"> 19.04.2019 às 8h19</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-04-19-600-consultas-dia-ficam-por-fazer-por-falta-de-comparencia-dos-doentes-em-Lisboa" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-08-04-hospital-santa-maria.jpg-1/3x2/mw-320" alt="600 consultas/dia ficam por fazer por falta de comparência dos doentes em Lisboa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-08-04-hospital-santa-maria.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2018-08-04-hospital-santa-maria.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2018-08-04-hospital-santa-maria.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2018-08-04-hospital-santa-maria.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2018-08-04-hospital-santa-maria.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2018-08-04-hospital-santa-maria.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2018-08-04-hospital-santa-maria.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2018-08-04-hospital-santa-maria.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2018-08-04-hospital-santa-maria.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2018-08-04-hospital-santa-maria.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2018-08-04-hospital-santa-maria.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2018-08-04-hospital-santa-maria.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2018-08-04-hospital-santa-maria.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2018-08-04-hospital-santa-maria.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2018-08-04-hospital-santa-maria.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 960px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-04-19-600-consultas-dia-ficam-por-fazer-por-falta-de-comparencia-dos-doentes-em-Lisboa" itemprop="url" rel="canonical" > 600 consultas/dia ficam por fazer por falta de comparência dos doentes em Lisboa </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-19T09:08:35.843Z" itemprop="datePublished"> 19.04.2019 às 10h08</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-4"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-04-19-Operacao-Pascoa-da-GNR-regista-250-acidentes-e-5-feridos-graves-esta-5-feira" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-02-DOC.20181229.25338925.JC_1271.JPG/3x2/mw-320" alt="Operação Páscoa da GNR regista 250 acidentes e 5 feridos graves esta 5ª feira" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-02-DOC.20181229.25338925.JC_1271.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-01-02-DOC.20181229.25338925.JC_1271.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-01-02-DOC.20181229.25338925.JC_1271.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-01-02-DOC.20181229.25338925.JC_1271.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-01-02-DOC.20181229.25338925.JC_1271.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-01-02-DOC.20181229.25338925.JC_1271.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-01-02-DOC.20181229.25338925.JC_1271.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-01-02-DOC.20181229.25338925.JC_1271.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-01-02-DOC.20181229.25338925.JC_1271.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-01-02-DOC.20181229.25338925.JC_1271.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-01-02-DOC.20181229.25338925.JC_1271.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-01-02-DOC.20181229.25338925.JC_1271.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-01-02-DOC.20181229.25338925.JC_1271.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-02-DOC.20181229.25338925.JC_1271.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-02-DOC.20181229.25338925.JC_1271.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-04-19-Operacao-Pascoa-da-GNR-regista-250-acidentes-e-5-feridos-graves-esta-5-feira" itemprop="url" rel="canonical" > Operação Páscoa da GNR regista 250 acidentes e 5 feridos graves esta 5ª feira </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-19T11:51:30.604Z" itemprop="datePublished"> 19.04.2019 às 12h51</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-04-19-Carro-consumido-pelas-chamas-na-Ponte-Vasco-da-Gama" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-19-giphy.gif/3x2/mw-320" alt="Carro consumido pelas chamas na Ponte Vasco da Gama" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-19-giphy.gif/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-19-giphy.gif/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-19-giphy.gif/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-19-giphy.gif/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-19-giphy.gif/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-19-giphy.gif/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-19-giphy.gif/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-19-giphy.gif/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-19-giphy.gif/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-19-giphy.gif/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-19-giphy.gif/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-19-giphy.gif/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-19-giphy.gif/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-19-giphy.gif/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-19-giphy.gif/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-04-19-Carro-consumido-pelas-chamas-na-Ponte-Vasco-da-Gama" itemprop="url" rel="canonical" > Carro consumido pelas chamas na Ponte Vasco da Gama </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-19T11:49:46.903Z" itemprop="datePublished"> 19.04.2019 às 12h49</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-04-19-Homem-de-60-anos-encontrado-morto-num-armazem-em-Valdanta-Chaves" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-19-armazem.JPG/3x2/mw-320" alt="Homem de 60 anos encontrado morto num armazém em Valdanta, Chaves" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-19-armazem.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-19-armazem.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-19-armazem.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-19-armazem.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-19-armazem.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-19-armazem.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-19-armazem.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-19-armazem.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-19-armazem.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-19-armazem.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-19-armazem.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-19-armazem.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-19-armazem.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-19-armazem.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-19-armazem.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-04-19-Homem-de-60-anos-encontrado-morto-num-armazem-em-Valdanta-Chaves" itemprop="url" rel="canonical" > Homem de 60 anos encontrado morto num armazém em Valdanta, Chaves </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-19T12:50:10.302Z" itemprop="datePublished"> 19.04.2019 às 13h50</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-04-19-Autarca-da-Maia-condenado-a-perda-de-mandato-diz-ter-condicoes-para-recandidatura" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-15-tecmaia.JPG-1/3x2/mw-320" alt="Autarca da Maia condenado a perda de mandato diz ter “condições” para recandidatura" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-15-tecmaia.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-15-tecmaia.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-15-tecmaia.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-15-tecmaia.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-15-tecmaia.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-15-tecmaia.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-15-tecmaia.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-15-tecmaia.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-15-tecmaia.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-15-tecmaia.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-15-tecmaia.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-15-tecmaia.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-15-tecmaia.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-15-tecmaia.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-15-tecmaia.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-04-19-Autarca-da-Maia-condenado-a-perda-de-mandato-diz-ter-condicoes-para-recandidatura" itemprop="url" rel="canonical" > Autarca da Maia condenado a perda de mandato diz ter “condições” para recandidatura </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-19T06:23:13.664Z" itemprop="datePublished"> 19.04.2019 às 7h23</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot no-lead has-picture headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5cb9f5721dd90" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-04-19-RTX6S9HR.jpg/16x9/mw-320" alt="Procurador-geral dos EUA garante que Mueller não conseguiu provar que Trump obstruiu a Justiça" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-19-RTX6S9HR.jpg/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-04-19-RTX6S9HR.jpg/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-04-19-RTX6S9HR.jpg/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-04-19-RTX6S9HR.jpg/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-04-19-RTX6S9HR.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-04-19-RTX6S9HR.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-04-19-RTX6S9HR.jpg/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-04-19-RTX6S9HR.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-04-19-RTX6S9HR.jpg/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-04-19-RTX6S9HR.jpg/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-04-19-RTX6S9HR.jpg/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-04-19-RTX6S9HR.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-04-19-RTX6S9HR.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-19-RTX6S9HR.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-19-RTX6S9HR.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 2:43</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-04-19-Procurador-geral-dos-EUA-garante-que-Mueller-nao-conseguiu-provar-que-Trump-obstruiu-a-Justica" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Procurador-geral dos EUA garante que Mueller não conseguiu provar que Trump obstruiu a Justiça </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-19T10:35:11.516Z" itemprop="datePublished"> 19.04.2019 às 11h35</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5cb9f5721dd90', {
                url: '/api/molecule/content/2019-04-19-Procurador-geral-dos-EUA-garante-que-Mueller-nao-conseguiu-provar-que-Trump-obstruiu-a-Justica',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5cb9f5721dd90',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5cb9f5721dd90 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/mundo/2019-04-19-Procurador-geral-dos-EUA-garante-que-Mueller-nao-conseguiu-provar-que-Trump-obstruiu-a-Justica',
                        title: document.title,
                        label: '/mundo/2019-04-19-Procurador-geral-dos-EUA-garante-que-Mueller-nao-conseguiu-provar-que-Trump-obstruiu-a-Justica'
                    }
                }
            });
        });
    </script> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/mundo/2019-04-19-Trump-defende-se-das-revelacoes-do-relatorio-da-investigacao-russa-de-Mueller" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-11-DOC.20190410.26004666.07496458.jpg-1/3x2/mw-320" alt="Trump defende-se das revelações do relatório da investigação russa de Mueller" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-11-DOC.20190410.26004666.07496458.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-11-DOC.20190410.26004666.07496458.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-11-DOC.20190410.26004666.07496458.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-11-DOC.20190410.26004666.07496458.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-11-DOC.20190410.26004666.07496458.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-11-DOC.20190410.26004666.07496458.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-11-DOC.20190410.26004666.07496458.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-11-DOC.20190410.26004666.07496458.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-11-DOC.20190410.26004666.07496458.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-11-DOC.20190410.26004666.07496458.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-11-DOC.20190410.26004666.07496458.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-11-DOC.20190410.26004666.07496458.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-11-DOC.20190410.26004666.07496458.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-11-DOC.20190410.26004666.07496458.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-11-DOC.20190410.26004666.07496458.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-04-19-Trump-defende-se-das-revelacoes-do-relatorio-da-investigacao-russa-de-Mueller" itemprop="url" rel="canonical" > Trump defende-se das revelações do relatório da investigação russa de Mueller </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/mundo/2019-04-18-Trump-ataca-democratas-e-considera-relatorio-Mueller-uma-farsa-politica" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058127.07512792.jpg/3x2/mw-320" alt="Trump ataca democratas e considera relatório Mueller uma &quot;farsa política&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058127.07512792.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058127.07512792.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058127.07512792.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058127.07512792.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058127.07512792.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058127.07512792.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058127.07512792.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058127.07512792.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058127.07512792.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058127.07512792.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058127.07512792.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058127.07512792.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058127.07512792.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058127.07512792.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-18-DOC.20190417.26058127.07512792.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-04-18-Trump-ataca-democratas-e-considera-relatorio-Mueller-uma-farsa-politica" itemprop="url" rel="canonical" > Trump ataca democratas e considera relatório Mueller uma "farsa política" </a> </h1> </div></article> </li> </ul> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-04-19-Site-ligado-a-Uniao-Europeia-lanca-campanha-de-informacao-para-Europeias" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-06-06-RTXXZVX.jpg-1/3x2/mw-320" alt="Site ligado à União Europeia lança campanha de informação para Europeias" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-06-06-RTXXZVX.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2018-06-06-RTXXZVX.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2018-06-06-RTXXZVX.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2018-06-06-RTXXZVX.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2018-06-06-RTXXZVX.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2018-06-06-RTXXZVX.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2018-06-06-RTXXZVX.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2018-06-06-RTXXZVX.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2018-06-06-RTXXZVX.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2018-06-06-RTXXZVX.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2018-06-06-RTXXZVX.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2018-06-06-RTXXZVX.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2018-06-06-RTXXZVX.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2018-06-06-RTXXZVX.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2018-06-06-RTXXZVX.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-04-19-Site-ligado-a-Uniao-Europeia-lanca-campanha-de-informacao-para-Europeias" itemprop="url" rel="canonical" > Site ligado à União Europeia lança campanha de informação para Europeias </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-19T08:22:10.135Z" itemprop="datePublished"> 19.04.2019 às 9h22</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-04-19-Bolsonaro-diz-que-vai-manter-passaporte-diplomatico-a-lider-da-Igreja-Universal" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-19-RTX6S4MH.jpg/3x2/mw-320" alt="Bolsonaro diz que vai manter passaporte diplomático a líder da Igreja Universal" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-19-RTX6S4MH.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-19-RTX6S4MH.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-19-RTX6S4MH.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-19-RTX6S4MH.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-19-RTX6S4MH.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-19-RTX6S4MH.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-19-RTX6S4MH.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-19-RTX6S4MH.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-19-RTX6S4MH.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-19-RTX6S4MH.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-19-RTX6S4MH.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-19-RTX6S4MH.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-19-RTX6S4MH.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-19-RTX6S4MH.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-19-RTX6S4MH.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-04-19-Bolsonaro-diz-que-vai-manter-passaporte-diplomatico-a-lider-da-Igreja-Universal" itemprop="url" rel="canonical" > Bolsonaro diz que vai manter passaporte diplomático a líder da Igreja Universal </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-19T06:42:32.120Z" itemprop="datePublished"> 19.04.2019 às 7h42</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-04-19-Trump-sera-o-primeiro-lider-estrangeiro-a-reunir-se-com-o-novo-imperador-do-Japao" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-19-RTX6O14V.jpg/3x2/mw-320" alt="Trump será o primeiro líder estrangeiro a reunir-se com o novo imperador do Japão" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-19-RTX6O14V.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-19-RTX6O14V.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-19-RTX6O14V.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-19-RTX6O14V.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-19-RTX6O14V.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-19-RTX6O14V.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-19-RTX6O14V.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-19-RTX6O14V.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-19-RTX6O14V.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-19-RTX6O14V.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-19-RTX6O14V.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-19-RTX6O14V.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-19-RTX6O14V.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-19-RTX6O14V.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-19-RTX6O14V.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-04-19-Trump-sera-o-primeiro-lider-estrangeiro-a-reunir-se-com-o-novo-imperador-do-Japao" itemprop="url" rel="canonical" > Trump será o primeiro líder estrangeiro a reunir-se com o novo imperador do Japão </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-19T07:13:20.467Z" itemprop="datePublished"> 19.04.2019 às 8h13</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-04-18-Menino-portugues-morre-vitima-de-disparo-acidental-em-Espanha-1" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-18-RTS1RYQN.jpg/3x2/mw-320" alt="Menino português morre vítima de disparo acidental em Espanha" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-18-RTS1RYQN.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-18-RTS1RYQN.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-18-RTS1RYQN.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-18-RTS1RYQN.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-18-RTS1RYQN.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-18-RTS1RYQN.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-18-RTS1RYQN.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-18-RTS1RYQN.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-18-RTS1RYQN.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-18-RTS1RYQN.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-18-RTS1RYQN.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-18-RTS1RYQN.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-18-RTS1RYQN.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-18-RTS1RYQN.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-18-RTS1RYQN.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 960px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-04-18-Menino-portugues-morre-vitima-de-disparo-acidental-em-Espanha-1" itemprop="url" rel="canonical" > Menino português morre vítima de disparo acidental em Espanha </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-18T15:21:43.152Z" itemprop="datePublished"> 18.04.2019 às 16h21</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5cb9f5721e6fc" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-04-19-acidente-figueira.JPG/16x9/mw-320" alt="Acidente com camião causou cinco feridos na Figueira da Foz" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-19-acidente-figueira.JPG/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-04-19-acidente-figueira.JPG/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-04-19-acidente-figueira.JPG/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-04-19-acidente-figueira.JPG/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-04-19-acidente-figueira.JPG/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-04-19-acidente-figueira.JPG/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-04-19-acidente-figueira.JPG/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-04-19-acidente-figueira.JPG/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-04-19-acidente-figueira.JPG/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-04-19-acidente-figueira.JPG/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-04-19-acidente-figueira.JPG/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-04-19-acidente-figueira.JPG/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-04-19-acidente-figueira.JPG/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-19-acidente-figueira.JPG/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-19-acidente-figueira.JPG/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 0:25</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-04-18-Acidente-com-camiao-causou-cinco-feridos-na-Figueira-da-Foz" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Acidente com camião causou cinco feridos na Figueira da Foz </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-18T23:46:38.758Z" itemprop="datePublished"> 19.04.2019 às 0h46</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5cb9f5721e6fc', {
                url: '/api/molecule/content/2019-04-18-Acidente-com-camiao-causou-cinco-feridos-na-Figueira-da-Foz',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5cb9f5721e6fc',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5cb9f5721e6fc .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/pais/2019-04-18-Acidente-com-camiao-causou-cinco-feridos-na-Figueira-da-Foz',
                        title: document.title,
                        label: '/pais/2019-04-18-Acidente-com-camiao-causou-cinco-feridos-na-Figueira-da-Foz'
                    }
                }
            });
        });
    </script> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-04-18-Papa-Francisco-cumpre-ritual-do-lava-pes-na-prisao-de-Velletri" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-19-DOC.20190418.26063996.07514334.jpg/3x2/mw-320" alt="Papa Francisco cumpre ritual do lava-pés na prisão de Velletri" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-19-DOC.20190418.26063996.07514334.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190418.26063996.07514334.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190418.26063996.07514334.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190418.26063996.07514334.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190418.26063996.07514334.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190418.26063996.07514334.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190418.26063996.07514334.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190418.26063996.07514334.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190418.26063996.07514334.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190418.26063996.07514334.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190418.26063996.07514334.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190418.26063996.07514334.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190418.26063996.07514334.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190418.26063996.07514334.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-19-DOC.20190418.26063996.07514334.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-04-18-Papa-Francisco-cumpre-ritual-do-lava-pes-na-prisao-de-Velletri" itemprop="url" rel="canonical" > Papa Francisco cumpre ritual do lava-pés na prisão de Velletri </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-18T23:21:32.925Z" itemprop="datePublished"> 19.04.2019 às 0h21</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-04-18-Mergulhador-que-ajudou-no-resgate-da-gruta-na-Tailandia-ficou-preso-numa-caverna" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-47/3x2/mw-320" alt="Mergulhador que ajudou no resgate da gruta na Tailândia ficou preso numa caverna" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-47/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-47/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-47/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-47/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-47/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-47/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-47/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-47/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-47/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-47/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-47/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-47/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-47/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-47/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-47/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 0:31</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-04-18-Mergulhador-que-ajudou-no-resgate-da-gruta-na-Tailandia-ficou-preso-numa-caverna" itemprop="url" rel="canonical" > Mergulhador que ajudou no resgate da gruta na Tailândia ficou preso numa caverna </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-18T14:00:58.853Z" itemprop="datePublished"> 18.04.2019 às 15h00</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-04-18-Dois-policias-de-Sao-Paulo-salvam-recem-nascido-que-esteve-prestes-a-sufocar" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-48/3x2/mw-320" alt="Dois polícias de São Paulo salvam recém-nascido que esteve prestes a sufocar" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-48/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-48/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-48/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-48/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-48/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-48/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-48/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-48/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-48/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-48/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-48/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-48/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-48/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-48/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-18-h264_thumb0_sec_0.png-48/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 0:46</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-04-18-Dois-policias-de-Sao-Paulo-salvam-recem-nascido-que-esteve-prestes-a-sufocar" itemprop="url" rel="canonical" > Dois polícias de São Paulo salvam recém-nascido que esteve prestes a sufocar </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-18T14:04:58.857Z" itemprop="datePublished"> 18.04.2019 às 15h04</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-04-18-Ja-se-imaginou-a-comer-um-gelado-com-larvas-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-18-Untitled.png/3x2/mw-320" alt="Já se imaginou a comer um gelado com larvas?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-18-Untitled.png/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-18-Untitled.png/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-18-Untitled.png/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-18-Untitled.png/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-18-Untitled.png/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-18-Untitled.png/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-18-Untitled.png/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-18-Untitled.png/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-18-Untitled.png/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-18-Untitled.png/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-18-Untitled.png/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-18-Untitled.png/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-18-Untitled.png/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-18-Untitled.png/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-18-Untitled.png/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-04-18-Ja-se-imaginou-a-comer-um-gelado-com-larvas-" itemprop="url" rel="canonical" > Já se imaginou a comer um gelado com larvas? </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-18T18:45:13.373Z" itemprop="datePublished"> 18.04.2019 às 19h45</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-04-18-Investigador-portugues-integra-equipa-que-reanimou-cerebros-de-porcos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-18-RTX6QS1O.jpg/3x2/mw-320" alt="Investigador português integra equipa que reanimou cérebros de porcos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-18-RTX6QS1O.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-18-RTX6QS1O.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-18-RTX6QS1O.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-18-RTX6QS1O.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-18-RTX6QS1O.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-18-RTX6QS1O.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-18-RTX6QS1O.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-18-RTX6QS1O.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-18-RTX6QS1O.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-18-RTX6QS1O.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-18-RTX6QS1O.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-18-RTX6QS1O.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-18-RTX6QS1O.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-18-RTX6QS1O.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-18-RTX6QS1O.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:37</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-04-18-Investigador-portugues-integra-equipa-que-reanimou-cerebros-de-porcos" itemprop="url" rel="canonical" > Investigador português integra equipa que reanimou cérebros de porcos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-18T22:17:24.239Z" itemprop="datePublished"> 18.04.2019 às 23h17</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-04-18-Cientistas-identificam-material-de-refrigeracao-amigo-do-ambiente" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-18-RTX6QPK4.jpg/3x2/mw-320" alt="Cientistas identificam material de refrigeração amigo do ambiente" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-18-RTX6QPK4.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-18-RTX6QPK4.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-18-RTX6QPK4.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-18-RTX6QPK4.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-18-RTX6QPK4.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-18-RTX6QPK4.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-18-RTX6QPK4.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-18-RTX6QPK4.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-18-RTX6QPK4.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-18-RTX6QPK4.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-18-RTX6QPK4.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-18-RTX6QPK4.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-18-RTX6QPK4.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-18-RTX6QPK4.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-18-RTX6QPK4.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-04-18-Cientistas-identificam-material-de-refrigeracao-amigo-do-ambiente" itemprop="url" rel="canonical" > Cientistas identificam material de refrigeração amigo do ambiente </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-04-18T16:53:34.568Z" itemprop="datePublished"> 18.04.2019 às 17h53</p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//pais" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'País',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5cb9f5721f815" data-ads-section="/pais" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5cb9f5721f815", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5cb9f5721f815", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5cb9f5721fabc" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5cb9f5721fabc");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/acidente-na-madeira" >Acidente na Madeira</a> </li> <li><a href="/especiais/incendio-na-notre-dame" >Incêndio na Notre-Dame</a> </li> <li><a href="/especiais/liga-europa-2018-2019" >Liga Europa</a> </li> <li><a href="/especiais/historias-de-28mm" >Histórias de 28mm</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/playoff" >Play-Off</a> </li> <li><a href="/programas/diaseguinte" >O Dia Seguinte</a> </li> <li><a href="/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/vamos-a-jogo" >Vamos a Jogo</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/cartaz" >Cartaz</a> </li> <li><a href="/programas/volante" >Volante</a> </li> <li><a href="/programas/verdade-ou-consequencia" >Verdade ou Consequência</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="/autores/2014-01-06-Carla-Castelo-1" >Carla Castelo</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="/autores/2005-03-14-Joaquim-Franco" >Joaquim Franco</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> <li><a href="/autores/2011-05-04-Pedro-Cruz" >Pedro Cruz</a> </li> <li><a href="/autores/2005-03-14-Ricardo-Costa" >Ricardo Costa</a> </li> <li><a href="/autores/2018-12-18-Teresa-Canto-Noronha" >Teresa Canto Noronha</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews5cb9f5721fcd2" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5cb9f5721fcd2', {
                        'articleUUID': '2d102f27-1578-45eb-99bb-cfc8b72c6ea2',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="ad-container sniffer" id="Pub5cb9f5721fdbb"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5cb9f5721fdbb", 'xaxis');
    });
</script> <div class="ad-container sniffer" id="Pub5cb9f5721fe02"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5cb9f5721fe02", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>