<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sicnot/1371//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sicnot/1371//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1371//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1371//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1371//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sicnot/1371//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1371//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '/institucional/2013-12-27-politica-de-cookies',
                'privacyPolicyUrl': '/institucional/2013-12-27-politica-de-privacidade',
                'consentLinkContainerSelector': '.side-navigation .institucional-menu'
            });
        });
            </script> <title>SIC Notícias | O regresso da feira de Vila Nova de Cerveira</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" property="og:title" content="O regresso da feira de Vila Nova de Cerveira"/><link rel="canonical" href="//sicnoticias.pt/pais/2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira"><meta name="twitter:url" property="og:url" content="https://sicnoticias.pt/pais/2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira"> <meta name="description" content="A feira reabriu este sábado com menos clientes do que o habitual."> <meta name="twitter:description" property="og:description" content="A feira reabriu este sábado com menos clientes do que o habitual."/> <meta name="twitter:image" property="og:image" content="https://images.impresa.pt/sicnot/2020-05-30-cerveira.JPG/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:creator" content="sicnoticias"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="https://feeds.feedburner.com/sicnoticias-ultimas" /> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="2cfdad0a-1560-48e1-bc2b-dfbcbbac4824"/> <meta property="impresa:type" content="VIDEO"/> <meta property="impresa:publishedDate" content="2020-05-30T13:22:33.666Z"/> <meta property="impresa:category" content="País"/> <meta property="impresa:author" content="SIC Notícias"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"pais","url":"2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sicnot"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5ed267dc46fab" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5ed267dc46fab", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5ed267dc474bd" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5ed267dc474bd");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="2cfdad0a-1560-48e1-bc2b-dfbcbbac4824"> <header> <p class="main-section"> <a href="/pais">País</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> O regresso da feira de Vila Nova de Cerveira </h1> <div class="main-media mainMediaVideo"> <div class="video-container " id="video-5ed267dc48142"> <video class="video-player-container video-js vjs-default-skin js-video-player" width="1024" height="576" controls preload="none" poster="//images.impresa.pt/sicnot/2020-05-30-cerveira.JPG/16x9/mw-680"> <source src="//video.sicnoticias.pt/sicnot/2020-05-30/6ce15487-6d47-4285-996e-9e470a522dc9_feira-cerveira/net_wide" type="video/mp4"/> </video> <h1 class="playlist-hover-title">O regresso da feira de Vila Nova de Cerveira</h1> <script async>
            require(['parts/video-player-widget', 'parts/ads-setup'], function (Player, Ads) {
                Player.start('#video-5ed267dc48142 .js-video-player', {
                    id: "main",
                    container: '#video-5ed267dc48142',
                                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                    vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    autoplay: true,
                    panorama: false,
                    meta: {
                        contentUri: '/pais/2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira',
                        title: document.title,
                        label: '2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira'
                    },
                    upnextUrl: '2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira'
                });
            });
        </script> </div> </div> <div class="article-tools-container"> <ul class="share-tools" id="social-5ed267dc4845e"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira&amp;text=O%20regresso%20da%20feira%20de%20Vila%20Nova%20de%20Cerveira&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=O%20regresso%20da%20feira%20de%20Vila%20Nova%20de%20Cerveira%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=O%20regresso%20da%20feira%20de%20Vila%20Nova%20de%20Cerveira%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#16296563747c7375622b593324266473716473656579332426727733242670737f64773324267273332426407f7a7733242658796077332426727333242655736460737f647730777b662d7479726f2b593324266473716473656579332426727733242670737f64773324267273332426407f7a7733242658796077332426727333242655736460737f64773326523326573326523326575733242670737f647733242664737774647f6333242673656273332426653355253357277477727933242675797b3324267b73787965332426757a7f73786273653324267279332426676373332426793324267e77747f6263777a383326523326573326523326575a7364367b777f652c367e626266652c332450332450657f757879627f757f776538666233245066777f65332450242624263b26233b25263b593b64737164736565793b72773b70737f64773b72733b407f7a773b587960773b72733b55736460737f6477" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=O%20regresso%20da%20feira%20de%20Vila%20Nova%20de%20Cerveira&amp;summary=A%20feira%20reabriu%20este%20s%C3%A1bado%20com%20menos%20clientes%20do%20que%20o%20habitual.&amp;url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2020-05-30-cerveira.JPG%3Fv%3Dw620h395&amp;description=O%20regresso%20da%20feira%20de%20Vila%20Nova%20de%20Cerveira" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/pais/2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5ed267dc4845e');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2020-05-30T13:22:33.666Z" itemprop="datePublished"> 30.05.2020 14h22</p> <section class="signature single-author"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2017-01-26-SIC-Noticias" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-70" alt="SIC Notícias" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-30 30w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-50 50w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-70 70w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-100 100w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-150 150w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-200 200w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-300 300w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias"> SIC Notícias </a></p> </div> </div> </section> </div> <h2 class="lead"> A feira reabriu este sábado com menos clientes do que o habitual. </h2> </header> <div class="article-content"> <p><strong>Aos poucos, as feiras estão a ser retomadas e este sábado de manhã, em Vila Nova de Cerveira, os comerciantes esperam sobretudo pelos clientres espanhóis.</strong></p> <p></p> <p></p> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-5ed267dc49273"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira&amp;text=O%20regresso%20da%20feira%20de%20Vila%20Nova%20de%20Cerveira&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=O%20regresso%20da%20feira%20de%20Vila%20Nova%20de%20Cerveira%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=O%20regresso%20da%20feira%20de%20Vila%20Nova%20de%20Cerveira%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#f2cd81879098979186cfbdd7c0c2809795809781819dd7c0c29693d7c0c294979b8093d7c0c29697d7c0c2a49b9e93d7c0c2bc9d8493d7c0c29697d7c0c2b1978084979b8093d4939f82c9909d968bcfbdd7c0c2809795809781819dd7c0c29693d7c0c294979b8093d7c0c29697d7c0c2a49b9e93d7c0c2bc9d8493d7c0c29697d7c0c2b1978084979b8093d7c2b6d7c2b3d7c2b6d7c2b3b3d7c0c294979b8093d7c0c280979390809b87d7c0c297818697d7c0c281d7b1c1d7b3c39093969dd7c0c2919d9fd7c0c29f979c9d81d7c0c2919e9b979c869781d7c0c2969dd7c0c2838797d7c0c29dd7c0c29a93909b8687939edcd7c2b6d7c2b3d7c2b6d7c2b3be9780d29f939b81c8d29a86868281c8d7c0b4d7c0b4819b919c9d869b919b9381dc8286d7c0b482939b81d7c0b4c0c2c0c2dfc2c7dfc1c2dfbddf809795809781819ddf9693df94979b8093df9697dfa49b9e93dfbc9d8493df9697dfb1978084979b8093" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=O%20regresso%20da%20feira%20de%20Vila%20Nova%20de%20Cerveira&amp;summary=A%20feira%20reabriu%20este%20s%C3%A1bado%20com%20menos%20clientes%20do%20que%20o%20habitual.&amp;url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2020-05-30-cerveira.JPG%3Fv%3Dw620h395&amp;description=O%20regresso%20da%20feira%20de%20Vila%20Nova%20de%20Cerveira" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/pais/2020-05-30-O-regresso-da-feira-de-Vila-Nova-de-Cerveira" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5ed267dc49273');
    });
</script> </div> <div class="ad-container autopromo " id="Pub5ed267dc49400"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5ed267dc49400", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5ed267dc495e6"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5ed267dc495e6", "mrec", "#Pub5ed267dc495e6 .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-05-30-Mais-13-mortes-e-257-novos-casos-de-Covid-19-em-Portugal" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-30-RTS39LKY.JPG/3x2/mw-320" alt="Mais 13 mortes e 257 novos casos de Covid-19 em Portugal" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-30-RTS39LKY.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-30-RTS39LKY.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-30-RTS39LKY.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-30-RTS39LKY.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-30-RTS39LKY.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-30-RTS39LKY.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-30-RTS39LKY.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-30-RTS39LKY.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-30-RTS39LKY.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-30-RTS39LKY.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-30-RTS39LKY.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-30-RTS39LKY.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-30-RTS39LKY.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-30-RTS39LKY.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-30-RTS39LKY.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-05-30-Mais-13-mortes-e-257-novos-casos-de-Covid-19-em-Portugal" itemprop="url" rel="canonical" > Mais 13 mortes e 257 novos casos de Covid-19 em Portugal </a> </h1> <p class="status ST-emAtualizacao hasIcon"><i class="icon icon-updating"></i><span>Em atualização</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-05-30T12:03:32.379Z" itemprop="datePublished"> 30.05.2020 às 13h03</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-destaques headlineContainer " data-code="sicnot/ece_frontpage/destaques" data-type="headline" > <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-05-29-O-que-vai-abrir-na-terceira-fase-do-plano-de-desconfinamento" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-29-2020-05-25T000000Z_861426557_RC2PVG9O1CN9_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL.JPG-1/3x2/mw-320" alt="O que vai abrir na terceira fase do plano de desconfinamento" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-29-2020-05-25T000000Z_861426557_RC2PVG9O1CN9_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-29-2020-05-25T000000Z_861426557_RC2PVG9O1CN9_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-29-2020-05-25T000000Z_861426557_RC2PVG9O1CN9_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-29-2020-05-25T000000Z_861426557_RC2PVG9O1CN9_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-29-2020-05-25T000000Z_861426557_RC2PVG9O1CN9_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-29-2020-05-25T000000Z_861426557_RC2PVG9O1CN9_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-29-2020-05-25T000000Z_861426557_RC2PVG9O1CN9_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-29-2020-05-25T000000Z_861426557_RC2PVG9O1CN9_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-29-2020-05-25T000000Z_861426557_RC2PVG9O1CN9_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-29-2020-05-25T000000Z_861426557_RC2PVG9O1CN9_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-29-2020-05-25T000000Z_861426557_RC2PVG9O1CN9_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-29-2020-05-25T000000Z_861426557_RC2PVG9O1CN9_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-29-2020-05-25T000000Z_861426557_RC2PVG9O1CN9_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-29-2020-05-25T000000Z_861426557_RC2PVG9O1CN9_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-29-2020-05-25T000000Z_861426557_RC2PVG9O1CN9_RTRMADP_3_HEALTH-CORONAVIRUS-PORTUGAL.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-05-29-O-que-vai-abrir-na-terceira-fase-do-plano-de-desconfinamento" itemprop="url" rel="canonical" > O que vai abrir na terceira fase do plano de desconfinamento </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-05-29T16:50:55.757Z" itemprop="datePublished"> 29.05.2020 às 17h50</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/coronavirus/2020-05-29-Prolongada-situacao-de-calamidade-em-Portugal-por-mais-15-dias" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-19-AP_20138719960238.jpg-1/3x2/mw-320" alt="Prolongada situação de calamidade em Portugal por mais 15 dias" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-19-AP_20138719960238.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-19-AP_20138719960238.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-19-AP_20138719960238.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-19-AP_20138719960238.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-19-AP_20138719960238.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-19-AP_20138719960238.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-19-AP_20138719960238.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-19-AP_20138719960238.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-19-AP_20138719960238.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-19-AP_20138719960238.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-19-AP_20138719960238.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-19-AP_20138719960238.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-19-AP_20138719960238.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-19-AP_20138719960238.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-19-AP_20138719960238.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-05-29-Prolongada-situacao-de-calamidade-em-Portugal-por-mais-15-dias" itemprop="url" rel="canonical" > Prolongada situação de calamidade em Portugal por mais 15 dias </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/coronavirus/2020-05-29-Covid-19-Aprovado-fim-do-dever-civico-de-recolhimento" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28915157.08452703.jpg/3x2/mw-320" alt="Covid-19: Aprovado fim do dever cívico de recolhimento" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28915157.08452703.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28915157.08452703.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28915157.08452703.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28915157.08452703.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28915157.08452703.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28915157.08452703.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28915157.08452703.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28915157.08452703.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28915157.08452703.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28915157.08452703.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28915157.08452703.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28915157.08452703.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28915157.08452703.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28915157.08452703.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28915157.08452703.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-05-29-Covid-19-Aprovado-fim-do-dever-civico-de-recolhimento" itemprop="url" rel="canonical" > Covid-19: Aprovado fim do dever cívico de recolhimento </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/coronavirus/2020-05-29-E-importante-que-os-jovens-percebam-que-o-seu-comportamento-nesta-altura-e-determinante" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-29-bf.JPG-1/3x2/mw-320" alt="&quot;É importante que os jovens percebam que o seu comportamento nesta altura é determinante&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-29-bf.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-29-bf.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-29-bf.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-29-bf.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-29-bf.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-29-bf.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-29-bf.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-29-bf.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-29-bf.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-29-bf.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-29-bf.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-29-bf.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-29-bf.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-29-bf.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-29-bf.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 6:38</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-05-29-E-importante-que-os-jovens-percebam-que-o-seu-comportamento-nesta-altura-e-determinante" itemprop="url" rel="canonical" > "É importante que os jovens percebam que o seu comportamento nesta altura é determinante" </a> </h1> </div></article> </li> </ul> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-05-30-Onze-distritos-sob-aviso-amarelo-devido-a-precipitacao-e-trovoada" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-30-RTS263Z8.JPG/3x2/mw-320" alt="Onze distritos sob aviso amarelo devido a precipitação e trovoada" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-30-RTS263Z8.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-30-RTS263Z8.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-30-RTS263Z8.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-30-RTS263Z8.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-30-RTS263Z8.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-30-RTS263Z8.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-30-RTS263Z8.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-30-RTS263Z8.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-30-RTS263Z8.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-30-RTS263Z8.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-30-RTS263Z8.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-30-RTS263Z8.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-30-RTS263Z8.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-30-RTS263Z8.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-30-RTS263Z8.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-05-30-Onze-distritos-sob-aviso-amarelo-devido-a-precipitacao-e-trovoada" itemprop="url" rel="canonical" > Onze distritos sob aviso amarelo devido a precipitação e trovoada </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-05-30T11:28:31.338Z" itemprop="datePublished"> 30.05.2020 às 12h28</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>EM DESTAQUE</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-05-30-Emigrantes-querem-verao-em-Portugal-e-estao-a-optar-por-entradas-terrestres" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-23-DOC.20200520.28856369.08433824.jpg-3/3x2/mw-320" alt="Emigrantes querem verão em Portugal e estão a optar por entradas terrestres" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-23-DOC.20200520.28856369.08433824.jpg-3/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-23-DOC.20200520.28856369.08433824.jpg-3/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-23-DOC.20200520.28856369.08433824.jpg-3/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-23-DOC.20200520.28856369.08433824.jpg-3/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-23-DOC.20200520.28856369.08433824.jpg-3/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-23-DOC.20200520.28856369.08433824.jpg-3/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-23-DOC.20200520.28856369.08433824.jpg-3/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-23-DOC.20200520.28856369.08433824.jpg-3/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-23-DOC.20200520.28856369.08433824.jpg-3/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-23-DOC.20200520.28856369.08433824.jpg-3/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-23-DOC.20200520.28856369.08433824.jpg-3/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-23-DOC.20200520.28856369.08433824.jpg-3/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-23-DOC.20200520.28856369.08433824.jpg-3/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-23-DOC.20200520.28856369.08433824.jpg-3/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-23-DOC.20200520.28856369.08433824.jpg-3/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 960px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-05-30-Emigrantes-querem-verao-em-Portugal-e-estao-a-optar-por-entradas-terrestres" itemprop="url" rel="canonical" > Emigrantes querem verão em Portugal e estão a optar por entradas terrestres </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-05-30T09:46:45.675Z" itemprop="datePublished"> 30.05.2020 às 10h46</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-05-30-Santuario-de-Fatima-voltaa-receber-peregrinos-nas-celebracoes" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-24-santuario-de-fatima.jpg-1/3x2/mw-320" alt="Santuário de Fátima volta a receber peregrinos nas celebrações" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-24-santuario-de-fatima.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-24-santuario-de-fatima.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-24-santuario-de-fatima.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-24-santuario-de-fatima.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-24-santuario-de-fatima.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-24-santuario-de-fatima.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-24-santuario-de-fatima.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-24-santuario-de-fatima.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-24-santuario-de-fatima.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-24-santuario-de-fatima.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-24-santuario-de-fatima.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-24-santuario-de-fatima.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-24-santuario-de-fatima.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-24-santuario-de-fatima.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-24-santuario-de-fatima.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-05-30-Santuario-de-Fatima-voltaa-receber-peregrinos-nas-celebracoes" itemprop="url" rel="canonical" > Santuário de Fátima volta a receber peregrinos nas celebrações </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-05-30T10:29:10.690Z" itemprop="datePublished"> 30.05.2020 às 11h29</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-05-30-Trabalhadores-independentes-podem-pedir-apoio-de-maio-a-partir-de-hoje" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-01-13-seguranca-social-boa.jpg/3x2/mw-320" alt="Trabalhadores independentes podem pedir apoio de maio a partir de hoje" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-01-13-seguranca-social-boa.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-01-13-seguranca-social-boa.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-01-13-seguranca-social-boa.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-01-13-seguranca-social-boa.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-01-13-seguranca-social-boa.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-01-13-seguranca-social-boa.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-01-13-seguranca-social-boa.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-01-13-seguranca-social-boa.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-01-13-seguranca-social-boa.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-01-13-seguranca-social-boa.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-01-13-seguranca-social-boa.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-01-13-seguranca-social-boa.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-01-13-seguranca-social-boa.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-01-13-seguranca-social-boa.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-01-13-seguranca-social-boa.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-05-30-Trabalhadores-independentes-podem-pedir-apoio-de-maio-a-partir-de-hoje" itemprop="url" rel="canonical" > Trabalhadores independentes podem pedir apoio de maio a partir de hoje </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-05-30T09:39:01.717Z" itemprop="datePublished"> 30.05.2020 às 10h39</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-05-29-Corpo-encontrado-no-Tejo-sera-o-da-jovem-morta-pelo-colega-de-curso" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-29-tejo-corpo-beatriz.JPG/3x2/mw-320" alt="Corpo encontrado no Tejo será o da jovem morta pelo colega de curso" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-29-tejo-corpo-beatriz.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-29-tejo-corpo-beatriz.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-29-tejo-corpo-beatriz.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-29-tejo-corpo-beatriz.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-29-tejo-corpo-beatriz.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-29-tejo-corpo-beatriz.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-29-tejo-corpo-beatriz.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-29-tejo-corpo-beatriz.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-29-tejo-corpo-beatriz.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-29-tejo-corpo-beatriz.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-29-tejo-corpo-beatriz.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-29-tejo-corpo-beatriz.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-29-tejo-corpo-beatriz.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-29-tejo-corpo-beatriz.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-29-tejo-corpo-beatriz.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 0:50</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-05-29-Corpo-encontrado-no-Tejo-sera-o-da-jovem-morta-pelo-colega-de-curso" itemprop="url" rel="canonical" > Corpo encontrado no Tejo será o da jovem morta pelo colega de curso </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-05-29T18:18:19.254Z" itemprop="datePublished"> 29.05.2020 às 19h18</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2020-05-30-Regresso-do-campeonato-clubes-impedidos-de-realizar-cinco-substituicoes" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-22-bola-futebol-ligado-relva-capim_23-2147817397.jpg/3x2/mw-320" alt="Regresso do campeonato: clubes impedidos de realizar cinco substituições" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-22-bola-futebol-ligado-relva-capim_23-2147817397.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-22-bola-futebol-ligado-relva-capim_23-2147817397.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-22-bola-futebol-ligado-relva-capim_23-2147817397.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-22-bola-futebol-ligado-relva-capim_23-2147817397.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-22-bola-futebol-ligado-relva-capim_23-2147817397.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-22-bola-futebol-ligado-relva-capim_23-2147817397.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-22-bola-futebol-ligado-relva-capim_23-2147817397.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-22-bola-futebol-ligado-relva-capim_23-2147817397.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-22-bola-futebol-ligado-relva-capim_23-2147817397.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-22-bola-futebol-ligado-relva-capim_23-2147817397.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-22-bola-futebol-ligado-relva-capim_23-2147817397.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-22-bola-futebol-ligado-relva-capim_23-2147817397.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-22-bola-futebol-ligado-relva-capim_23-2147817397.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-22-bola-futebol-ligado-relva-capim_23-2147817397.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-22-bola-futebol-ligado-relva-capim_23-2147817397.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:12</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2020-05-30-Regresso-do-campeonato-clubes-impedidos-de-realizar-cinco-substituicoes" itemprop="url" rel="canonical" > Regresso do campeonato: clubes impedidos de realizar cinco substituições </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-05-30T08:43:33.183Z" itemprop="datePublished"> 30.05.2020 às 9h43</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-05-29-Area-Metropolitana-de-Lisboa-centros-comerciais-nao-abrem-ja-e-ajuntamentos-limitados-a-10-pessoas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-26-RTX7IUZT.JPG/3x2/mw-320" alt="Área Metropolitana de Lisboa: centros comerciais não abrem já e ajuntamentos limitados a 10 pessoas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-26-RTX7IUZT.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-26-RTX7IUZT.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-26-RTX7IUZT.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-26-RTX7IUZT.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-26-RTX7IUZT.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-26-RTX7IUZT.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-26-RTX7IUZT.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-26-RTX7IUZT.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-26-RTX7IUZT.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-26-RTX7IUZT.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-26-RTX7IUZT.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-26-RTX7IUZT.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-26-RTX7IUZT.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-26-RTX7IUZT.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-26-RTX7IUZT.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-05-29-Area-Metropolitana-de-Lisboa-centros-comerciais-nao-abrem-ja-e-ajuntamentos-limitados-a-10-pessoas" itemprop="url" rel="canonical" > Área Metropolitana de Lisboa: centros comerciais não abrem já e ajuntamentos limitados a 10 pessoas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-05-29T17:27:53.536Z" itemprop="datePublished"> 29.05.2020 às 18h27</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-05-29-Adultos-jovens-representam-maioria-dos-novos-casos-em-Lisboa-e-Vale-do-Tejo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-05-AP_20124700621001.jpg/3x2/mw-320" alt="Adultos jovens representam maioria dos novos casos em Lisboa e Vale do Tejo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-05-AP_20124700621001.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-05-AP_20124700621001.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-05-AP_20124700621001.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-05-AP_20124700621001.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-05-AP_20124700621001.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-05-AP_20124700621001.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-05-AP_20124700621001.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-05-AP_20124700621001.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-05-AP_20124700621001.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-05-AP_20124700621001.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-05-AP_20124700621001.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-05-AP_20124700621001.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-05-AP_20124700621001.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-05-AP_20124700621001.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-05-AP_20124700621001.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:30</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-05-29-Adultos-jovens-representam-maioria-dos-novos-casos-em-Lisboa-e-Vale-do-Tejo" itemprop="url" rel="canonical" > Adultos jovens representam maioria dos novos casos em Lisboa e Vale do Tejo </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-05-29T19:34:19.856Z" itemprop="datePublished"> 29.05.2020 às 20h34</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-05-29-Reabertura-dos-ATL-adiada-para-15-de-junho" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-25-criancas_generica.JPG/3x2/mw-320" alt="Reabertura dos ATL adiada para 15 de junho" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-25-criancas_generica.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-25-criancas_generica.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-25-criancas_generica.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-25-criancas_generica.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-25-criancas_generica.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-25-criancas_generica.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-25-criancas_generica.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-25-criancas_generica.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-25-criancas_generica.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-25-criancas_generica.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-25-criancas_generica.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-25-criancas_generica.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-25-criancas_generica.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-25-criancas_generica.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-25-criancas_generica.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-05-29-Reabertura-dos-ATL-adiada-para-15-de-junho" itemprop="url" rel="canonical" > Reabertura dos ATL adiada para 15 de junho </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-05-29T17:41:09.558Z" itemprop="datePublished"> 29.05.2020 às 18h41</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a> e <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-05-29-Teletrabalho-deixa-de-ser-obrigatorio-mas-ha-tres-excecoes" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28914694.MANUEL-DE-ALMEIDA_340.JPG/3x2/mw-320" alt="Teletrabalho deixa de ser obrigatório mas há três exceções" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28914694.MANUEL-DE-ALMEIDA_340.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28914694.MANUEL-DE-ALMEIDA_340.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28914694.MANUEL-DE-ALMEIDA_340.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28914694.MANUEL-DE-ALMEIDA_340.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28914694.MANUEL-DE-ALMEIDA_340.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28914694.MANUEL-DE-ALMEIDA_340.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28914694.MANUEL-DE-ALMEIDA_340.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28914694.MANUEL-DE-ALMEIDA_340.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28914694.MANUEL-DE-ALMEIDA_340.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28914694.MANUEL-DE-ALMEIDA_340.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28914694.MANUEL-DE-ALMEIDA_340.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28914694.MANUEL-DE-ALMEIDA_340.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28914694.MANUEL-DE-ALMEIDA_340.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28914694.MANUEL-DE-ALMEIDA_340.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-29-DOC.20200529.28914694.MANUEL-DE-ALMEIDA_340.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-05-29-Teletrabalho-deixa-de-ser-obrigatorio-mas-ha-tres-excecoes" itemprop="url" rel="canonical" > Teletrabalho deixa de ser obrigatório mas há três exceções </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-05-29T18:53:57.871Z" itemprop="datePublished"> 29.05.2020 às 19h53</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-05-29-Calor-obrigou-a-antecipar-medidas-nas-praias" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-29-RTX7K6WF.JPG/3x2/mw-320" alt="Calor obrigou a antecipar medidas nas praias" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-29-RTX7K6WF.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-29-RTX7K6WF.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-29-RTX7K6WF.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-29-RTX7K6WF.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-29-RTX7K6WF.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-29-RTX7K6WF.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-29-RTX7K6WF.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-29-RTX7K6WF.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-29-RTX7K6WF.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-29-RTX7K6WF.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-29-RTX7K6WF.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-29-RTX7K6WF.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-29-RTX7K6WF.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-29-RTX7K6WF.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-29-RTX7K6WF.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 3:37</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-05-29-Calor-obrigou-a-antecipar-medidas-nas-praias" itemprop="url" rel="canonical" > Calor obrigou a antecipar medidas nas praias </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-05-29T19:41:29.017Z" itemprop="datePublished"> 29.05.2020 às 20h41</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-05-29-ASAE-ja-aprendeu-em-Portugal-100-mil-mascaras-desde-o-inicio-da-pandemia" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-29-Mascaras.JPG/3x2/mw-320" alt="ASAE já aprendeu em Portugal 100 mil máscaras desde o início da pandemia" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-29-Mascaras.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-29-Mascaras.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-29-Mascaras.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-29-Mascaras.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-29-Mascaras.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-29-Mascaras.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-29-Mascaras.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-29-Mascaras.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-29-Mascaras.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-29-Mascaras.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-29-Mascaras.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-29-Mascaras.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-29-Mascaras.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-29-Mascaras.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-29-Mascaras.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:20</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-05-29-ASAE-ja-aprendeu-em-Portugal-100-mil-mascaras-desde-o-inicio-da-pandemia" itemprop="url" rel="canonical" > ASAE já aprendeu em Portugal 100 mil máscaras desde o início da pandemia </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-05-29T18:33:14.518Z" itemprop="datePublished"> 29.05.2020 às 19h33</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-05-29-Covid-19-Probabilidade-da-vacina-ser-eficaz-e-de-99-diz-laboratorio-chines" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-29-RTR27GQE.jpg/3x2/mw-320" alt="Covid-19: Probabilidade da vacina ser eficaz é de 99%, diz laboratório chinês" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-29-RTR27GQE.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-29-RTR27GQE.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-29-RTR27GQE.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-29-RTR27GQE.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-29-RTR27GQE.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-29-RTR27GQE.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-29-RTR27GQE.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-29-RTR27GQE.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-29-RTR27GQE.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-29-RTR27GQE.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-29-RTR27GQE.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-29-RTR27GQE.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-29-RTR27GQE.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-29-RTR27GQE.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-29-RTR27GQE.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-05-29-Covid-19-Probabilidade-da-vacina-ser-eficaz-e-de-99-diz-laboratorio-chines" itemprop="url" rel="canonical" > Covid-19: Probabilidade da vacina ser eficaz é de 99%, diz laboratório chinês </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-05-29T15:05:30.914Z" itemprop="datePublished"> 29.05.2020 às 16h05</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2020-05-29-Policia-ligado-a-morte-de-George-Floyd-detido-e-acusado-de-homicidio-involuntario" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-29-RTS39EFS.JPG/3x2/mw-320" alt="Polícia ligado à morte de George Floyd detido e acusado de homicídio involuntário" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-29-RTS39EFS.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-29-RTS39EFS.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-29-RTS39EFS.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-29-RTS39EFS.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-29-RTS39EFS.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-29-RTS39EFS.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-29-RTS39EFS.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-29-RTS39EFS.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-29-RTS39EFS.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-29-RTS39EFS.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-29-RTS39EFS.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-29-RTS39EFS.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-29-RTS39EFS.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-29-RTS39EFS.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-29-RTS39EFS.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:42</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2020-05-29-Policia-ligado-a-morte-de-George-Floyd-detido-e-acusado-de-homicidio-involuntario" itemprop="url" rel="canonical" > Polícia ligado à morte de George Floyd detido e acusado de homicídio involuntário </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-05-29T20:21:56.211Z" itemprop="datePublished"> 29.05.2020 às 21h21</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2020-05-30-Exercito-dos-EUA-pronto-para-intervir-nos-protestos-em-Minneapolis" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-30-RTS39LB0.JPG/3x2/mw-320" alt="Exército dos EUA pronto para intervir nos protestos em Minneapolis" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-30-RTS39LB0.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-30-RTS39LB0.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-30-RTS39LB0.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-30-RTS39LB0.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-30-RTS39LB0.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-30-RTS39LB0.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-30-RTS39LB0.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-30-RTS39LB0.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-30-RTS39LB0.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-30-RTS39LB0.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-30-RTS39LB0.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-30-RTS39LB0.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-30-RTS39LB0.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-30-RTS39LB0.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-30-RTS39LB0.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:40</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2020-05-30-Exercito-dos-EUA-pronto-para-intervir-nos-protestos-em-Minneapolis" itemprop="url" rel="canonical" > Exército dos EUA pronto para intervir nos protestos em Minneapolis </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-05-30T08:39:49.895Z" itemprop="datePublished"> 30.05.2020 às 9h39</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-05-29-Trump-anuncia-saida-dos-EUA-da-Organizacao-Mundial-de-Saude" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-29-Trump.JPG/3x2/mw-320" alt="Trump anuncia saída dos EUA da Organização Mundial de Saúde" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-29-Trump.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-29-Trump.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-29-Trump.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-29-Trump.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-29-Trump.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-29-Trump.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-29-Trump.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-29-Trump.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-29-Trump.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-29-Trump.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-29-Trump.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-29-Trump.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-29-Trump.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-29-Trump.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-29-Trump.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-05-29-Trump-anuncia-saida-dos-EUA-da-Organizacao-Mundial-de-Saude" itemprop="url" rel="canonical" > Trump anuncia saída dos EUA da Organização Mundial de Saúde </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-05-29T19:26:34.015Z" itemprop="datePublished"> 29.05.2020 às 20h26</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-05-29-O-que-muda-na-reabertura-de-cinemas-e-salas-de-espetaculos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-04-08-Sala-de-cinema.jpg-1/3x2/mw-320" alt="O que muda na reabertura de cinemas e salas de espetáculos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-04-08-Sala-de-cinema.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-04-08-Sala-de-cinema.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-04-08-Sala-de-cinema.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-04-08-Sala-de-cinema.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-04-08-Sala-de-cinema.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-04-08-Sala-de-cinema.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-04-08-Sala-de-cinema.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-04-08-Sala-de-cinema.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-04-08-Sala-de-cinema.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-04-08-Sala-de-cinema.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-04-08-Sala-de-cinema.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-04-08-Sala-de-cinema.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-04-08-Sala-de-cinema.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-04-08-Sala-de-cinema.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-04-08-Sala-de-cinema.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:31</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-05-29-O-que-muda-na-reabertura-de-cinemas-e-salas-de-espetaculos" itemprop="url" rel="canonical" > O que muda na reabertura de cinemas e salas de espetáculos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-05-29T19:23:31.290Z" itemprop="datePublished"> 29.05.2020 às 20h23</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//pais" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'País',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5ed267dc4e6ff" data-ads-section="/pais" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5ed267dc4e6ff", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5ed267dc4e6ff", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5ed267dc4eaf1" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5ed267dc4eaf1");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/coronavirus" >Coronavírus</a> </li> <li><a href="/programas/a-ciencia-e-a-pandemia" >A ciência e a pandemia</a> </li> <li><a href="/especiais/forcados-amadores" >Forçados Amadores</a> </li> <li><a href="/especiais/historias-de-28mm" >Histórias de 28mm</a> </li> <li><a href="/programas/governo-sombra" >Governo Sombra</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/playoff" >Play-Off</a> </li> <li><a href="/programas/diaseguinte" >O Dia Seguinte</a> </li> <li><a href="/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/economia-com-quem-sabe" >Economia com quem sabe</a> </li> <li><a href="/programas/volante" >Volante</a> </li> <li><a href="/programas/original-e-a-cultura" >Original é a Cultura</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="/autores/2019-01-21-Conceicao-Lino" >Conceição Lino</a> </li> <li><a href="/autores/2019-03-06-Duarte-Gomes" >Duarte Gomes</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="/autores/2005-03-14-Joaquim-Franco" >Joaquim Franco</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> <li><a href="/autores/2011-05-04-Pedro-Cruz" >Pedro Cruz</a> </li> <li><a href="/autores/2016-10-19-Reinaldo-Serrano" >Reinaldo Serrano</a> </li> <li><a href="/autores/2005-03-14-Ricardo-Costa" >Ricardo Costa</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews5ed267dc4edd8" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5ed267dc4edd8', {
                        'articleUUID': '2cfdad0a-1560-48e1-bc2b-dfbcbbac4824',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="ad-container sniffer" id="Pub5ed267dc4ef1c"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5ed267dc4ef1c", 'groupm');
    });
</script> <div class="ad-container sniffer" id="Pub5ed267dc4ef75"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5ed267dc4ef75", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>