<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <meta name="msapplication-square150x150logo" content="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <link rel="shortcut icon" href="https://sdistribution.impresa.pt/data/content/binaries/812/6c2/518144f4-4b94-4489-9a11-6b34bb92d2ef/favicon.ico"/>  <script src="https://rules.quantcount.com/rules-p-TLRYwABJWC30Y.js" async></script> <script src="https://secure.quantserve.com/quant.js" async type="text/javascript"></script> <script type="text/javascript" async="true">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</script>  <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/> <link rel="amphtml" href="https://amp.sicnoticias.pt/pais/2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd"> <link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1623//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1623//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1623//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/EIr0RJ2h.js" type="text/javascript"></script> <script src="//static.impresa.pt/sicnot/1623//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1623//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {});
        });
            </script> <title>SIC Notícias | Criança de 8 anos morre na Covilhã após sentir-se mal na escola</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" content="Criança de 8 anos morre na Covilhã após sentir-se mal na escola"/><meta property="og:title" content="Criança de 8 anos morre na Covilhã após sentir-se mal na escola"/> <link rel="canonical" href="//sicnoticias.pt/pais/2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd"> <meta name="twitter:url" content="https://sicnoticias.pt/pais/2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd"> <meta property="og:url" content="https://sicnoticias.pt/pais/2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd"> <meta name="description" content="A Câmara da Covilhã informou que será prestado apoio psicológico à família e à comunidade escolar."> <meta name="twitter:description" content="A Câmara da Covilhã informou que será prestado apoio psicológico à família e à comunidade escolar."/> <meta property="og:description" content="A Câmara da Covilhã informou que será prestado apoio psicológico à família e à comunidade escolar."/> <meta name="twitter:image" content="https://images.impresa.pt/sicnot/2021-05-05-ambulancia-INEM-geral.jpg-53570b50/fb/wm"/> <meta property="og:image" content="https://images.impresa.pt/sicnot/2021-05-05-ambulancia-INEM-geral.jpg-53570b50/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="http://feeds.feedburner.com/sicnoticias-ultimas"/> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="b665cc2b-185d-4363-beeb-a833d35455eb"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2021-06-01T21:58:36.000Z"/> <meta property="impresa:category" content="País"/> <meta property="impresa:author" content="Lusa"/> <meta property="impresa:country_code" content="US"/><script data-schema="Organization" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt\/","logo":"https:\/\/static.impresa.pt\/sicnot\/1623\/\/assets\/gfx\/logo_sicnot.png","sameAs":["https:\/\/www.facebook.com\/sicnoticias","https:\/\/twitter.com\/sicnoticias"]}



</script><script data-schema="WebPage" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/sicnoticias.pt\/pesquisa?q={search_term}","query-input":"required name=search_term"}}



</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sicnoticias.pt\/pais\/2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd"},"headline":"Crian\u00e7a de 8 anos morre na Covilh\u00e3 ap\u00f3s sentir-se mal na escola","description":"A C\u00e2mara da Covilh\u00e3 informou que ser\u00e1 prestado apoio psicol\u00f3gico \u00e0 fam\u00edlia e \u00e0 comunidade escolar.","publisher":{"@type":"Organization","name":"Sic Not\u00edcias","logo":{"@type":"ImageObject","url":"https:\/\/static.impresa.pt\/sicnot\/1623\/\/assets\/gfx\/logo_sicnot.png"}},"image":["https:\/\/images.impresa.pt\/sicnot\/2021-05-05-ambulancia-INEM-geral.jpg-53570b50\/fb\/wm"],"author":[{"@type":"Person","name":"Lusa"}],"datePublished":"2021-06-01T22:58:36+01:00","dateModified":"2021-06-01T22:59:17+01:00"}</script> <script>
        window.ImpresaAdTargeting = {"_":"pais","url":"2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sic"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav60b6b158195eb" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav60b6b158195eb", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search60b6b15819b09" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search60b6b15819b09");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article class="MC-pais AT-noticia sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="b665cc2b-185d-4363-beeb-a833d35455eb"> <header> <p class="main-section"> <a href="/pais">País</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Criança de 8 anos morre na Covilhã após sentir-se mal na escola </h1> <div class="main-media main-media-picture"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-05-ambulancia-INEM-geral.jpg-53570b50/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-05-ambulancia-INEM-geral.jpg-53570b50/original/mw-240 240w, //images.impresa.pt/sicnot/2021-05-05-ambulancia-INEM-geral.jpg-53570b50/original/mw-320 320w, //images.impresa.pt/sicnot/2021-05-05-ambulancia-INEM-geral.jpg-53570b50/original/mw-480 480w, //images.impresa.pt/sicnot/2021-05-05-ambulancia-INEM-geral.jpg-53570b50/original/mw-680 680w, //images.impresa.pt/sicnot/2021-05-05-ambulancia-INEM-geral.jpg-53570b50/original/mw-768 768w, //images.impresa.pt/sicnot/2021-05-05-ambulancia-INEM-geral.jpg-53570b50/original/mw-860 860w, //images.impresa.pt/sicnot/2021-05-05-ambulancia-INEM-geral.jpg-53570b50/original/mw-960 960w, //images.impresa.pt/sicnot/2021-05-05-ambulancia-INEM-geral.jpg-53570b50/original/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-05-ambulancia-INEM-geral.jpg-53570b50/original/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-05-ambulancia-INEM-geral.jpg-53570b50/original/mw-1920 1920w, //images.impresa.pt/sicnot/2021-05-05-ambulancia-INEM-geral.jpg-53570b50/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Canva</p> </figcaption> </figure></div> <div class="article-tools-container"> <ul class="share-tools" id="social-60b6b1581a6cd"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fpais%2F2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd&amp;text=Crian%C3%A7a%20de%208%20anos%20morre%20na%20Covilh%C3%A3%20ap%C3%B3s%20sentir-se%20mal%20na%20escola&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Crian%C3%A7a%20de%208%20anos%20morre%20na%20Covilh%C3%A3%20ap%C3%B3s%20sentir-se%20mal%20na%20escola%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Crian%C3%A7a%20de%208%20anos%20morre%20na%20Covilh%C3%A3%20ap%C3%B3s%20sentir-se%20mal%20na%20escola%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Crian%C3%A7a%20de%208%20anos%20morre%20na%20Covilh%C3%A3%20ap%C3%B3s%20sentir-se%20mal%20na%20escola&amp;body=Crian%C3%A7a%20de%208%20anos%20morre%20na%20Covilh%C3%A3%20ap%C3%B3s%20sentir-se%20mal%20na%20escola%0D%0A%0D%0AA%20C%C3%A2mara%20da%20Covilh%C3%A3%20informou%20que%20ser%C3%A1%20prestado%20apoio%20psicol%C3%B3gico%20%C3%A0%20fam%C3%ADlia%20e%20%C3%A0%20comunidade%20escolar.%0D%0A%0D%0ALer mais: https:%2F%2Fsicnoticias.pt%2Fpais%2F2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Crian%C3%A7a%20de%208%20anos%20morre%20na%20Covilh%C3%A3%20ap%C3%B3s%20sentir-se%20mal%20na%20escola&amp;summary=A%20C%C3%A2mara%20da%20Covilh%C3%A3%20informou%20que%20ser%C3%A1%20prestado%20apoio%20psicol%C3%B3gico%20%C3%A0%20fam%C3%ADlia%20e%20%C3%A0%20comunidade%20escolar.&amp;url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2021-05-05-ambulancia-INEM-geral.jpg-53570b50%3Fv%3Dw620h395&amp;description=Crian%C3%A7a%20de%208%20anos%20morre%20na%20Covilh%C3%A3%20ap%C3%B3s%20sentir-se%20mal%20na%20escola" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/pais/2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-60b6b1581a6cd');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2021-06-01T21:58:36.000Z" itemprop="datePublished"> 01.06.2021 às 22h58</p> <section class="signature single-author"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2019-09-15-Lusa" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70" alt="Lusa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-30 30w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-50 50w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70 70w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-100 100w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-150 150w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-200 200w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-300 300w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2019-09-15-Lusa"> Lusa </a></p> </div> </div> </section> </div> <h2 class="lead"> A Câmara da Covilhã informou que será prestado apoio psicológico à família e à comunidade escolar. </h2> </header> <div class="article-content"> <p><strong>Uma menina de oito anos, aluna da escola de S. Silvestre, na Covilhã, morreu esta terça-feira, depois de se ter sentido mal, disse à agência Lusa, o presidente do Agrupamento de Escolas Pêro da Covilhã, Jorge Antunes.</strong></p> <p>Segundo adiantou, a situação ocorreu no período da tarde e os meios de socorro foram imediatamente chamados à escola, tendo encaminhado a menina para o Centro Hospitalar Universitário Cova da Beira (CHUCB), mas esta acabou por falecer.</p> <p>Frisando que se trata de uma situação extremamente "delicada e dolorosa", aquele responsável adiantou ainda que já foram acionados as duas psicólogas do Agrupamento para que estas estejam naquela escola logo no início da manhã de quarta-feira, de modo a acompanharem crianças, funcionários e professores.</p> <p>Entretanto, a Câmara da Covilhã também emitiu uma nota de pesar, salientando que lamenta "profundamente a partida prematura e inesperada desta aluna".</p> <p>Informa igualmente que será prestado apoio psicológico à família, e à comunidade escolar, em colaboração com o Agrupamento de Escolas e com os serviços de saúde locais.</p> <blockquote> <p>"A aluna sentiu-se indisposta durante as atividades letivas, tendo o professor acionado de imediato o INEM. Apesar da rápida intervenção no local e no Centro Hospitalar, não foi possível evitar a tragédia mais temível", refere aquele município do distrito de Castelo Branco.</p> </blockquote> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-60b6b1581afcc"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fpais%2F2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd&amp;text=Crian%C3%A7a%20de%208%20anos%20morre%20na%20Covilh%C3%A3%20ap%C3%B3s%20sentir-se%20mal%20na%20escola&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Crian%C3%A7a%20de%208%20anos%20morre%20na%20Covilh%C3%A3%20ap%C3%B3s%20sentir-se%20mal%20na%20escola%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Crian%C3%A7a%20de%208%20anos%20morre%20na%20Covilh%C3%A3%20ap%C3%B3s%20sentir-se%20mal%20na%20escola%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Crian%C3%A7a%20de%208%20anos%20morre%20na%20Covilh%C3%A3%20ap%C3%B3s%20sentir-se%20mal%20na%20escola&amp;body=Crian%C3%A7a%20de%208%20anos%20morre%20na%20Covilh%C3%A3%20ap%C3%B3s%20sentir-se%20mal%20na%20escola%0D%0A%0D%0AA%20C%C3%A2mara%20da%20Covilh%C3%A3%20informou%20que%20ser%C3%A1%20prestado%20apoio%20psicol%C3%B3gico%20%C3%A0%20fam%C3%ADlia%20e%20%C3%A0%20comunidade%20escolar.%0D%0A%0D%0ALer mais: https:%2F%2Fsicnoticias.pt%2Fpais%2F2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Crian%C3%A7a%20de%208%20anos%20morre%20na%20Covilh%C3%A3%20ap%C3%B3s%20sentir-se%20mal%20na%20escola&amp;summary=A%20C%C3%A2mara%20da%20Covilh%C3%A3%20informou%20que%20ser%C3%A1%20prestado%20apoio%20psicol%C3%B3gico%20%C3%A0%20fam%C3%ADlia%20e%20%C3%A0%20comunidade%20escolar.&amp;url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2021-05-05-ambulancia-INEM-geral.jpg-53570b50%3Fv%3Dw620h395&amp;description=Crian%C3%A7a%20de%208%20anos%20morre%20na%20Covilh%C3%A3%20ap%C3%B3s%20sentir-se%20mal%20na%20escola" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/pais/2021-06-01-Crianca-de-8-anos-morre-na-Covilha-apos-sentir-se-mal-na-escola-a75a00fd" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-60b6b1581afcc');
    });
</script> </div> <div class="ad-container autopromo " id="Pub60b6b1581b0eb"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub60b6b1581b0eb", "ad-slot");
        });
    </script></footer> <div class="ad-container ad-wrapper-without-publicity-word" id="Pub60b6b1581b21a"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub60b6b1581b21a", "tracking", "#Pub60b6b1581b21a .ad-wrapper");
        });
    </script> <div class="ad-container billboardbillboard-mb-15" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub60b6b1581b37f"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub60b6b1581b37f", "mrec", "#Pub60b6b1581b37f .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-06-01-Santo-Antonio-sera-em-casa-Sao-Joao-na-rua-com-regras-Sao-Pedro-espera-medidas-do-Governo-087f48b9" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-06-01-santos-populares-7b8a7799/3x2/mw-320" alt="Santo António será em casa, São João na rua com regras, São Pedro espera medidas do Governo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-06-01-santos-populares-7b8a7799/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-06-01-santos-populares-7b8a7799/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-06-01-santos-populares-7b8a7799/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-06-01-santos-populares-7b8a7799/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-06-01-santos-populares-7b8a7799/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-06-01-santos-populares-7b8a7799/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-06-01-santos-populares-7b8a7799/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-06-01-santos-populares-7b8a7799/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-06-01-santos-populares-7b8a7799/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-06-01-santos-populares-7b8a7799/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-06-01-santos-populares-7b8a7799/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-06-01-santos-populares-7b8a7799/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-06-01-santos-populares-7b8a7799/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-06-01-santos-populares-7b8a7799/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-06-01-santos-populares-7b8a7799/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> <div class="video-duration"> 3:21</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-06-01-Santo-Antonio-sera-em-casa-Sao-Joao-na-rua-com-regras-Sao-Pedro-espera-medidas-do-Governo-087f48b9" itemprop="url" rel="canonical" > Santo António será em casa, São João na rua com regras, São Pedro espera medidas do Governo </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-06-01T19:50:43.302Z" itemprop="datePublished"> 01.06.2021 às 20h50</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/coronavirus/2021-06-01-Graca-Freitas-diz-que-festejos-dos-Santos-Populares-sao-possiveis-mas-com-regras-a2220c3b" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-18-Graca-Freitas--2-.jpg-8b764ca0-3/3x2/mw-320" alt="Graça Freitas diz que festejos dos Santos Populares são possíveis, mas com regras" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-18-Graca-Freitas--2-.jpg-8b764ca0-3/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-18-Graca-Freitas--2-.jpg-8b764ca0-3/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-18-Graca-Freitas--2-.jpg-8b764ca0-3/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-18-Graca-Freitas--2-.jpg-8b764ca0-3/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-18-Graca-Freitas--2-.jpg-8b764ca0-3/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-18-Graca-Freitas--2-.jpg-8b764ca0-3/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-18-Graca-Freitas--2-.jpg-8b764ca0-3/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-18-Graca-Freitas--2-.jpg-8b764ca0-3/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-18-Graca-Freitas--2-.jpg-8b764ca0-3/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-18-Graca-Freitas--2-.jpg-8b764ca0-3/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-18-Graca-Freitas--2-.jpg-8b764ca0-3/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-18-Graca-Freitas--2-.jpg-8b764ca0-3/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-18-Graca-Freitas--2-.jpg-8b764ca0-3/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-18-Graca-Freitas--2-.jpg-8b764ca0-3/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-18-Graca-Freitas--2-.jpg-8b764ca0-3/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 0:44</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-06-01-Graca-Freitas-diz-que-festejos-dos-Santos-Populares-sao-possiveis-mas-com-regras-a2220c3b" itemprop="url" rel="canonical" > Graça Freitas diz que festejos dos Santos Populares são possíveis, mas com regras </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_coronavirus AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/coronavirus/2021-06-01-Covid-19.-Especialistas-dizem-que-festejar-Santos-Populares-e-um-risco-muito-elevado-9f41ae98" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-21-Santos-populares---festas-de-verao.png-f0421b63/3x2/mw-320" alt="Covid-19. Especialistas dizem que festejar Santos Populares é &quot;um risco muito elevado&quot; " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-21-Santos-populares---festas-de-verao.png-f0421b63/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-21-Santos-populares---festas-de-verao.png-f0421b63/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-21-Santos-populares---festas-de-verao.png-f0421b63/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-21-Santos-populares---festas-de-verao.png-f0421b63/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-21-Santos-populares---festas-de-verao.png-f0421b63/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-21-Santos-populares---festas-de-verao.png-f0421b63/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-21-Santos-populares---festas-de-verao.png-f0421b63/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-21-Santos-populares---festas-de-verao.png-f0421b63/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-21-Santos-populares---festas-de-verao.png-f0421b63/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-21-Santos-populares---festas-de-verao.png-f0421b63/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-21-Santos-populares---festas-de-verao.png-f0421b63/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-21-Santos-populares---festas-de-verao.png-f0421b63/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-21-Santos-populares---festas-de-verao.png-f0421b63/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-21-Santos-populares---festas-de-verao.png-f0421b63/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-21-Santos-populares---festas-de-verao.png-f0421b63/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 3:16</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-06-01-Covid-19.-Especialistas-dizem-que-festejar-Santos-Populares-e-um-risco-muito-elevado-9f41ae98" itemprop="url" rel="canonical" > Covid-19. Especialistas dizem que festejar Santos Populares é "um risco muito elevado"  </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-pais AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/pais/2021-06-01-Moedas-diz-que-restricoes-aos-santos-populares-nao-vao-ser-entendidas-19202820" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-06-01-h264_thumb0_sec_0.png-012d0d06-1/3x2/mw-320" alt="Moedas diz que restrições aos santos populares não vão ser entendidas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-06-01-h264_thumb0_sec_0.png-012d0d06-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-06-01-h264_thumb0_sec_0.png-012d0d06-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-06-01-h264_thumb0_sec_0.png-012d0d06-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-06-01-h264_thumb0_sec_0.png-012d0d06-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-06-01-h264_thumb0_sec_0.png-012d0d06-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-06-01-h264_thumb0_sec_0.png-012d0d06-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-06-01-h264_thumb0_sec_0.png-012d0d06-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-06-01-h264_thumb0_sec_0.png-012d0d06-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-06-01-h264_thumb0_sec_0.png-012d0d06-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-06-01-h264_thumb0_sec_0.png-012d0d06-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-06-01-h264_thumb0_sec_0.png-012d0d06-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-06-01-h264_thumb0_sec_0.png-012d0d06-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-06-01-h264_thumb0_sec_0.png-012d0d06-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-06-01-h264_thumb0_sec_0.png-012d0d06-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-06-01-h264_thumb0_sec_0.png-012d0d06-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 0:32</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-06-01-Moedas-diz-que-restricoes-aos-santos-populares-nao-vao-ser-entendidas-19202820" itemprop="url" rel="canonical" > Moedas diz que restrições aos santos populares não vão ser entendidas </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>NOTÍCIAS DO DIA</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_vacinar-portugal AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/vacinar-portugal/2021-06-01-Covid-19.-Cerca-de-63-mil-jovens-entre-os-16-e-24-anos-ja-foram-vacinados-em-Portugal-4c0292eb" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-04-30-vacina-geral.JPG-2bb12544-2/3x2/mw-320" alt="Covid-19. Cerca de 63 mil jovens entre os 16 e 24 anos já foram vacinados em Portugal" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-04-30-vacina-geral.JPG-2bb12544-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-04-30-vacina-geral.JPG-2bb12544-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-04-30-vacina-geral.JPG-2bb12544-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-04-30-vacina-geral.JPG-2bb12544-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-04-30-vacina-geral.JPG-2bb12544-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-04-30-vacina-geral.JPG-2bb12544-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-04-30-vacina-geral.JPG-2bb12544-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-04-30-vacina-geral.JPG-2bb12544-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-04-30-vacina-geral.JPG-2bb12544-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-04-30-vacina-geral.JPG-2bb12544-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-04-30-vacina-geral.JPG-2bb12544-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-04-30-vacina-geral.JPG-2bb12544-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-04-30-vacina-geral.JPG-2bb12544-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-04-30-vacina-geral.JPG-2bb12544-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-04-30-vacina-geral.JPG-2bb12544-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/vacinar-portugal">Vacinar Portugal</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/2021-06-01-Covid-19.-Cerca-de-63-mil-jovens-entre-os-16-e-24-anos-ja-foram-vacinados-em-Portugal-4c0292eb" itemprop="url" rel="canonical" > Covid-19. Cerca de 63 mil jovens entre os 16 e 24 anos já foram vacinados em Portugal </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-06-01T18:15:40.000Z" itemprop="datePublished"> 01.06.2021 às 19h15</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_vacinar-portugal AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/vacinar-portugal/2021-06-01-Covid-19.-Vacina-chinesa-Sinovac-passa-a-integrar-o-programa-Covax-89523aff" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-26-vacina-geral.JPG-2f1ea7a1-1/3x2/mw-320" alt="Covid-19. Vacina chinesa Sinovac passa a integrar o programa Covax" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-26-vacina-geral.JPG-2f1ea7a1-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-26-vacina-geral.JPG-2f1ea7a1-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-26-vacina-geral.JPG-2f1ea7a1-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-26-vacina-geral.JPG-2f1ea7a1-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-26-vacina-geral.JPG-2f1ea7a1-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-26-vacina-geral.JPG-2f1ea7a1-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-26-vacina-geral.JPG-2f1ea7a1-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-26-vacina-geral.JPG-2f1ea7a1-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-26-vacina-geral.JPG-2f1ea7a1-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-26-vacina-geral.JPG-2f1ea7a1-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-26-vacina-geral.JPG-2f1ea7a1-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-26-vacina-geral.JPG-2f1ea7a1-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-26-vacina-geral.JPG-2f1ea7a1-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-26-vacina-geral.JPG-2f1ea7a1-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-26-vacina-geral.JPG-2f1ea7a1-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:35</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/vacinar-portugal">Vacinar Portugal</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/2021-06-01-Covid-19.-Vacina-chinesa-Sinovac-passa-a-integrar-o-programa-Covax-89523aff" itemprop="url" rel="canonical" > Covid-19. Vacina chinesa Sinovac passa a integrar o programa Covax </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-06-01T20:11:57.713Z" itemprop="datePublished"> 01.06.2021 às 21h11</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-saude-e-bem-estar AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/saude-e-bem-estar/2021-06-01-Fungo-raro-detetado-em-milhares-de-pessoas-na-India-e6d0a16b" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-06-01-Fungo-India.JPG-f3e07450-1/3x2/mw-320" alt="Fungo raro detetado em milhares de pessoas na Índia" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-06-01-Fungo-India.JPG-f3e07450-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-06-01-Fungo-India.JPG-f3e07450-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-06-01-Fungo-India.JPG-f3e07450-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-06-01-Fungo-India.JPG-f3e07450-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-06-01-Fungo-India.JPG-f3e07450-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-06-01-Fungo-India.JPG-f3e07450-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-06-01-Fungo-India.JPG-f3e07450-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-06-01-Fungo-India.JPG-f3e07450-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-06-01-Fungo-India.JPG-f3e07450-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-06-01-Fungo-India.JPG-f3e07450-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-06-01-Fungo-India.JPG-f3e07450-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-06-01-Fungo-India.JPG-f3e07450-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-06-01-Fungo-India.JPG-f3e07450-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-06-01-Fungo-India.JPG-f3e07450-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-06-01-Fungo-India.JPG-f3e07450-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:23</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/saude-e-bem-estar">Saúde e Bem-estar</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/saude-e-bem-estar/2021-06-01-Fungo-raro-detetado-em-milhares-de-pessoas-na-India-e6d0a16b" itemprop="url" rel="canonical" > Fungo raro detetado em milhares de pessoas na Índia </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-06-01T20:20:11.677Z" itemprop="datePublished"> 01.06.2021 às 21h20</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_euro-2020_cidades-e-estadios AT-video sicnot no-lead has-picture headline notIsolated notIsolated notSpecial noOwner "> <div class="video-home-container has-big-picto-button relative-container"> <div id="video-60b6b1581cddd" class="video-player-container video-js vjs-default-skin"></div> <script async>
      jwplayer("video-60b6b1581cddd").setup({
                'playlist': [{
          'file': "https://videos.impresa.pt/sicnot/2021-05-27/b2452ba5-8b93-451d-8f2d-536e5ffc1db2_vc3addeo-euro/playlist.m3u8",
          'mediaid': "OmsgTuFZ",
          'type': "application/vnd.apple.mpegurl",
          'title': "As cidades que vão receber o Euro 2020",
          'image': "//images.impresa.pt/sicnot/2021-05-28-AP16301374917093.jpg-594f5bc6",
          "adServerTarget": "especiais.euro-2020.cidades-e-estadios;url=2021-06-01-As-cidades-que-vao-receber-o-Euro-2020-c2de551c"
        }]
      })
    </script> <div class="video-duration"> 2:51</div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/especiais/euro-2020/cidades-e-estadios">Euro 2020: Cidades e Estádios</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/euro-2020/cidades-e-estadios/2021-06-01-As-cidades-que-vao-receber-o-Euro-2020-c2de551c" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > As cidades que vão receber o Euro 2020 </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-06-01T12:00:45.564Z" itemprop="datePublished"> 01.06.2021 às 13h00</p> <p class="author"> <a href="/autores/2016-11-23-Ana-Rute-Carvalho">Ana Rute Carvalho</a> e <a href="/autores/2020-03-11-Ines-M.-Borges">Inês M. Borges</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-06-01-Para-onde-vao-os-900-milhoes-de-euros-do-Plano-de-Recuperacao-de-Aprendizagens--097f25b3" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-06-01-Tiago-Brandao-Rodrigues-e-Antonio-Costa-eaa56dcc-1/3x2/mw-320" alt="Para onde vão os 900 milhões de euros do Plano de Recuperação de Aprendizagens?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-06-01-Tiago-Brandao-Rodrigues-e-Antonio-Costa-eaa56dcc-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-06-01-Tiago-Brandao-Rodrigues-e-Antonio-Costa-eaa56dcc-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-06-01-Tiago-Brandao-Rodrigues-e-Antonio-Costa-eaa56dcc-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-06-01-Tiago-Brandao-Rodrigues-e-Antonio-Costa-eaa56dcc-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-06-01-Tiago-Brandao-Rodrigues-e-Antonio-Costa-eaa56dcc-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-06-01-Tiago-Brandao-Rodrigues-e-Antonio-Costa-eaa56dcc-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-06-01-Tiago-Brandao-Rodrigues-e-Antonio-Costa-eaa56dcc-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-06-01-Tiago-Brandao-Rodrigues-e-Antonio-Costa-eaa56dcc-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-06-01-Tiago-Brandao-Rodrigues-e-Antonio-Costa-eaa56dcc-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-06-01-Tiago-Brandao-Rodrigues-e-Antonio-Costa-eaa56dcc-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-06-01-Tiago-Brandao-Rodrigues-e-Antonio-Costa-eaa56dcc-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-06-01-Tiago-Brandao-Rodrigues-e-Antonio-Costa-eaa56dcc-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-06-01-Tiago-Brandao-Rodrigues-e-Antonio-Costa-eaa56dcc-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-06-01-Tiago-Brandao-Rodrigues-e-Antonio-Costa-eaa56dcc-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-06-01-Tiago-Brandao-Rodrigues-e-Antonio-Costa-eaa56dcc-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:19</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-06-01-Para-onde-vao-os-900-milhoes-de-euros-do-Plano-de-Recuperacao-de-Aprendizagens--097f25b3" itemprop="url" rel="canonical" > Para onde vão os 900 milhões de euros do Plano de Recuperação de Aprendizagens? </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-06-01T19:31:12.840Z" itemprop="datePublished"> 01.06.2021 às 20h31</p> <p class="author"> <a href="/autores/2019-10-14-Sofia-Cordeiro-Coelho">Sofia Cordeiro Coelho</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-06-01-Medicos-e-agentes-funerarios-detidos-pela-PJ-em-esquema-de-emissao-fraudulenta-de-certidoes-de-obito-d1d31298" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-06-01-Policia-Judiciaria.JPG-b92e6837/3x2/mw-320" alt="Médicos e agentes funerários detidos pela PJ em esquema de emissão fraudulenta de certidões de óbito" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-06-01-Policia-Judiciaria.JPG-b92e6837/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-06-01-Policia-Judiciaria.JPG-b92e6837/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-06-01-Policia-Judiciaria.JPG-b92e6837/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-06-01-Policia-Judiciaria.JPG-b92e6837/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-06-01-Policia-Judiciaria.JPG-b92e6837/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-06-01-Policia-Judiciaria.JPG-b92e6837/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-06-01-Policia-Judiciaria.JPG-b92e6837/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-06-01-Policia-Judiciaria.JPG-b92e6837/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-06-01-Policia-Judiciaria.JPG-b92e6837/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-06-01-Policia-Judiciaria.JPG-b92e6837/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-06-01-Policia-Judiciaria.JPG-b92e6837/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-06-01-Policia-Judiciaria.JPG-b92e6837/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-06-01-Policia-Judiciaria.JPG-b92e6837/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-06-01-Policia-Judiciaria.JPG-b92e6837/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-06-01-Policia-Judiciaria.JPG-b92e6837/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:39</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-06-01-Medicos-e-agentes-funerarios-detidos-pela-PJ-em-esquema-de-emissao-fraudulenta-de-certidoes-de-obito-d1d31298" itemprop="url" rel="canonical" > Médicos e agentes funerários detidos pela PJ em esquema de emissão fraudulenta de certidões de óbito </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-06-01T20:25:58.859Z" itemprop="datePublished"> 01.06.2021 às 21h25</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-06-01-Guerra-entre-PSP-e-GNR-sobre-quem-devia-escoltar-o-transporte-de-vacinas-arquivada-b232300d" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-12-29-DOC.20201226.30304966.JC_400.JPG-4/3x2/mw-320" alt="&quot;Guerra&quot; entre PSP e GNR sobre quem devia escoltar o transporte de vacinas arquivada" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-12-29-DOC.20201226.30304966.JC_400.JPG-4/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-12-29-DOC.20201226.30304966.JC_400.JPG-4/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-12-29-DOC.20201226.30304966.JC_400.JPG-4/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-12-29-DOC.20201226.30304966.JC_400.JPG-4/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-12-29-DOC.20201226.30304966.JC_400.JPG-4/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-12-29-DOC.20201226.30304966.JC_400.JPG-4/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-12-29-DOC.20201226.30304966.JC_400.JPG-4/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-12-29-DOC.20201226.30304966.JC_400.JPG-4/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-12-29-DOC.20201226.30304966.JC_400.JPG-4/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-12-29-DOC.20201226.30304966.JC_400.JPG-4/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-12-29-DOC.20201226.30304966.JC_400.JPG-4/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-12-29-DOC.20201226.30304966.JC_400.JPG-4/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-12-29-DOC.20201226.30304966.JC_400.JPG-4/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-12-29-DOC.20201226.30304966.JC_400.JPG-4/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-12-29-DOC.20201226.30304966.JC_400.JPG-4/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:31</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-06-01-Guerra-entre-PSP-e-GNR-sobre-quem-devia-escoltar-o-transporte-de-vacinas-arquivada-b232300d" itemprop="url" rel="canonical" > "Guerra" entre PSP e GNR sobre quem devia escoltar o transporte de vacinas arquivada </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-06-01T12:47:12.485Z" itemprop="datePublished"> 01.06.2021 às 13h47</p> <p class="author"> <a href="/autores/2017-02-14-Pedro-Miguel-Costa">Pedro Miguel Costa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-06-01-Direcao-Geral-de-Servicos-Prisionais-manda-abrir-inquerito-sobre-trafico-nas-prisoes-458c9082" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-27-Prisao---GR-Mercado-Negro.JPG-a5872eb3/3x2/mw-320" alt="Direção Geral de Serviços Prisionais manda abrir inquérito sobre tráfico nas prisões" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-27-Prisao---GR-Mercado-Negro.JPG-a5872eb3/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-27-Prisao---GR-Mercado-Negro.JPG-a5872eb3/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-27-Prisao---GR-Mercado-Negro.JPG-a5872eb3/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-27-Prisao---GR-Mercado-Negro.JPG-a5872eb3/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-27-Prisao---GR-Mercado-Negro.JPG-a5872eb3/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-27-Prisao---GR-Mercado-Negro.JPG-a5872eb3/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-27-Prisao---GR-Mercado-Negro.JPG-a5872eb3/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-27-Prisao---GR-Mercado-Negro.JPG-a5872eb3/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-27-Prisao---GR-Mercado-Negro.JPG-a5872eb3/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-27-Prisao---GR-Mercado-Negro.JPG-a5872eb3/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-27-Prisao---GR-Mercado-Negro.JPG-a5872eb3/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-27-Prisao---GR-Mercado-Negro.JPG-a5872eb3/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-27-Prisao---GR-Mercado-Negro.JPG-a5872eb3/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-27-Prisao---GR-Mercado-Negro.JPG-a5872eb3/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-27-Prisao---GR-Mercado-Negro.JPG-a5872eb3/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-06-01-Direcao-Geral-de-Servicos-Prisionais-manda-abrir-inquerito-sobre-trafico-nas-prisoes-458c9082" itemprop="url" rel="canonical" > Direção Geral de Serviços Prisionais manda abrir inquérito sobre tráfico nas prisões </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-06-01T20:57:20.219Z" itemprop="datePublished"> 01.06.2021 às 21h57</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-06-01-Escola-no-hospital.-Como-aprendem-as-criancas-internadas--a4d98ec9" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-06-01-Escola-no-Hospital---Reportagem-PJ-Dia-da-Crianca.JPG-c8ac6ad7/3x2/mw-320" alt="Escola no hospital. Como aprendem as crianças internadas?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-06-01-Escola-no-Hospital---Reportagem-PJ-Dia-da-Crianca.JPG-c8ac6ad7/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-06-01-Escola-no-Hospital---Reportagem-PJ-Dia-da-Crianca.JPG-c8ac6ad7/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-06-01-Escola-no-Hospital---Reportagem-PJ-Dia-da-Crianca.JPG-c8ac6ad7/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-06-01-Escola-no-Hospital---Reportagem-PJ-Dia-da-Crianca.JPG-c8ac6ad7/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-06-01-Escola-no-Hospital---Reportagem-PJ-Dia-da-Crianca.JPG-c8ac6ad7/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-06-01-Escola-no-Hospital---Reportagem-PJ-Dia-da-Crianca.JPG-c8ac6ad7/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-06-01-Escola-no-Hospital---Reportagem-PJ-Dia-da-Crianca.JPG-c8ac6ad7/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-06-01-Escola-no-Hospital---Reportagem-PJ-Dia-da-Crianca.JPG-c8ac6ad7/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-06-01-Escola-no-Hospital---Reportagem-PJ-Dia-da-Crianca.JPG-c8ac6ad7/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-06-01-Escola-no-Hospital---Reportagem-PJ-Dia-da-Crianca.JPG-c8ac6ad7/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-06-01-Escola-no-Hospital---Reportagem-PJ-Dia-da-Crianca.JPG-c8ac6ad7/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-06-01-Escola-no-Hospital---Reportagem-PJ-Dia-da-Crianca.JPG-c8ac6ad7/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-06-01-Escola-no-Hospital---Reportagem-PJ-Dia-da-Crianca.JPG-c8ac6ad7/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-06-01-Escola-no-Hospital---Reportagem-PJ-Dia-da-Crianca.JPG-c8ac6ad7/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-06-01-Escola-no-Hospital---Reportagem-PJ-Dia-da-Crianca.JPG-c8ac6ad7/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 3:49</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-06-01-Escola-no-hospital.-Como-aprendem-as-criancas-internadas--a4d98ec9" itemprop="url" rel="canonical" > Escola no hospital. Como aprendem as crianças internadas? </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-06-01T13:44:51.664Z" itemprop="datePublished"> 01.06.2021 às 14h44</p> <p class="author"> <a href="/autores/2021-02-02-Francisca-Ferreira-Marques-6c994d2f">Francisca Ferreira Marques</a>, <a href="/autores/2017-04-02-Filipe-Ferreira">Filipe Ferreira</a> e <a href="/autores/2000-02-05-Marco-Neiva">Marco Neiva</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-06-01-Tiroteio-num-quartel-de-bombeiros-no-Condado-de-Los-Angeles-9cc47dff" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-06-01-crime.jpg-d2706ee7/3x2/mw-320" alt="Tiroteio num quartel de bombeiros no Condado de Los Angeles" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-06-01-crime.jpg-d2706ee7/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-06-01-crime.jpg-d2706ee7/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-06-01-crime.jpg-d2706ee7/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-06-01-crime.jpg-d2706ee7/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-06-01-crime.jpg-d2706ee7/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-06-01-crime.jpg-d2706ee7/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-06-01-crime.jpg-d2706ee7/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-06-01-crime.jpg-d2706ee7/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-06-01-crime.jpg-d2706ee7/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-06-01-crime.jpg-d2706ee7/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-06-01-crime.jpg-d2706ee7/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-06-01-crime.jpg-d2706ee7/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-06-01-crime.jpg-d2706ee7/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-06-01-crime.jpg-d2706ee7/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-06-01-crime.jpg-d2706ee7/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-06-01-Tiroteio-num-quartel-de-bombeiros-no-Condado-de-Los-Angeles-9cc47dff" itemprop="url" rel="canonical" > Tiroteio num quartel de bombeiros no Condado de Los Angeles </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-06-01T21:42:28.000Z" itemprop="datePublished"> 01.06.2021 às 22h42</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-mundo AT-video sicnot has-lead has-picture headline notIsolated notIsolated notSpecial noOwner "> <div class="video-home-container has-big-picto-button relative-container"> <div id="video-60b6b1581e0f5" class="video-player-container video-js vjs-default-skin"></div> <script async>
      jwplayer("video-60b6b1581e0f5").setup({
                'playlist': [{
          'file': "https://videos.impresa.pt/sicnot/2021-06-01/2202330d-f439-4410-b095-f9200cfcf9c4_israel-gaza-crianc3a7as/playlist.m3u8",
          'mediaid': "YFsufWIj",
          'type': "application/vnd.apple.mpegurl",
          'title': "A história de Susie, uma criança de sete anos traumatizada pela guerra entre Israel e o Hamas",
          'image': "//images.impresa.pt/sicnot/2021-06-01-AP21138520341876.jpg-1460b9ae",
          "adServerTarget": "mundo;url=2021-06-01-A-historia-de-Susie-uma-crianca-de-sete-anos-traumatizada-pela-guerra-entre-Israel-e-o-Hamas-606cd801"
        }]
      })
    </script> <div class="video-duration"> 2:25</div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-06-01-A-historia-de-Susie-uma-crianca-de-sete-anos-traumatizada-pela-guerra-entre-Israel-e-o-Hamas-606cd801" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > A história de Susie, uma criança de sete anos traumatizada pela guerra entre Israel e o Hamas </a> </h1> <h2 class="lead"> Susie e o pai sobreviveram mais de seis horas debaixo dos escombros até serem resgatados. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-06-01T20:08:39.562Z" itemprop="datePublished"> 01.06.2021 às 21h08</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-06-01-China-deteta-primeiro-caso-mundial-de-gripe-aviaria-H10N3-em-humanos-ccabf3de" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-29-2021-01-29T125616Z_1985612161_RC2MHL9JN6KO_RTRMADP_3_HEALTH-CORONAVIRUS-WHO-CHINA.JPG-eed3c9aa/3x2/mw-320" alt="China deteta primeiro caso mundial de gripe aviária H10N3 em humanos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-29-2021-01-29T125616Z_1985612161_RC2MHL9JN6KO_RTRMADP_3_HEALTH-CORONAVIRUS-WHO-CHINA.JPG-eed3c9aa/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-29-2021-01-29T125616Z_1985612161_RC2MHL9JN6KO_RTRMADP_3_HEALTH-CORONAVIRUS-WHO-CHINA.JPG-eed3c9aa/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-29-2021-01-29T125616Z_1985612161_RC2MHL9JN6KO_RTRMADP_3_HEALTH-CORONAVIRUS-WHO-CHINA.JPG-eed3c9aa/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-29-2021-01-29T125616Z_1985612161_RC2MHL9JN6KO_RTRMADP_3_HEALTH-CORONAVIRUS-WHO-CHINA.JPG-eed3c9aa/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-29-2021-01-29T125616Z_1985612161_RC2MHL9JN6KO_RTRMADP_3_HEALTH-CORONAVIRUS-WHO-CHINA.JPG-eed3c9aa/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-29-2021-01-29T125616Z_1985612161_RC2MHL9JN6KO_RTRMADP_3_HEALTH-CORONAVIRUS-WHO-CHINA.JPG-eed3c9aa/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-29-2021-01-29T125616Z_1985612161_RC2MHL9JN6KO_RTRMADP_3_HEALTH-CORONAVIRUS-WHO-CHINA.JPG-eed3c9aa/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-29-2021-01-29T125616Z_1985612161_RC2MHL9JN6KO_RTRMADP_3_HEALTH-CORONAVIRUS-WHO-CHINA.JPG-eed3c9aa/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-29-2021-01-29T125616Z_1985612161_RC2MHL9JN6KO_RTRMADP_3_HEALTH-CORONAVIRUS-WHO-CHINA.JPG-eed3c9aa/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-29-2021-01-29T125616Z_1985612161_RC2MHL9JN6KO_RTRMADP_3_HEALTH-CORONAVIRUS-WHO-CHINA.JPG-eed3c9aa/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-29-2021-01-29T125616Z_1985612161_RC2MHL9JN6KO_RTRMADP_3_HEALTH-CORONAVIRUS-WHO-CHINA.JPG-eed3c9aa/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-29-2021-01-29T125616Z_1985612161_RC2MHL9JN6KO_RTRMADP_3_HEALTH-CORONAVIRUS-WHO-CHINA.JPG-eed3c9aa/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-29-2021-01-29T125616Z_1985612161_RC2MHL9JN6KO_RTRMADP_3_HEALTH-CORONAVIRUS-WHO-CHINA.JPG-eed3c9aa/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-29-2021-01-29T125616Z_1985612161_RC2MHL9JN6KO_RTRMADP_3_HEALTH-CORONAVIRUS-WHO-CHINA.JPG-eed3c9aa/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-29-2021-01-29T125616Z_1985612161_RC2MHL9JN6KO_RTRMADP_3_HEALTH-CORONAVIRUS-WHO-CHINA.JPG-eed3c9aa/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-06-01-China-deteta-primeiro-caso-mundial-de-gripe-aviaria-H10N3-em-humanos-ccabf3de" itemprop="url" rel="canonical" > China deteta primeiro caso mundial de gripe aviária H10N3 em humanos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-06-01T14:44:21.000Z" itemprop="datePublished"> 01.06.2021 às 15h44</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-06-01-Jovem-raptada-encontrada-dois-anos-depois-devido-a-luz-partida-do-carro-5e31a20e" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2021-06-01-portrait.jpeg-da5724f3-2/3x2/mw-320" alt="Jovem raptada encontrada dois anos depois devido à luz partida do carro" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-06-01-portrait.jpeg-da5724f3-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-06-01-portrait.jpeg-da5724f3-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-06-01-portrait.jpeg-da5724f3-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-06-01-portrait.jpeg-da5724f3-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-06-01-portrait.jpeg-da5724f3-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-06-01-portrait.jpeg-da5724f3-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-06-01-portrait.jpeg-da5724f3-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-06-01-portrait.jpeg-da5724f3-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-06-01-portrait.jpeg-da5724f3-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-06-01-portrait.jpeg-da5724f3-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-06-01-portrait.jpeg-da5724f3-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-06-01-portrait.jpeg-da5724f3-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-06-01-portrait.jpeg-da5724f3-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-06-01-portrait.jpeg-da5724f3-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-06-01-portrait.jpeg-da5724f3-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-06-01-Jovem-raptada-encontrada-dois-anos-depois-devido-a-luz-partida-do-carro-5e31a20e" itemprop="url" rel="canonical" > Jovem raptada encontrada dois anos depois devido à luz partida do carro </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-06-01T17:47:02.789Z" itemprop="datePublished"> 01.06.2021 às 18h47</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-06-01-Aeronave-faz-aterragem-de-emergencia-em-autoestrada-na-California-0a2b4a52" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-06-01-Aeronave-Autoestrada.jpg-1e4f39b4/3x2/mw-320" alt="Aeronave faz aterragem de emergência em autoestrada na Califórnia" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-06-01-Aeronave-Autoestrada.jpg-1e4f39b4/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-06-01-Aeronave-Autoestrada.jpg-1e4f39b4/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-06-01-Aeronave-Autoestrada.jpg-1e4f39b4/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-06-01-Aeronave-Autoestrada.jpg-1e4f39b4/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-06-01-Aeronave-Autoestrada.jpg-1e4f39b4/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-06-01-Aeronave-Autoestrada.jpg-1e4f39b4/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-06-01-Aeronave-Autoestrada.jpg-1e4f39b4/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-06-01-Aeronave-Autoestrada.jpg-1e4f39b4/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-06-01-Aeronave-Autoestrada.jpg-1e4f39b4/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-06-01-Aeronave-Autoestrada.jpg-1e4f39b4/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-06-01-Aeronave-Autoestrada.jpg-1e4f39b4/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-06-01-Aeronave-Autoestrada.jpg-1e4f39b4/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-06-01-Aeronave-Autoestrada.jpg-1e4f39b4/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-06-01-Aeronave-Autoestrada.jpg-1e4f39b4/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-06-01-Aeronave-Autoestrada.jpg-1e4f39b4/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-06-01-Aeronave-faz-aterragem-de-emergencia-em-autoestrada-na-California-0a2b4a52" itemprop="url" rel="canonical" > Aeronave faz aterragem de emergência em autoestrada na Califórnia </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-06-01T15:51:15.255Z" itemprop="datePublished"> 01.06.2021 às 16h51</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-mundo AT-noticia sicnot no-lead has-picture headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-06-01-Professores-vao-dar-aulas-de-saia-em-solidariedade-com-aluno-expulso-f9d63691" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-06-01-EmX_mvQXUAEctYV.jpg-a3ff5a1d-1/3x2/mw-320" alt="Professores vão dar aulas de saia em solidariedade com aluno expulso" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-06-01-EmX_mvQXUAEctYV.jpg-a3ff5a1d-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-06-01-EmX_mvQXUAEctYV.jpg-a3ff5a1d-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-06-01-EmX_mvQXUAEctYV.jpg-a3ff5a1d-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-06-01-EmX_mvQXUAEctYV.jpg-a3ff5a1d-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-06-01-EmX_mvQXUAEctYV.jpg-a3ff5a1d-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-06-01-EmX_mvQXUAEctYV.jpg-a3ff5a1d-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-06-01-EmX_mvQXUAEctYV.jpg-a3ff5a1d-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-06-01-EmX_mvQXUAEctYV.jpg-a3ff5a1d-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-06-01-EmX_mvQXUAEctYV.jpg-a3ff5a1d-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-06-01-EmX_mvQXUAEctYV.jpg-a3ff5a1d-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-06-01-EmX_mvQXUAEctYV.jpg-a3ff5a1d-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-06-01-EmX_mvQXUAEctYV.jpg-a3ff5a1d-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-06-01-EmX_mvQXUAEctYV.jpg-a3ff5a1d-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-06-01-EmX_mvQXUAEctYV.jpg-a3ff5a1d-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-06-01-EmX_mvQXUAEctYV.jpg-a3ff5a1d-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 960px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-06-01-Professores-vao-dar-aulas-de-saia-em-solidariedade-com-aluno-expulso-f9d63691" itemprop="url" rel="canonical" > Professores vão dar aulas de saia em solidariedade com aluno expulso </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-06-01T18:05:18.069Z" itemprop="datePublished"> 01.06.2021 às 19h05</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-desporto AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2021-06-01-Sporting-punido-com-um-jogo-a-porta-fechada-por-falta-de-habilitacoes-de-Ruben-Amorim-282eb5eb" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-11-DOC.20210511.31554953._COT1018.JPG-6994af6c/3x2/mw-320" alt="Sporting punido com um jogo à porta fechada por falta de habilitações de Rúben Amorim" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-11-DOC.20210511.31554953._COT1018.JPG-6994af6c/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-11-DOC.20210511.31554953._COT1018.JPG-6994af6c/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-11-DOC.20210511.31554953._COT1018.JPG-6994af6c/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-11-DOC.20210511.31554953._COT1018.JPG-6994af6c/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-11-DOC.20210511.31554953._COT1018.JPG-6994af6c/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-11-DOC.20210511.31554953._COT1018.JPG-6994af6c/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-11-DOC.20210511.31554953._COT1018.JPG-6994af6c/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-11-DOC.20210511.31554953._COT1018.JPG-6994af6c/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-11-DOC.20210511.31554953._COT1018.JPG-6994af6c/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-11-DOC.20210511.31554953._COT1018.JPG-6994af6c/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-11-DOC.20210511.31554953._COT1018.JPG-6994af6c/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-11-DOC.20210511.31554953._COT1018.JPG-6994af6c/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-11-DOC.20210511.31554953._COT1018.JPG-6994af6c/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-11-DOC.20210511.31554953._COT1018.JPG-6994af6c/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-11-DOC.20210511.31554953._COT1018.JPG-6994af6c/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2021-06-01-Sporting-punido-com-um-jogo-a-porta-fechada-por-falta-de-habilitacoes-de-Ruben-Amorim-282eb5eb" itemprop="url" rel="canonical" > Sporting punido com um jogo à porta fechada por falta de habilitações de Rúben Amorim </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-06-01T12:28:16.000Z" itemprop="datePublished"> 01.06.2021 às 13h28</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-cultura AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/cultura/2021-06-01-Shakespeare-nao-e-mais-teatro-que-os-videojogos-5fc53ee1" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-06-01-mac-beth-.JPG-62c63e93/3x2/mw-320" alt="&quot;Shakespeare não é mais teatro que os videojogos&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-06-01-mac-beth-.JPG-62c63e93/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-06-01-mac-beth-.JPG-62c63e93/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-06-01-mac-beth-.JPG-62c63e93/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-06-01-mac-beth-.JPG-62c63e93/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-06-01-mac-beth-.JPG-62c63e93/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-06-01-mac-beth-.JPG-62c63e93/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-06-01-mac-beth-.JPG-62c63e93/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-06-01-mac-beth-.JPG-62c63e93/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-06-01-mac-beth-.JPG-62c63e93/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-06-01-mac-beth-.JPG-62c63e93/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-06-01-mac-beth-.JPG-62c63e93/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-06-01-mac-beth-.JPG-62c63e93/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-06-01-mac-beth-.JPG-62c63e93/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-06-01-mac-beth-.JPG-62c63e93/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-06-01-mac-beth-.JPG-62c63e93/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:06</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/cultura">Cultura</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/cultura/2021-06-01-Shakespeare-nao-e-mais-teatro-que-os-videojogos-5fc53ee1" itemprop="url" rel="canonical" > "Shakespeare não é mais teatro que os videojogos" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-06-01T20:58:16.233Z" itemprop="datePublished"> 01.06.2021 às 21h58</p> <p class="author"> <a href="/autores/2018-12-19-Iryna-Shev">Iryna Shev</a>, <a href="/autores/2018-12-18-Edgar-Ascensao">Edgar Ascensão</a>, <a href="/autores/2017-07-01-Euclides-Semedo">Euclides Semedo</a> e <a href="/autores/2019-08-12-Goncalo-Freitas">Gonçalo Freitas</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-cultura AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/cultura/2021-06-01-Morreu-o-rapper-norte-americano-Lil-Loaded-46f31edc" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2021-06-01-Lil-Loaded.jpg-fba454cb-1/3x2/mw-320" alt="Morreu o rapper norte-americano Lil Loaded" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-06-01-Lil-Loaded.jpg-fba454cb-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-06-01-Lil-Loaded.jpg-fba454cb-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-06-01-Lil-Loaded.jpg-fba454cb-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-06-01-Lil-Loaded.jpg-fba454cb-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-06-01-Lil-Loaded.jpg-fba454cb-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-06-01-Lil-Loaded.jpg-fba454cb-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-06-01-Lil-Loaded.jpg-fba454cb-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-06-01-Lil-Loaded.jpg-fba454cb-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-06-01-Lil-Loaded.jpg-fba454cb-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-06-01-Lil-Loaded.jpg-fba454cb-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-06-01-Lil-Loaded.jpg-fba454cb-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-06-01-Lil-Loaded.jpg-fba454cb-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-06-01-Lil-Loaded.jpg-fba454cb-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-06-01-Lil-Loaded.jpg-fba454cb-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-06-01-Lil-Loaded.jpg-fba454cb-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/cultura">Cultura</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/cultura/2021-06-01-Morreu-o-rapper-norte-americano-Lil-Loaded-46f31edc" itemprop="url" rel="canonical" > Morreu o rapper norte-americano Lil Loaded </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-06-01T16:57:45.783Z" itemprop="datePublished"> 01.06.2021 às 17h57</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//pais" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'País',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar60b6b1581f6ac" data-ads-section="/pais" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar60b6b1581f6ac", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar60b6b1581f6ac", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search60b6b1581fab2" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search60b6b1581fab2");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/euro-2020" >Euro 2020</a> </li> <li><a href="/especiais/tira-teimas" >Tira-Teimas</a> </li> <li><a href="/especiais/saude-mental" >Saúde Mental</a> </li> <li><a href="/especiais/olhar-pela-saude" >Olhar pela Saúde</a> </li> <li><a href="/especiais/desafios-da-mente" >Desafios da Mente</a> </li> <li><a href="/especiais/coronavirus" >Coronavírus</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/ana-gomes" >Ana Gomes</a> </li> <li><a href="/programas/as-causas" >As Causas</a> </li> <li><a href="/programas/cartaz" >Cartaz</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/governo-sombra" >Governo Sombra</a> </li> <li><a href="/programas/invasoes-barbaras" >Invasões Bárbaras</a> </li> <li><a href="/programas/leste-oeste" >Leste/Oeste</a> </li> <li><a href="/programas/luis-marques-mendes" >Luís Marques Mendes</a> </li> <li><a href="/programas/mercado-aberto" >Mercado Aberto</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2018-07-22-Ana-Gomes-0c08e7b3" >Ana Gomes</a> </li> <li><a href="/autores/2016-03-24-Bernardo-Ferrao-3b6df9a7" >Bernardo Ferrão</a> </li> <li><a href="/autores/2019-01-21-Conceicao-Lino-56877a00" >Conceição Lino</a> </li> <li><a href="/autores/2019-09-16-Cristina-Figueiredo-b59aa19c" >Cristina Figueiredo</a> </li> <li><a href="/autores/2019-03-06-Duarte-Gomes-f43e08a2" >Duarte Gomes</a> </li> <li><a href="/autores/2014-01-20-Francisco-Louca-4f76250b" >Francisco Louçã</a> </li> <li><a href="/autores/2020-07-13-Germano-Almeida-965a6f8f" >Germano Almeida</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes-11c65768" >João Lopes</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira-24cb2492" >José Gomes Ferreira</a> </li> <li><a href="/autores/2020-05-04-Jose-Manuel-Freitas-b35717ab" >José Manuel Freitas</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews60b6b1581fd45" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews60b6b1581fd45', {
                        'articleUUID': 'b665cc2b-185d-4363-beeb-a833d35455eb',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>