<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <meta name="msapplication-square150x150logo" content="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <link rel="shortcut icon" href="https://sdistribution.impresa.pt/data/content/binaries/812/6c2/518144f4-4b94-4489-9a11-6b34bb92d2ef/favicon.ico"/>  <script src="https://rules.quantcount.com/rules-p-TLRYwABJWC30Y.js" async></script> <script src="https://secure.quantserve.com/quant.js" async type="text/javascript"></script> <script type="text/javascript" async="true">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</script>  <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/> <link rel="amphtml" href="https://amp.sicnoticias.pt/pais/2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f"> <link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1827//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1827//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1827//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/EIr0RJ2h.js" type="text/javascript"></script> <script src="//static.impresa.pt/sicnot/1827//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1827//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage('web');
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {});
        });
            </script> <title>Marcelo Rebelo de Sousa desloca-se a Tenerife quarta e quinta-feira - SIC Notícias</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" property="og:title" content="Marcelo Rebelo de Sousa desloca-se a Tenerife quarta e quinta-feira"/><meta property="og:title" content="Marcelo Rebelo de Sousa desloca-se a Tenerife quarta e quinta-feira"/> <link rel="canonical" href="https://sicnoticias.pt/pais/2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f"> <meta name="twitter:url" content="https://sicnoticias.pt/pais/2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f"> <meta property="og:url" content="https://sicnoticias.pt/pais/2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f"> <meta name="description" content="Conjuntamente com o Rei de Espanha, no primeiro encontro dos ministros da Justiça dos países de língua oficial portuguesa e espanhola."> <meta name="twitter:description" content="Conjuntamente com o Rei de Espanha, no primeiro encontro dos ministros da Justiça dos países de língua oficial portuguesa e espanhola."/> <meta property="og:description" content="Conjuntamente com o Rei de Espanha, no primeiro encontro dos ministros da Justiça dos países de língua oficial portuguesa e espanhola."/> <meta name="twitter:image" content="https://images.impresa.pt/sicnot/2021-09-30-Marcelo-Rebelo-de-Sousa.JPG-99dcce7e-1/fb/wm"/> <meta property="og:image" content="https://images.impresa.pt/sicnot/2021-09-30-Marcelo-Rebelo-de-Sousa.JPG-99dcce7e-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="http://feeds.feedburner.com/sicnoticias-ultimas"/> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="999e845b-17b4-4df2-8350-46e1f32d16fb"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2021-10-06T06:53:00.000Z"/> <meta property="impresa:category" content="País"/> <meta property="impresa:author" content="Lusa"/> <meta property="impresa:country_code" content="US"/><meta name="impresa:currentTime" content=" | "><meta name="impresa:startTime" content=" | "><script data-schema="Organization" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt\/","logo":"https:\/\/static.impresa.pt\/sicnot\/1827\/\/assets\/gfx\/logo_sicnot.png","sameAs":["https:\/\/www.facebook.com\/sicnoticias","https:\/\/twitter.com\/sicnoticias"]}



</script><script data-schema="WebPage" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/sicnoticias.pt\/pesquisa?q={search_term}","query-input":"required name=search_term"}}



</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sicnoticias.pt\/pais\/2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f"},"headline":"Marcelo Rebelo de Sousa desloca-se a Tenerife quarta e quinta-feira","description":"Conjuntamente com o Rei de Espanha, no primeiro encontro dos ministros da Justi\u00e7a dos pa\u00edses de l\u00edngua oficial portuguesa e espanhola.","publisher":{"@type":"Organization","name":"Sic Not\u00edcias","logo":{"@type":"ImageObject","url":"https:\/\/static.impresa.pt\/sicnot\/1827\/\/assets\/gfx\/logo_sicnot.png"}},"image":["https:\/\/images.impresa.pt\/sicnot\/2021-09-30-Marcelo-Rebelo-de-Sousa.JPG-99dcce7e-1\/fb\/wm","https:\/\/images.impresa.pt\/sicnot\/2021-09-30-Marcelo-Rebelo-de-Sousa.JPG-99dcce7e-1\/1x1","https:\/\/images.impresa.pt\/sicnot\/2021-09-30-Marcelo-Rebelo-de-Sousa.JPG-99dcce7e-1\/4x3","https:\/\/images.impresa.pt\/sicnot\/2021-09-30-Marcelo-Rebelo-de-Sousa.JPG-99dcce7e-1\/16x9"],"author":[{"@type":"Person","name":"Lusa"}],"datePublished":"2021-10-06T07:53:00+01:00","dateModified":"2021-10-06T07:54:40+01:00"}</script> <script>
        window.ImpresaAdTargeting = {"_":"pais","url":"2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <script type="text/javascript">
    require(['parts/taboola'], function (Taboola) {
        Taboola.init();
    });
</script><section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sic"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav615d57860b1c3" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav615d57860b1c3", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search615d57860b759" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search615d57860b759");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article class="MC-pais AT-noticia sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="999e845b-17b4-4df2-8350-46e1f32d16fb"> <header> <p class="main-section"> <a href="/pais">País</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Marcelo Rebelo de Sousa desloca-se a Tenerife quarta e quinta-feira </h1> <div class="main-media main-media-picture"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-09-30-Marcelo-Rebelo-de-Sousa.JPG-99dcce7e-1/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-09-30-Marcelo-Rebelo-de-Sousa.JPG-99dcce7e-1/original/mw-240 240w, //images.impresa.pt/sicnot/2021-09-30-Marcelo-Rebelo-de-Sousa.JPG-99dcce7e-1/original/mw-320 320w, //images.impresa.pt/sicnot/2021-09-30-Marcelo-Rebelo-de-Sousa.JPG-99dcce7e-1/original/mw-480 480w, //images.impresa.pt/sicnot/2021-09-30-Marcelo-Rebelo-de-Sousa.JPG-99dcce7e-1/original/mw-680 680w, //images.impresa.pt/sicnot/2021-09-30-Marcelo-Rebelo-de-Sousa.JPG-99dcce7e-1/original/mw-768 768w, //images.impresa.pt/sicnot/2021-09-30-Marcelo-Rebelo-de-Sousa.JPG-99dcce7e-1/original/mw-860 860w, //images.impresa.pt/sicnot/2021-09-30-Marcelo-Rebelo-de-Sousa.JPG-99dcce7e-1/original/mw-960 960w, //images.impresa.pt/sicnot/2021-09-30-Marcelo-Rebelo-de-Sousa.JPG-99dcce7e-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2021-09-30-Marcelo-Rebelo-de-Sousa.JPG-99dcce7e-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2021-09-30-Marcelo-Rebelo-de-Sousa.JPG-99dcce7e-1/original/mw-1920 1920w, //images.impresa.pt/sicnot/2021-09-30-Marcelo-Rebelo-de-Sousa.JPG-99dcce7e-1/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">MIGUEL A. LOPES</p> </figcaption> </figure></div> <div class="article-tools-container"> <ul class="share-tools" id="social-615d57860c4ca"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f&amp;text=Marcelo%20Rebelo%20de%20Sousa%20desloca-se%20a%20Tenerife%20quarta%20e%20quinta-feira&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Marcelo%20Rebelo%20de%20Sousa%20desloca-se%20a%20Tenerife%20quarta%20e%20quinta-feira%20https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Marcelo%20Rebelo%20de%20Sousa%20desloca-se%20a%20Tenerife%20quarta%20e%20quinta-feira%20https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Marcelo%20Rebelo%20de%20Sousa%20desloca-se%20a%20Tenerife%20quarta%20e%20quinta-feira&amp;body=Marcelo%20Rebelo%20de%20Sousa%20desloca-se%20a%20Tenerife%20quarta%20e%20quinta-feira%0D%0A%0D%0AConjuntamente%20com%20o%20Rei%20de%20Espanha%2C%20no%20primeiro%20encontro%20dos%20ministros%20da%20Justi%C3%A7a%20dos%20pa%C3%ADses%20de%20l%C3%ADngua%20oficial%20portuguesa%20e%20espanhola.%0D%0A%0D%0ALer mais: https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Marcelo%20Rebelo%20de%20Sousa%20desloca-se%20a%20Tenerife%20quarta%20e%20quinta-feira&amp;summary=Conjuntamente%20com%20o%20Rei%20de%20Espanha%2C%20no%20primeiro%20encontro%20dos%20ministros%20da%20Justi%C3%A7a%20dos%20pa%C3%ADses%20de%20l%C3%ADngua%20oficial%20portuguesa%20e%20espanhola.&amp;url=https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2021-09-30-Marcelo-Rebelo-de-Sousa.JPG-99dcce7e-1%3Fv%3Dw620h395&amp;description=Marcelo%20Rebelo%20de%20Sousa%20desloca-se%20a%20Tenerife%20quarta%20e%20quinta-feira" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/pais/2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-615d57860c4ca');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2021-10-06T06:53:00.000Z" itemprop="datePublished"> 06.10.2021 às 7h53</p> <section class="signature single-author"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2019-09-15-Lusa" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70" alt="Lusa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-30 30w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-50 50w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70 70w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-100 100w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-150 150w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-200 200w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-300 300w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2019-09-15-Lusa"> Lusa </a></p> </div> </div> </section> </div> <h2 class="lead"> Conjuntamente com o Rei de Espanha, no primeiro encontro dos ministros da Justiça dos países de língua oficial portuguesa e espanhola. </h2> </header> <div class="article-content"> <p><strong>O Presidente da República portuguesa vai estar na ilha de Tenerife (Canárias) quarta e quinta-feira onde participa, conjuntamente com o Rei de Espanha, no primeiro encontro dos ministros da Justiça dos países de língua oficial portuguesa e espanhola.</strong></p> <p>De acordo com uma nota publicada na página da Presidência da República, o encontro copresidido por Marcelo Rebelo de Sousa e Felipe VI, irá reunir a Conferência de Ministros da Justiça dos Países de Língua Oficial Portuguesa (CMJPLOP) e a Conferência de Ministros da Justiça dos países Ibero-Americanos (COMJIB).</p> <p>Este encontro inédito vai, segundo fonte da organização, lançar a plataforma Iber@ para gerir os pedidos de cooperação jurídica internacional.</p> <p>O Presidente da República tem a sua chegada a Tenerife prevista para as 21:00 (a mesma hora em Lisboa) de quarta-feira e irá intervir na sessão de encerramento da reunião dos ministros da Justiça apenas na tarde de quinta-feira.</p> <p>A CMJPLOP tem a sua origem num acordo de cooperação, assinado em setembro de 1992, em São Tomé e Príncipe e é constituída pelos oito Estados de língua oficial portuguesa: Angola, Brasil, Cabo Verde, Guiné-Bissau, Moçambique, Portugal, São Tomé e Príncipe e Timor-Leste.</p> <p>Por seu lado, COMJIB é uma organização intergovernamental internacional criada em 1992 pelo "Tratado de Madrid", que reúne os Ministérios da Justiça e instituições similares dos 22 países da Comunidade Ibero-Americana: 19 da América Latina de língua portuguesa e espanhola e ainda Espanha, Portugal e Andorra, na Península Ibérica.</p> <p>Portugal e Brasil são os únicos países que fazem parte das duas comunidades.</p> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-615d57860ce67"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f&amp;text=Marcelo%20Rebelo%20de%20Sousa%20desloca-se%20a%20Tenerife%20quarta%20e%20quinta-feira&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Marcelo%20Rebelo%20de%20Sousa%20desloca-se%20a%20Tenerife%20quarta%20e%20quinta-feira%20https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Marcelo%20Rebelo%20de%20Sousa%20desloca-se%20a%20Tenerife%20quarta%20e%20quinta-feira%20https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Marcelo%20Rebelo%20de%20Sousa%20desloca-se%20a%20Tenerife%20quarta%20e%20quinta-feira&amp;body=Marcelo%20Rebelo%20de%20Sousa%20desloca-se%20a%20Tenerife%20quarta%20e%20quinta-feira%0D%0A%0D%0AConjuntamente%20com%20o%20Rei%20de%20Espanha%2C%20no%20primeiro%20encontro%20dos%20ministros%20da%20Justi%C3%A7a%20dos%20pa%C3%ADses%20de%20l%C3%ADngua%20oficial%20portuguesa%20e%20espanhola.%0D%0A%0D%0ALer mais: https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Marcelo%20Rebelo%20de%20Sousa%20desloca-se%20a%20Tenerife%20quarta%20e%20quinta-feira&amp;summary=Conjuntamente%20com%20o%20Rei%20de%20Espanha%2C%20no%20primeiro%20encontro%20dos%20ministros%20da%20Justi%C3%A7a%20dos%20pa%C3%ADses%20de%20l%C3%ADngua%20oficial%20portuguesa%20e%20espanhola.&amp;url=https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2021-09-30-Marcelo-Rebelo-de-Sousa.JPG-99dcce7e-1%3Fv%3Dw620h395&amp;description=Marcelo%20Rebelo%20de%20Sousa%20desloca-se%20a%20Tenerife%20quarta%20e%20quinta-feira" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/pais/2021-10-06-Marcelo-Rebelo-de-Sousa-desloca-se-a-Tenerife-quarta-e-quinta-feira-efb4ae8f" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-615d57860ce67');
    });
</script> </div> <div class="ad-container autopromo " id="Pub615d57860cfa6"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub615d57860cfa6", "ad-slot");
        });
    </script></footer> <div class="ad-container ad-wrapper-without-publicity-word" id="Pub615d57860d0fc"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub615d57860d0fc", "tracking", "#Pub615d57860d0fc .ad-wrapper");
        });
    </script> <div class="ad-container billboardbillboard-mb-15" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub615d57860d28a"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub615d57860d28a", "mrec", "#Pub615d57860d28a .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_orcamento-de-estado AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/orcamento-de-estado/2021-10-05-OE-2022-Joao-Leao-apresenta-linhas-gerais-da-proposta-aos-partidos-na-4.-feira-9cdd317e" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-04-27-Joao-Leao.JPG-29c0326c-1/3x2/mw-320" alt="OE 2022: João Leão apresenta linhas gerais da proposta aos partidos na 4.ª feira" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-04-27-Joao-Leao.JPG-29c0326c-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-04-27-Joao-Leao.JPG-29c0326c-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-04-27-Joao-Leao.JPG-29c0326c-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-04-27-Joao-Leao.JPG-29c0326c-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-04-27-Joao-Leao.JPG-29c0326c-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-04-27-Joao-Leao.JPG-29c0326c-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-04-27-Joao-Leao.JPG-29c0326c-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-04-27-Joao-Leao.JPG-29c0326c-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-04-27-Joao-Leao.JPG-29c0326c-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-04-27-Joao-Leao.JPG-29c0326c-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-04-27-Joao-Leao.JPG-29c0326c-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-04-27-Joao-Leao.JPG-29c0326c-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-04-27-Joao-Leao.JPG-29c0326c-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-04-27-Joao-Leao.JPG-29c0326c-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-04-27-Joao-Leao.JPG-29c0326c-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/orcamento-de-estado">Orçamento do Estado</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/orcamento-de-estado/2021-10-05-OE-2022-Joao-Leao-apresenta-linhas-gerais-da-proposta-aos-partidos-na-4.-feira-9cdd317e" itemprop="url" rel="canonical" > Partidos conhecem linhas gerais do Orçamento do Estado esta quarta-feira </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-10-05T17:30:08.000Z" itemprop="datePublished"> 05.10.2021 às 18h30</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_orcamento-de-estado AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/orcamento-de-estado/2021-10-05-Orcamento-de-Estado-para-2022-focado-na-classe-media-e-no-relancamento-da-economia-3a0b591e" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-10-05-Antonio-Costa.JPG-f4c02d8b-3/3x2/mw-320" alt="Orçamento de Estado para 2022 focado na classe média e no relançamento da economia" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-10-05-Antonio-Costa.JPG-f4c02d8b-3/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-10-05-Antonio-Costa.JPG-f4c02d8b-3/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-10-05-Antonio-Costa.JPG-f4c02d8b-3/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-10-05-Antonio-Costa.JPG-f4c02d8b-3/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-10-05-Antonio-Costa.JPG-f4c02d8b-3/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-10-05-Antonio-Costa.JPG-f4c02d8b-3/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-10-05-Antonio-Costa.JPG-f4c02d8b-3/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-10-05-Antonio-Costa.JPG-f4c02d8b-3/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-10-05-Antonio-Costa.JPG-f4c02d8b-3/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-10-05-Antonio-Costa.JPG-f4c02d8b-3/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-10-05-Antonio-Costa.JPG-f4c02d8b-3/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-10-05-Antonio-Costa.JPG-f4c02d8b-3/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-10-05-Antonio-Costa.JPG-f4c02d8b-3/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-10-05-Antonio-Costa.JPG-f4c02d8b-3/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-10-05-Antonio-Costa.JPG-f4c02d8b-3/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 2:10</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/orcamento-de-estado/2021-10-05-Orcamento-de-Estado-para-2022-focado-na-classe-media-e-no-relancamento-da-economia-3a0b591e" itemprop="url" rel="canonical" > Orçamento de Estado para 2022 focado na classe média e no relançamento da economia </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_orcamento-de-estado AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/orcamento-de-estado/2021-10-06-OE-2022-dialogo-com-parceiros-parlamentares-esta-a-correr-bem-mas-nao-termina-nesta-fase-5d360a87" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-09-26-Antonio-Costa.JPG-3a5c786c-1/3x2/mw-320" alt="OE 2022: diálogo com parceiros parlamentares &quot;está a correr bem&quot;, mas não termina nesta fase" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-09-26-Antonio-Costa.JPG-3a5c786c-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-09-26-Antonio-Costa.JPG-3a5c786c-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-09-26-Antonio-Costa.JPG-3a5c786c-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-09-26-Antonio-Costa.JPG-3a5c786c-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-09-26-Antonio-Costa.JPG-3a5c786c-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-09-26-Antonio-Costa.JPG-3a5c786c-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-09-26-Antonio-Costa.JPG-3a5c786c-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-09-26-Antonio-Costa.JPG-3a5c786c-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-09-26-Antonio-Costa.JPG-3a5c786c-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-09-26-Antonio-Costa.JPG-3a5c786c-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-09-26-Antonio-Costa.JPG-3a5c786c-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-09-26-Antonio-Costa.JPG-3a5c786c-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-09-26-Antonio-Costa.JPG-3a5c786c-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-09-26-Antonio-Costa.JPG-3a5c786c-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-09-26-Antonio-Costa.JPG-3a5c786c-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/orcamento-de-estado/2021-10-06-OE-2022-dialogo-com-parceiros-parlamentares-esta-a-correr-bem-mas-nao-termina-nesta-fase-5d360a87" itemprop="url" rel="canonical" > OE 2022: diálogo com parceiros parlamentares "está a correr bem", mas não termina nesta fase </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-especiais_orcamento-de-estado AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/orcamento-de-estado/2021-10-02-Orcamento-do-Estado-para-2022-pode-trazer-mudancas-de-fundo-no-campo-fiscal-0645e610" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-25-Terreiro-do-Paco---Lisboa.JPG-ca9e0241-2/3x2/mw-320" alt="Orçamento do Estado para 2022 pode trazer mudanças de fundo no campo fiscal" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-25-Terreiro-do-Paco---Lisboa.JPG-ca9e0241-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-25-Terreiro-do-Paco---Lisboa.JPG-ca9e0241-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-25-Terreiro-do-Paco---Lisboa.JPG-ca9e0241-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-25-Terreiro-do-Paco---Lisboa.JPG-ca9e0241-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-25-Terreiro-do-Paco---Lisboa.JPG-ca9e0241-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-25-Terreiro-do-Paco---Lisboa.JPG-ca9e0241-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-25-Terreiro-do-Paco---Lisboa.JPG-ca9e0241-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-25-Terreiro-do-Paco---Lisboa.JPG-ca9e0241-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-25-Terreiro-do-Paco---Lisboa.JPG-ca9e0241-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-25-Terreiro-do-Paco---Lisboa.JPG-ca9e0241-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-25-Terreiro-do-Paco---Lisboa.JPG-ca9e0241-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-25-Terreiro-do-Paco---Lisboa.JPG-ca9e0241-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-25-Terreiro-do-Paco---Lisboa.JPG-ca9e0241-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-25-Terreiro-do-Paco---Lisboa.JPG-ca9e0241-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-25-Terreiro-do-Paco---Lisboa.JPG-ca9e0241-2/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 2:51</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/orcamento-de-estado/2021-10-02-Orcamento-do-Estado-para-2022-pode-trazer-mudancas-de-fundo-no-campo-fiscal-0645e610" itemprop="url" rel="canonical" > Orçamento do Estado para 2022 pode trazer mudanças de fundo no campo fiscal </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>NOTÍCIAS DO DIA</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-10-06-Sismo-de-magnitude-3.5-registado-no-Algarve-4fdeded8" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2018-02-01-sismografo.jpg/3x2/mw-320" alt="Sismo de magnitude 3.5 registado no Algarve" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-02-01-sismografo.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2018-02-01-sismografo.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2018-02-01-sismografo.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2018-02-01-sismografo.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2018-02-01-sismografo.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2018-02-01-sismografo.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2018-02-01-sismografo.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2018-02-01-sismografo.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2018-02-01-sismografo.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2018-02-01-sismografo.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2018-02-01-sismografo.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2018-02-01-sismografo.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2018-02-01-sismografo.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2018-02-01-sismografo.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2018-02-01-sismografo.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-10-06-Sismo-de-magnitude-3.5-registado-no-Algarve-4fdeded8" itemprop="url" rel="canonical" > Sismo de magnitude 3.5 registado no Algarve </a> </h1> <p class="status ST-emAtualizacao hasIcon"><i class="icon icon-updating"></i><span>Em atualização</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-10-06T07:05:00.243Z" itemprop="datePublished"> 06.10.2021 às 8h05</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-cultura AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/cultura/2021-10-06-Gravacoes-de-Amalia-Rodrigues-candidatas-a-Memoria-do-Mundo-da-UNESCO-c667ecf1" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-320" alt="Gravações de Amália Rodrigues candidatas a &quot;Memória do Mundo&quot; da UNESCO" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/cultura">Cultura</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/cultura/2021-10-06-Gravacoes-de-Amalia-Rodrigues-candidatas-a-Memoria-do-Mundo-da-UNESCO-c667ecf1" itemprop="url" rel="canonical" > Gravações de Amália Rodrigues candidatas a "Memória do Mundo" da UNESCO </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-10-06T06:29:00.000Z" itemprop="datePublished"> 06.10.2021 às 7h29</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-10-05-Ainda-nao-estamos-fora-de-perigo.-Estamos-completamente-no-meio-desta-pandemia-alerta-OMS-32e30581" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-08-15-covid-mundo.jpg-da5a6a9b/3x2/mw-320" alt="&quot;Ainda não estamos fora de perigo. Estamos completamente no meio desta pandemia&quot;, alerta OMS" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-08-15-covid-mundo.jpg-da5a6a9b/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-08-15-covid-mundo.jpg-da5a6a9b/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-08-15-covid-mundo.jpg-da5a6a9b/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-08-15-covid-mundo.jpg-da5a6a9b/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-08-15-covid-mundo.jpg-da5a6a9b/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-08-15-covid-mundo.jpg-da5a6a9b/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-08-15-covid-mundo.jpg-da5a6a9b/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-08-15-covid-mundo.jpg-da5a6a9b/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-08-15-covid-mundo.jpg-da5a6a9b/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-08-15-covid-mundo.jpg-da5a6a9b/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-08-15-covid-mundo.jpg-da5a6a9b/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-08-15-covid-mundo.jpg-da5a6a9b/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-08-15-covid-mundo.jpg-da5a6a9b/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-08-15-covid-mundo.jpg-da5a6a9b/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-08-15-covid-mundo.jpg-da5a6a9b/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-10-05-Ainda-nao-estamos-fora-de-perigo.-Estamos-completamente-no-meio-desta-pandemia-alerta-OMS-32e30581" itemprop="url" rel="canonical" > "Ainda não estamos fora de perigo", alerta a OMS </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-10-05T21:58:38.000Z" itemprop="datePublished"> 05.10.2021 às 22h58</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-10-06-Investigacao-aponta-possiveis-causas-para-o-desenvolvimento-de-dedos-covid-672692c7" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-23-covid-microscopio-3edb624b/3x2/mw-320" alt="Investigação aponta possíveis causas para o desenvolvimento de “dedos covid”" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-23-covid-microscopio-3edb624b/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-23-covid-microscopio-3edb624b/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-23-covid-microscopio-3edb624b/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-23-covid-microscopio-3edb624b/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-23-covid-microscopio-3edb624b/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-23-covid-microscopio-3edb624b/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-23-covid-microscopio-3edb624b/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-23-covid-microscopio-3edb624b/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-23-covid-microscopio-3edb624b/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-23-covid-microscopio-3edb624b/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-23-covid-microscopio-3edb624b/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-23-covid-microscopio-3edb624b/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-23-covid-microscopio-3edb624b/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-23-covid-microscopio-3edb624b/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-23-covid-microscopio-3edb624b/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-10-06-Investigacao-aponta-possiveis-causas-para-o-desenvolvimento-de-dedos-covid-672692c7" itemprop="url" rel="canonical" > “Dedos covid”: como se desenvolve esta condição? </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-10-06T07:25:08.533Z" itemprop="datePublished"> 06.10.2021 às 8h25</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-10-05-Facebook-diz-que-apagao-foi-erro-interno-227243fd" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-10-04-Facebook-64b91ae4/3x2/mw-320" alt="Facebook diz que apagão foi erro interno" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-10-04-Facebook-64b91ae4/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-10-04-Facebook-64b91ae4/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-10-04-Facebook-64b91ae4/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-10-04-Facebook-64b91ae4/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-10-04-Facebook-64b91ae4/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-10-04-Facebook-64b91ae4/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-10-04-Facebook-64b91ae4/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-10-04-Facebook-64b91ae4/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-10-04-Facebook-64b91ae4/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-10-04-Facebook-64b91ae4/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-10-04-Facebook-64b91ae4/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-10-04-Facebook-64b91ae4/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-10-04-Facebook-64b91ae4/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-10-04-Facebook-64b91ae4/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-10-04-Facebook-64b91ae4/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-10-05-Facebook-diz-que-apagao-foi-erro-interno-227243fd" itemprop="url" rel="canonical" > Facebook diz que apagão foi erro interno </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-10-05T23:53:59.000Z" itemprop="datePublished"> 06.10.2021 às 0h53</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-10-05-Abusos-sexuais-na-Igreja-Catolica-em-Franca-identificados-mais-de-3-mil-abusadores-05cc967a" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-09-RTXVZFN.jpg-01315fcd/3x2/mw-320" alt="Abusos sexuais na Igreja Católica em França: identificados mais de 3 mil abusadores" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-09-RTXVZFN.jpg-01315fcd/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-09-RTXVZFN.jpg-01315fcd/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-09-RTXVZFN.jpg-01315fcd/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-09-RTXVZFN.jpg-01315fcd/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-09-RTXVZFN.jpg-01315fcd/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-09-RTXVZFN.jpg-01315fcd/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-09-RTXVZFN.jpg-01315fcd/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-09-RTXVZFN.jpg-01315fcd/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-09-RTXVZFN.jpg-01315fcd/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-09-RTXVZFN.jpg-01315fcd/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-09-RTXVZFN.jpg-01315fcd/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-09-RTXVZFN.jpg-01315fcd/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-09-RTXVZFN.jpg-01315fcd/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-09-RTXVZFN.jpg-01315fcd/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-09-RTXVZFN.jpg-01315fcd/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 3:11</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-10-05-Abusos-sexuais-na-Igreja-Catolica-em-Franca-identificados-mais-de-3-mil-abusadores-05cc967a" itemprop="url" rel="canonical" > Abusos sexuais na Igreja Católica em França: identificados mais de 3 mil abusadores </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-10-05T20:04:17.820Z" itemprop="datePublished"> 05.10.2021 às 21h04</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_pandora-papers AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/pandora-papers/2021-10-05-PandoraPapers-os-politicos-e-chefes-de-Estado-que-ja-reagiram-em-publico-as-acusacoes-64228a10" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-10-04-notas.jpg-b3e5b232-1/3x2/mw-320" alt="Pandora Papers: os políticos e chefes de Estado que já reagiram em público às acusações" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-10-04-notas.jpg-b3e5b232-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-10-04-notas.jpg-b3e5b232-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-10-04-notas.jpg-b3e5b232-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-10-04-notas.jpg-b3e5b232-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-10-04-notas.jpg-b3e5b232-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-10-04-notas.jpg-b3e5b232-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-10-04-notas.jpg-b3e5b232-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-10-04-notas.jpg-b3e5b232-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-10-04-notas.jpg-b3e5b232-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-10-04-notas.jpg-b3e5b232-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-10-04-notas.jpg-b3e5b232-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-10-04-notas.jpg-b3e5b232-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-10-04-notas.jpg-b3e5b232-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-10-04-notas.jpg-b3e5b232-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-10-04-notas.jpg-b3e5b232-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:23</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/pandora-papers">Pandora Papers</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/pandora-papers/2021-10-05-PandoraPapers-os-politicos-e-chefes-de-Estado-que-ja-reagiram-em-publico-as-acusacoes-64228a10" itemprop="url" rel="canonical" > Pandora Papers: os políticos e chefes de Estado que já reagiram em público às acusações </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-10-05T19:35:49.859Z" itemprop="datePublished"> 05.10.2021 às 20h35</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_afeganistao AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/afeganistao/2021-10-05-Embaixada-de-Portugal-em-Islamabad-falha-apoio-aos-refugiados-23b18e10" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-09-07-taliba-arma.JPG-54996a82-2/3x2/mw-320" alt="Embaixada de Portugal em Islamabad falha apoio aos refugiados" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-09-07-taliba-arma.JPG-54996a82-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-09-07-taliba-arma.JPG-54996a82-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-09-07-taliba-arma.JPG-54996a82-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-09-07-taliba-arma.JPG-54996a82-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-09-07-taliba-arma.JPG-54996a82-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-09-07-taliba-arma.JPG-54996a82-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-09-07-taliba-arma.JPG-54996a82-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-09-07-taliba-arma.JPG-54996a82-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-09-07-taliba-arma.JPG-54996a82-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-09-07-taliba-arma.JPG-54996a82-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-09-07-taliba-arma.JPG-54996a82-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-09-07-taliba-arma.JPG-54996a82-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-09-07-taliba-arma.JPG-54996a82-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-09-07-taliba-arma.JPG-54996a82-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-09-07-taliba-arma.JPG-54996a82-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 6:01</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/afeganistao">Afeganistão</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/afeganistao/2021-10-05-Embaixada-de-Portugal-em-Islamabad-falha-apoio-aos-refugiados-23b18e10" itemprop="url" rel="canonical" > Afeganistão: "Estamos a ficar sem dinheiro. Os meus filhos estão a entrar em depressão" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-10-05T20:16:13.108Z" itemprop="datePublished"> 05.10.2021 às 21h16</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-10-06-Homem-executado-nos-EUA-por-crime-que-cometeu-ha-quase-tres-decadas-5e0e0ec3" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-10-06-Ernest-Johnson.jpg-1a7cc6d8/3x2/mw-320" alt="Homem executado nos EUA por crime que cometeu há quase três décadas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-10-06-Ernest-Johnson.jpg-1a7cc6d8/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-10-06-Ernest-Johnson.jpg-1a7cc6d8/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-10-06-Ernest-Johnson.jpg-1a7cc6d8/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-10-06-Ernest-Johnson.jpg-1a7cc6d8/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-10-06-Ernest-Johnson.jpg-1a7cc6d8/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-10-06-Ernest-Johnson.jpg-1a7cc6d8/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-10-06-Ernest-Johnson.jpg-1a7cc6d8/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-10-06-Ernest-Johnson.jpg-1a7cc6d8/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-10-06-Ernest-Johnson.jpg-1a7cc6d8/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-10-06-Ernest-Johnson.jpg-1a7cc6d8/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-10-06-Ernest-Johnson.jpg-1a7cc6d8/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-10-06-Ernest-Johnson.jpg-1a7cc6d8/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-10-06-Ernest-Johnson.jpg-1a7cc6d8/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-10-06-Ernest-Johnson.jpg-1a7cc6d8/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-10-06-Ernest-Johnson.jpg-1a7cc6d8/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-10-06-Homem-executado-nos-EUA-por-crime-que-cometeu-ha-quase-tres-decadas-5e0e0ec3" itemprop="url" rel="canonical" > Homem executado nos EUA por crime que cometeu há quase três décadas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-10-06T06:11:00.000Z" itemprop="datePublished"> 06.10.2021 às 7h11</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-10-06-Parlamento-discute-hoje-camaras-de-filmar-incorporadas-nos-uniformes-de-policias-3caa7089" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-07-23-bodycam-policia-.JPG-014939ec/3x2/mw-320" alt="Parlamento discute hoje câmaras de filmar incorporadas nos uniformes de polícias" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-07-23-bodycam-policia-.JPG-014939ec/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-07-23-bodycam-policia-.JPG-014939ec/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-07-23-bodycam-policia-.JPG-014939ec/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-07-23-bodycam-policia-.JPG-014939ec/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-07-23-bodycam-policia-.JPG-014939ec/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-07-23-bodycam-policia-.JPG-014939ec/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-07-23-bodycam-policia-.JPG-014939ec/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-07-23-bodycam-policia-.JPG-014939ec/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-07-23-bodycam-policia-.JPG-014939ec/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-07-23-bodycam-policia-.JPG-014939ec/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-07-23-bodycam-policia-.JPG-014939ec/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-07-23-bodycam-policia-.JPG-014939ec/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-07-23-bodycam-policia-.JPG-014939ec/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-07-23-bodycam-policia-.JPG-014939ec/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-07-23-bodycam-policia-.JPG-014939ec/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-10-06-Parlamento-discute-hoje-camaras-de-filmar-incorporadas-nos-uniformes-de-policias-3caa7089" itemprop="url" rel="canonical" > Parlamento discute hoje câmaras de filmar incorporadas nos uniformes de polícias </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-10-06T06:20:00.000Z" itemprop="datePublished"> 06.10.2021 às 7h20</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-especiais_vacinar-portugal AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/vacinar-portugal/2021-10-05-Norte-e-a-regiao-com-mais-vacinados-contra-a-covid-19-24794ecd" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-09-26-vacinas.jpg-5d10304a/3x2/mw-320" alt="Norte é a região com mais vacinados contra a covid-19" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-09-26-vacinas.jpg-5d10304a/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-09-26-vacinas.jpg-5d10304a/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-09-26-vacinas.jpg-5d10304a/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-09-26-vacinas.jpg-5d10304a/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-09-26-vacinas.jpg-5d10304a/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-09-26-vacinas.jpg-5d10304a/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-09-26-vacinas.jpg-5d10304a/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-09-26-vacinas.jpg-5d10304a/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-09-26-vacinas.jpg-5d10304a/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-09-26-vacinas.jpg-5d10304a/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-09-26-vacinas.jpg-5d10304a/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-09-26-vacinas.jpg-5d10304a/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-09-26-vacinas.jpg-5d10304a/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-09-26-vacinas.jpg-5d10304a/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-09-26-vacinas.jpg-5d10304a/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/vacinar-portugal">Vacinar Portugal</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/2021-10-05-Norte-e-a-regiao-com-mais-vacinados-contra-a-covid-19-24794ecd" itemprop="url" rel="canonical" > Norte é a região com mais vacinados contra a covid-19 </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-10-05T22:45:32.000Z" itemprop="datePublished"> 05.10.2021 às 23h45</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-especiais_saude-mental AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/saude-mental/2021-10-05-A-ponta-do-iceberg-o-impacto-significativo-da-covid-19-na-saude-mental-de-criancas-e-jovens-f370db47" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-10-04-GettyImages-1281308956.jpg-cc63f4e0-1/3x2/mw-320" alt="&quot;A ponta do iceberg&quot;: o impacto &quot;significativo&quot; da covid-19 na saúde mental de crianças e jovens" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-10-04-GettyImages-1281308956.jpg-cc63f4e0-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-10-04-GettyImages-1281308956.jpg-cc63f4e0-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-10-04-GettyImages-1281308956.jpg-cc63f4e0-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-10-04-GettyImages-1281308956.jpg-cc63f4e0-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-10-04-GettyImages-1281308956.jpg-cc63f4e0-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-10-04-GettyImages-1281308956.jpg-cc63f4e0-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-10-04-GettyImages-1281308956.jpg-cc63f4e0-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-10-04-GettyImages-1281308956.jpg-cc63f4e0-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-10-04-GettyImages-1281308956.jpg-cc63f4e0-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-10-04-GettyImages-1281308956.jpg-cc63f4e0-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-10-04-GettyImages-1281308956.jpg-cc63f4e0-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-10-04-GettyImages-1281308956.jpg-cc63f4e0-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-10-04-GettyImages-1281308956.jpg-cc63f4e0-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-10-04-GettyImages-1281308956.jpg-cc63f4e0-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-10-04-GettyImages-1281308956.jpg-cc63f4e0-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/saude-mental">Saúde Mental</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/saude-mental/2021-10-05-A-ponta-do-iceberg-o-impacto-significativo-da-covid-19-na-saude-mental-de-criancas-e-jovens-f370db47" itemprop="url" rel="canonical" > "A ponta do iceberg": o impacto "significativo" da covid-19 na saúde mental de crianças e jovens </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-10-05T06:19:41.952Z" itemprop="datePublished"> 05.10.2021 às 7h19</p> <p class="author"> <a href="/autores/2019-09-24-Rita-Rogado-87b2c8b7">Rita Rogado</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-10-05-Espetaculos-com-lotacao-a-100-com-lugares-sentados-e-ou-em-pe-34092f93" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-19-cadeiras-teatro.jpg-752e3f29/3x2/mw-320" alt="Espetáculos com lotação a 100% com lugares sentados e/ou em pé" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-19-cadeiras-teatro.jpg-752e3f29/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-19-cadeiras-teatro.jpg-752e3f29/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-19-cadeiras-teatro.jpg-752e3f29/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-19-cadeiras-teatro.jpg-752e3f29/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-19-cadeiras-teatro.jpg-752e3f29/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-19-cadeiras-teatro.jpg-752e3f29/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-19-cadeiras-teatro.jpg-752e3f29/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-19-cadeiras-teatro.jpg-752e3f29/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-19-cadeiras-teatro.jpg-752e3f29/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-19-cadeiras-teatro.jpg-752e3f29/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-19-cadeiras-teatro.jpg-752e3f29/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-19-cadeiras-teatro.jpg-752e3f29/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-19-cadeiras-teatro.jpg-752e3f29/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-19-cadeiras-teatro.jpg-752e3f29/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-19-cadeiras-teatro.jpg-752e3f29/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-10-05-Espetaculos-com-lotacao-a-100-com-lugares-sentados-e-ou-em-pe-34092f93" itemprop="url" rel="canonical" > Espetáculos com lotação a 100% com lugares sentados e/ou em pé </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-10-05T17:42:55.000Z" itemprop="datePublished"> 05.10.2021 às 18h42</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-desporto AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2021-10-06-Mundial-Portugal-prossegue-preparacao-para-duelos-com-Qatar-e-Luxemburgo-434f78e5" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-10-05-Fernando-Santos.JPG-88a8bbc8-1/3x2/mw-320" alt="Mundial: Portugal prossegue preparação para duelos com Qatar e Luxemburgo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-10-05-Fernando-Santos.JPG-88a8bbc8-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-10-05-Fernando-Santos.JPG-88a8bbc8-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-10-05-Fernando-Santos.JPG-88a8bbc8-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-10-05-Fernando-Santos.JPG-88a8bbc8-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-10-05-Fernando-Santos.JPG-88a8bbc8-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-10-05-Fernando-Santos.JPG-88a8bbc8-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-10-05-Fernando-Santos.JPG-88a8bbc8-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-10-05-Fernando-Santos.JPG-88a8bbc8-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-10-05-Fernando-Santos.JPG-88a8bbc8-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-10-05-Fernando-Santos.JPG-88a8bbc8-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-10-05-Fernando-Santos.JPG-88a8bbc8-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-10-05-Fernando-Santos.JPG-88a8bbc8-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-10-05-Fernando-Santos.JPG-88a8bbc8-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-10-05-Fernando-Santos.JPG-88a8bbc8-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-10-05-Fernando-Santos.JPG-88a8bbc8-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2021-10-06-Mundial-Portugal-prossegue-preparacao-para-duelos-com-Qatar-e-Luxemburgo-434f78e5" itemprop="url" rel="canonical" > Mundial: Portugal prossegue preparação para duelos com Qatar e Luxemburgo </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-10-06T06:18:00.000Z" itemprop="datePublished"> 06.10.2021 às 7h18</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-desporto AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2021-10-05-Pany-Varela-diz-que-quer-ganhar-mais-titulos-para-Portugal-76f855cc" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-10-05-GettyImages-1344913180.jpg-c230fd84-1/3x2/mw-320" alt="Pany Varela diz que quer ganhar mais títulos para Portugal" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-10-05-GettyImages-1344913180.jpg-c230fd84-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-10-05-GettyImages-1344913180.jpg-c230fd84-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-10-05-GettyImages-1344913180.jpg-c230fd84-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-10-05-GettyImages-1344913180.jpg-c230fd84-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-10-05-GettyImages-1344913180.jpg-c230fd84-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-10-05-GettyImages-1344913180.jpg-c230fd84-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-10-05-GettyImages-1344913180.jpg-c230fd84-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-10-05-GettyImages-1344913180.jpg-c230fd84-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-10-05-GettyImages-1344913180.jpg-c230fd84-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-10-05-GettyImages-1344913180.jpg-c230fd84-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-10-05-GettyImages-1344913180.jpg-c230fd84-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-10-05-GettyImages-1344913180.jpg-c230fd84-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-10-05-GettyImages-1344913180.jpg-c230fd84-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-10-05-GettyImages-1344913180.jpg-c230fd84-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-10-05-GettyImages-1344913180.jpg-c230fd84-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:25</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2021-10-05-Pany-Varela-diz-que-quer-ganhar-mais-titulos-para-Portugal-76f855cc" itemprop="url" rel="canonical" > Pany Varela: "Voltámos a tocar no céu como o meu capitão disse" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-10-05T20:28:14.609Z" itemprop="datePublished"> 05.10.2021 às 21h28</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-pais AT-noticia sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-10-05-Professores-na-mesa-das-criancas-598837d9" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-10-05-aulas.jpg-edf78bdd/3x2/mw-320" alt="Professores na mesa das crianças" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-10-05-aulas.jpg-edf78bdd/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-10-05-aulas.jpg-edf78bdd/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-10-05-aulas.jpg-edf78bdd/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-10-05-aulas.jpg-edf78bdd/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-10-05-aulas.jpg-edf78bdd/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-10-05-aulas.jpg-edf78bdd/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-10-05-aulas.jpg-edf78bdd/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-10-05-aulas.jpg-edf78bdd/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-10-05-aulas.jpg-edf78bdd/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-10-05-aulas.jpg-edf78bdd/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-10-05-aulas.jpg-edf78bdd/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-10-05-aulas.jpg-edf78bdd/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-10-05-aulas.jpg-edf78bdd/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-10-05-aulas.jpg-edf78bdd/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-10-05-aulas.jpg-edf78bdd/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-10-05-Professores-na-mesa-das-criancas-598837d9" itemprop="url" rel="canonical" > Professores na mesa das crianças </a> </h1> <h2 class="lead"> Ser professor não é ser sindicalista ou afiliado ministerial. Teima-se em dar voz a quem não pisa uma sala de aula há décadas para falar de salas de aula. Insiste-se em dar aos professores a mesma atenção que se dá às crianças. Que é mais ou menos aquele zelo de garantir que não saem da mesa dos miúdos. </h2> <p class="status ST-custom-opinião "><span>Opinião</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-10-05T07:29:32.634Z" itemprop="datePublished"> 05.10.2021 às 8h29</p> <p class="author"> <a href="/autores/2021-08-11-Rui-Correia-fd4a79e0">Rui Correia</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <div id="taboola-below-article-thumbnails" class="taboola-wrapper taboola-sicnoticias"></div><script type="text/javascript">
    require(['parts/taboola'], function (Taboola) {
        // Taboola.run();
    });
</script><section id="homeLatest" data-href="/api/molecule/latest//pais" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'País',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar615d57860ff4a" data-ads-section="/pais" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar615d57860ff4a", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar615d57860ff4a", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search615d578610270" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search615d578610270");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="/especiais">Especiais</a></h2> <ul> <li><a href="/especiais/pandora-papers" >Pandora Papers</a> </li> <li><a href="/especiais/autarquicas" >Eleições Autárquicas</a> </li> <li><a href="/especiais/coronavirus" >Coronavírus</a> </li> <li><a href="/especiais/desafios-da-mente" >Desafios da Mente</a> </li> <li><a href="/especiais/tira-teimas" >Tira-Teimas</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/ana-gomes" >Ana Gomes</a> </li> <li><a href="/programas/as-causas" >As Causas</a> </li> <li><a href="/programas/a-nossa" >À Nossa</a> </li> <li><a href="/programas/boa-cama-boa-mesa" >Boa Cama Boa Mesa</a> </li> <li><a href="/programas/carta-eletrica" >Carta Elétrica</a> </li> <li><a href="/programas/cartaz" >Cartaz</a> </li> <li><a href="/programas/contaspoupanca" >Contas Poupança</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/exameinformatica" >Exame Informática TV</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2018-07-22-Ana-Gomes-0c08e7b3" >Ana Gomes</a> </li> <li><a href="/autores/2016-03-24-Bernardo-Ferrao-3b6df9a7" >Bernardo Ferrão</a> </li> <li><a href="/autores/2019-03-06-Clara-Ferreira-Alves-be0cbd16" >Clara Ferreira Alves</a> </li> <li><a href="/autores/2019-09-16-Cristina-Figueiredo-b59aa19c" >Cristina Figueiredo</a> </li> <li><a href="/autores/2019-03-06-Daniel-Oliveira-747bb42d" >Daniel Oliveira</a> </li> <li><a href="/autores/2019-03-06-Duarte-Gomes-f43e08a2" >Duarte Gomes</a> </li> <li><a href="/autores/2014-01-20-Francisco-Louca-4f76250b" >Francisco Louçã</a> </li> <li><a href="/autores/2020-07-13-Germano-Almeida-965a6f8f" >Germano Almeida</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes-11c65768" >João Lopes</a> </li> <li><a href="/autores/2019-10-14-Joao-Miguel-Tavares" >João Miguel Tavares</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/pt/lei-da-transparencia" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews615d578610470" class="breaking-news is-hidden main-breaking-news"> <div class="width-limiter"> <h2 class="list-name"></h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews615d578610470', {
                        'articleUUID': '999e845b-17b4-4df2-8350-46e1f32d16fb',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews/ece_frontpage/breaking-news',
            'pollingInterval': 30000,
            'storageKey': 'sicnot-dismissed-breaking-news-id'
        });
    });
</script> <footer id="BreakingNews615d5786104d1" class="breaking-news is-hidden alternative-breaking-news"> <div class="width-limiter"> <h2 class="list-name"></h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews615d5786104d1', {
                        'articleUUID': '999e845b-17b4-4df2-8350-46e1f32d16fb',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews/ece_frontpage/breaking-news-alt',
            'pollingInterval': 30000,
            'storageKey': 'sicnot-dismissed-breaking-news-alt-id'
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> <script type="text/javascript">
        require(['parts/taboola'], function (Taboola) {
            Taboola.flush();
        });
    </script> </body></html>