<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sicnot/1276//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sicnot/1276//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1276//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1276//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1276//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sicnot/1276//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1276//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '/institucional/2013-12-27-politica-de-cookies',
                'privacyPolicyUrl': '/institucional/2013-12-27-politica-de-privacidade',
                'consentLinkContainerSelector': '.side-navigation .institucional-menu'
            });
        });
            </script> <title>SIC Notícias | Mulher que trabalhou 40 anos recebe 250€ de reforma?</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" property="og:title" content="Mulher que trabalhou 40 anos recebe 250€ de reforma?"/><link rel="canonical" href="//sicnoticias.pt/programas/poligrafo/2019-12-02-Mulher-que-trabalhou-40-anos-recebe-250-de-reforma-"><meta name="twitter:url" property="og:url" content="https://sicnoticias.pt/programas/poligrafo/2019-12-02-Mulher-que-trabalhou-40-anos-recebe-250-de-reforma-"> <meta name="description" content="O &quot;Polígrafo SIC&quot; dá a resposta."> <meta name="twitter:description" property="og:description" content="O &quot;Polígrafo SIC&quot; dá a resposta."/> <meta name="twitter:image" property="og:image" content="https://images.impresa.pt/sicnot/2019-12-02-egv.JPG/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="https://feeds.feedburner.com/sicnoticias-ultimas" /> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="d020608f-7b61-4fbb-abed-de410297d873"/> <meta property="impresa:type" content="VIDEO"/> <meta property="impresa:publishedDate" content="2019-12-02T21:14:58.207Z"/> <meta property="impresa:category" content="Polígrafo"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"programas_poligrafo","url":"2019-12-02-Mulher-que-trabalhou-40-anos-recebe-250-de-reforma-","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sicnot"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5de5817777bf2" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5de5817777bf2", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5de5817778170" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5de5817778170");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_poligrafo AT-video sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article has-tvshow" data-js-article-uuid="d020608f-7b61-4fbb-abed-de410297d873"> <div class="tvshow-author"> <figure> <a href="/programas/poligrafo" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-320" alt="poligrafo2.jfif" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-100 100w, //images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-160 160w, //images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-200 200w, //images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-240 240w, //images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-280 280w, //images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-320 320w, //images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-480 480w, //images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-640 640w, //images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-720 720w, //images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-800 800w, //images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-960 960w, //images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 640px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/programas/poligrafo">Polígrafo</a> </p> <p class="tvshow-schedule"> Segunda-feira </p> </div> <div class="contacts"> <a class="email" href="/cdn-cgi/l/email-protection#aecfdacbc0cac7c3cbc0dac1eeddc7cd80deda"><i class="icon icon-mail"></i> <span class="__cf_email__" data-cfemail="e08194858e84898d858e948fa0938983ce9094">[email&#160;protected]</span></a> <a class="twitter" href="https://twitter.com/SICNoticias" target="_blank"><i class="icon icon-twitter"></i> @SICNoticias</a> <a class="facebook" href="https://www.facebook.com/sicnoticias" target="_blank"><i class="icon icon-facebook"></i> facebook.com/sicnoticias</a> </div> </div> <header> <p class="main-section"> <a href="/programas/poligrafo">Polígrafo</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Mulher que trabalhou 40 anos recebe 250€ de reforma? </h1> <div class="main-media mainMediaVideo"> <div class="video-container " id="video-5de5817778c8c"> <video class="video-player-container video-js vjs-default-skin js-video-player" width="1024" height="576" controls preload="none" poster="//images.impresa.pt/sicnot/2019-12-02-egv.JPG/16x9/mw-680"> <source src="//video.sicnoticias.pt/sicnot/2019-12-02/6e06c96d-e462-4678-b534-dbb01b77d710_40-anos-de-trabalho-e-250e282ac-de-reforma/net_wide" type="video/mp4"/> </video> <h1 class="playlist-hover-title">Mulher que trabalhou 40 anos recebe 250€ de reforma?</h1> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
            require(['parts/video-player-widget', 'parts/ads-setup'], function (Player, Ads) {
                Player.start('#video-5de5817778c8c .js-video-player', {
                    id: "main",
                    container: '#video-5de5817778c8c',
                                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                    vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    autoplay: true,
                    panorama: false,
                    meta: {
                        contentUri: '/programas/poligrafo/2019-12-02-Mulher-que-trabalhou-40-anos-recebe-250-de-reforma-',
                        title: document.title,
                        label: '2019-12-02-Mulher-que-trabalhou-40-anos-recebe-250-de-reforma-'
                    },
                    upnextUrl: '2019-12-02-Mulher-que-trabalhou-40-anos-recebe-250-de-reforma-'
                });
            });
        </script> </div> </div> <div class="article-tools-container"> <ul class="share-tools" id="social-5de5817778eb1"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fprogramas%2Fpoligrafo%2F2019-12-02-Mulher-que-trabalhou-40-anos-recebe-250-de-reforma-&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fprogramas%2Fpoligrafo%2F2019-12-02-Mulher-que-trabalhou-40-anos-recebe-250-de-reforma-&amp;text=Mulher%20que%20trabalhou%2040%20anos%20recebe%20250%E2%82%AC%20de%20reforma%3F&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Mulher%20que%20trabalhou%2040%20anos%20recebe%20250%E2%82%AC%20de%20reforma%3F%20https:%2F%2Fsicnoticias.pt%2Fprogramas%2Fpoligrafo%2F2019-12-02-Mulher-que-trabalhou-40-anos-recebe-250-de-reforma-" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Mulher%20que%20trabalhou%2040%20anos%20recebe%20250%E2%82%AC%20de%20reforma%3F%20https:%2F%2Fsicnoticias.pt%2Fprogramas%2Fpoligrafo%2F2019-12-02-Mulher-que-trabalhou-40-anos-recebe-250-de-reforma-" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fprogramas%2Fpoligrafo%2F2019-12-02-Mulher-que-trabalhou-40-anos-recebe-250-de-reforma-&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fprogramas%2Fpoligrafo%2F2019-12-02-Mulher-que-trabalhou-40-anos-recebe-250-de-reforma-" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#f5ca8680979f909681c8b880999d9087d0c7c5848090d0c7c58187949794999d9a80d0c7c5c1c5d0c7c5949b9a86d0c7c5879096909790d0c7c5c7c0c5d0b0c7d0cdc7d0b4b6d0c7c59190d0c7c58790939a879894d0c6b3d3949885ce979a918cc8b880999d9087d0c7c5848090d0c7c58187949794999d9a80d0c7c5c1c5d0c7c5949b9a86d0c7c5879096909790d0c7c5c7c0c5d0b0c7d0cdc7d0b4b6d0c7c59190d0c7c58790939a879894d0c6b3d0c5b1d0c5b4d0c5b1d0c5b4bad0c7c5d0c7c7a59a99d0b6c6d0b4b1928794939ad0c7c5a6bcb6d0c7c7d0c7c591d0b6c6d0b4c4d0c7c594d0c7c5879086859a868194dbd0c5b1d0c5b4d0c5b1d0c5b4b99087d598949c86cfd59d81818586cfd0c7b3d0c7b3869c969b9a819c969c9486db8581d0c7b385879a928794989486d0c7b3859a999c928794939ad0c7b3c7c5c4ccd8c4c7d8c5c7d8b880999d9087d8848090d88187949794999d9a80d8c1c5d8949b9a86d8879096909790d8c7c0c5d89190d88790939a879894d8" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Mulher%20que%20trabalhou%2040%20anos%20recebe%20250%E2%82%AC%20de%20reforma%3F&amp;summary=O%20%22Pol%C3%ADgrafo%20SIC%22%20d%C3%A1%20a%20resposta.&amp;url=https:%2F%2Fsicnoticias.pt%2Fprogramas%2Fpoligrafo%2F2019-12-02-Mulher-que-trabalhou-40-anos-recebe-250-de-reforma-" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fprogramas%2Fpoligrafo%2F2019-12-02-Mulher-que-trabalhou-40-anos-recebe-250-de-reforma-&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2019-12-02-egv.JPG%3Fv%3Dw620h395&amp;description=Mulher%20que%20trabalhou%2040%20anos%20recebe%20250%E2%82%AC%20de%20reforma%3F" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/programas/poligrafo/2019-12-02-Mulher-que-trabalhou-40-anos-recebe-250-de-reforma-" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5de5817778eb1');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2019-12-02T21:14:58.207Z" itemprop="datePublished"> 02.12.2019 21h14</p> </div> <h2 class="lead"> O "Polígrafo SIC" dá a resposta. </h2> </header> <div class="article-content"> </div><footer class="article-footer"> <div class="ad-container autopromo " id="Pub5de58177794a8"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5de58177794a8", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5de58177795eb"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5de58177795eb", "mrec", "#Pub5de58177795eb .ad-wrapper");
        });
    </script> <div class="list-portlet has-list-title " > <h2 class="section-label"> <span>Relacionados</span> </h2> <ul class="js-list-articles list-articles list-relacionados floated applySplitter item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_poligrafo AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/programas/poligrafo/2019-12-02-Andre-Ventura-defende-despedimento-sem-justa-causa-generalizado-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-10-30-DOC.20191030.27376408.MANUEL-DE-ALMEIDA_278.JPG-1/3x2/mw-320" alt="André Ventura defende despedimento sem justa causa generalizado?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-10-30-DOC.20191030.27376408.MANUEL-DE-ALMEIDA_278.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-10-30-DOC.20191030.27376408.MANUEL-DE-ALMEIDA_278.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-10-30-DOC.20191030.27376408.MANUEL-DE-ALMEIDA_278.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-10-30-DOC.20191030.27376408.MANUEL-DE-ALMEIDA_278.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-10-30-DOC.20191030.27376408.MANUEL-DE-ALMEIDA_278.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-10-30-DOC.20191030.27376408.MANUEL-DE-ALMEIDA_278.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-10-30-DOC.20191030.27376408.MANUEL-DE-ALMEIDA_278.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-10-30-DOC.20191030.27376408.MANUEL-DE-ALMEIDA_278.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-10-30-DOC.20191030.27376408.MANUEL-DE-ALMEIDA_278.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-10-30-DOC.20191030.27376408.MANUEL-DE-ALMEIDA_278.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-10-30-DOC.20191030.27376408.MANUEL-DE-ALMEIDA_278.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-10-30-DOC.20191030.27376408.MANUEL-DE-ALMEIDA_278.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-10-30-DOC.20191030.27376408.MANUEL-DE-ALMEIDA_278.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-10-30-DOC.20191030.27376408.MANUEL-DE-ALMEIDA_278.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-10-30-DOC.20191030.27376408.MANUEL-DE-ALMEIDA_278.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture> </a> <div class="video-duration"> 0:46</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/programas/poligrafo">Polígrafo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/programas/poligrafo/2019-12-02-Andre-Ventura-defende-despedimento-sem-justa-causa-generalizado-" itemprop="url" rel="canonical" > André Ventura defende despedimento sem justa causa generalizado? </a> </h1> <h2 class="lead"> O "Polígrafo SIC" dá a resposta. </h2> <input type="hidden" datetime="2019-12-02T21:19:06.615Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_poligrafo AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/programas/poligrafo/2019-12-02-Chega-quer-eliminar-progressoes-automaticas-na-funcao-publica-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-10-07-Andre-Ventura/3x2/mw-320" alt="Chega quer eliminar progressões automáticas na função pública?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-10-07-Andre-Ventura/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-10-07-Andre-Ventura/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-10-07-Andre-Ventura/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-10-07-Andre-Ventura/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-10-07-Andre-Ventura/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-10-07-Andre-Ventura/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-10-07-Andre-Ventura/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-10-07-Andre-Ventura/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-10-07-Andre-Ventura/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-10-07-Andre-Ventura/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-10-07-Andre-Ventura/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-10-07-Andre-Ventura/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-10-07-Andre-Ventura/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-10-07-Andre-Ventura/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-10-07-Andre-Ventura/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture> </a> <div class="video-duration"> 0:40</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/programas/poligrafo">Polígrafo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/programas/poligrafo/2019-12-02-Chega-quer-eliminar-progressoes-automaticas-na-funcao-publica-" itemprop="url" rel="canonical" > Chega quer eliminar progressões automáticas na função pública? </a> </h1> <h2 class="lead"> O "Polígrafo SIC" dá a resposta. </h2> <input type="hidden" datetime="2019-12-02T21:14:44.015Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_poligrafo AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/programas/poligrafo/2019-12-02-Bloco-de-Esquerda-quer-rua-em-Cascais-com-nome-de-Freitas-do-Amaral-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-10-03-AP_05091904715.jpg-3/3x2/mw-320" alt="Bloco de Esquerda quer rua em Cascais com nome de Freitas do Amaral?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-10-03-AP_05091904715.jpg-3/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-10-03-AP_05091904715.jpg-3/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-10-03-AP_05091904715.jpg-3/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-10-03-AP_05091904715.jpg-3/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-10-03-AP_05091904715.jpg-3/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-10-03-AP_05091904715.jpg-3/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-10-03-AP_05091904715.jpg-3/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-10-03-AP_05091904715.jpg-3/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-10-03-AP_05091904715.jpg-3/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-10-03-AP_05091904715.jpg-3/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-10-03-AP_05091904715.jpg-3/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-10-03-AP_05091904715.jpg-3/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-10-03-AP_05091904715.jpg-3/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-10-03-AP_05091904715.jpg-3/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-10-03-AP_05091904715.jpg-3/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture> </a> <div class="video-duration"> 1:45</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/programas/poligrafo">Polígrafo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/programas/poligrafo/2019-12-02-Bloco-de-Esquerda-quer-rua-em-Cascais-com-nome-de-Freitas-do-Amaral-" itemprop="url" rel="canonical" > Bloco de Esquerda quer rua em Cascais com nome de Freitas do Amaral? </a> </h1> <h2 class="lead"> O "Polígrafo SIC" dá a resposta. </h2> <input type="hidden" datetime="2019-12-02T21:12:31.854Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_crise-climatica AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/crise-climatica/2019-12-02-Cimeira-do-Clima-debate-formas-de-travar-o-aquecimento-global" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27594058.EFE4--1-.jpg-1/3x2/mw-320" alt="Cimeira do Clima debate formas de travar o aquecimento global" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27594058.EFE4--1-.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27594058.EFE4--1-.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27594058.EFE4--1-.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27594058.EFE4--1-.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27594058.EFE4--1-.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27594058.EFE4--1-.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27594058.EFE4--1-.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27594058.EFE4--1-.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27594058.EFE4--1-.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27594058.EFE4--1-.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27594058.EFE4--1-.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27594058.EFE4--1-.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27594058.EFE4--1-.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27594058.EFE4--1-.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27594058.EFE4--1-.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> <div class="video-duration"> 1:57</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/crise-climatica">Crise Climática</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/crise-climatica/2019-12-02-Cimeira-do-Clima-debate-formas-de-travar-o-aquecimento-global" itemprop="url" rel="canonical" > Cimeira do Clima debate formas de travar o aquecimento global </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-12-02T20:19:28.612Z" itemprop="datePublished"> 02.12.2019 às 20h19</p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/mundo/2019-12-02-De-adolescente-anonima-a-figura-mundial-Quem-e-Greta-Thunberg-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-08-30-DOC.20190830.26936400.07804696.jpg/3x2/mw-320" alt="De adolescente anónima a figura mundial: Quem é Greta Thunberg?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-08-30-DOC.20190830.26936400.07804696.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-08-30-DOC.20190830.26936400.07804696.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-08-30-DOC.20190830.26936400.07804696.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-08-30-DOC.20190830.26936400.07804696.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-08-30-DOC.20190830.26936400.07804696.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-08-30-DOC.20190830.26936400.07804696.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-08-30-DOC.20190830.26936400.07804696.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-08-30-DOC.20190830.26936400.07804696.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-08-30-DOC.20190830.26936400.07804696.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-08-30-DOC.20190830.26936400.07804696.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-08-30-DOC.20190830.26936400.07804696.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-08-30-DOC.20190830.26936400.07804696.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-08-30-DOC.20190830.26936400.07804696.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-08-30-DOC.20190830.26936400.07804696.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-08-30-DOC.20190830.26936400.07804696.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 3:29</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-12-02-De-adolescente-anonima-a-figura-mundial-Quem-e-Greta-Thunberg-" itemprop="url" rel="canonical" > De adolescente anónima a figura mundial: Quem é Greta Thunberg? </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_crise-climatica AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/crise-climatica/2019-12-02-Uma-cronologia-das-alteracoes-climaticas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2017-02-15-AP_050818127636.jpg-1/3x2/mw-320" alt="Uma cronologia das alterações climáticas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2017-02-15-AP_050818127636.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2017-02-15-AP_050818127636.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2017-02-15-AP_050818127636.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2017-02-15-AP_050818127636.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2017-02-15-AP_050818127636.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2017-02-15-AP_050818127636.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2017-02-15-AP_050818127636.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2017-02-15-AP_050818127636.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2017-02-15-AP_050818127636.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2017-02-15-AP_050818127636.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2017-02-15-AP_050818127636.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2017-02-15-AP_050818127636.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2017-02-15-AP_050818127636.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2017-02-15-AP_050818127636.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2017-02-15-AP_050818127636.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 5:55</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/crise-climatica/2019-12-02-Uma-cronologia-das-alteracoes-climaticas" itemprop="url" rel="canonical" > Uma cronologia das alterações climáticas </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_crise-climatica AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/crise-climatica/2019-12-02-Costa-diz-que-oceanos-devem-ser-prioridade-no-combate-as-alteracoes-climaticas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27593149.08038828.jpg/3x2/mw-320" alt="Costa diz que oceanos devem ser prioridade no combate às alterações climáticas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27593149.08038828.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27593149.08038828.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27593149.08038828.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27593149.08038828.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27593149.08038828.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27593149.08038828.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27593149.08038828.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27593149.08038828.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27593149.08038828.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27593149.08038828.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27593149.08038828.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27593149.08038828.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27593149.08038828.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27593149.08038828.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27593149.08038828.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 0:50</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/crise-climatica/2019-12-02-Costa-diz-que-oceanos-devem-ser-prioridade-no-combate-as-alteracoes-climaticas" itemprop="url" rel="canonical" > Costa diz que oceanos devem ser prioridade no combate às alterações climáticas </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-destaques headlineContainer " data-code="sicnot/ece_frontpage/destaques" data-type="headline" > <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2019-12-02-Lionel-Messi-vence-Bola-de-Ouro" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-12-02-RTX7BAUE.jpg/3x2/mw-320" alt="Lionel Messi vence Bola de Ouro" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-02-RTX7BAUE.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-12-02-RTX7BAUE.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-12-02-RTX7BAUE.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-12-02-RTX7BAUE.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-12-02-RTX7BAUE.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-12-02-RTX7BAUE.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-12-02-RTX7BAUE.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-12-02-RTX7BAUE.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-12-02-RTX7BAUE.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-12-02-RTX7BAUE.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-12-02-RTX7BAUE.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-12-02-RTX7BAUE.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-12-02-RTX7BAUE.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-12-02-RTX7BAUE.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-12-02-RTX7BAUE.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-12-02-Lionel-Messi-vence-Bola-de-Ouro" itemprop="url" rel="canonical" > Lionel Messi vence Bola de Ouro </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-12-02T20:31:26.409Z" itemprop="datePublished"> 02.12.2019 às 20h31</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/desporto/2019-12-02-Bernardo-Silva-e-o-11.-internacional-portugues-no-top-10-da-Bola-de-Ouro" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-11-28-RTX78WH8.jpg/3x2/mw-320" alt="Bernardo Silva é o 11.º internacional português no top 10 da Bola de Ouro" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-11-28-RTX78WH8.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-11-28-RTX78WH8.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-11-28-RTX78WH8.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-11-28-RTX78WH8.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-11-28-RTX78WH8.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-11-28-RTX78WH8.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-11-28-RTX78WH8.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-11-28-RTX78WH8.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-11-28-RTX78WH8.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-11-28-RTX78WH8.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-11-28-RTX78WH8.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-11-28-RTX78WH8.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-11-28-RTX78WH8.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-11-28-RTX78WH8.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-11-28-RTX78WH8.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-12-02-Bernardo-Silva-e-o-11.-internacional-portugues-no-top-10-da-Bola-de-Ouro" itemprop="url" rel="canonical" > Bernardo Silva é o 11.º internacional português no top 10 da Bola de Ouro </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/desporto/2019-12-02-Matthijs-de-Ligt-eleito-o-melhor-jogador-jovem-Joao-Felix-em-3.-lugar" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-11-27-Joao-Felix/3x2/mw-320" alt="Matthijs de Ligt eleito o melhor jogador jovem, João Félix em 3.º lugar" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-11-27-Joao-Felix/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-11-27-Joao-Felix/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-11-27-Joao-Felix/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-11-27-Joao-Felix/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-11-27-Joao-Felix/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-11-27-Joao-Felix/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-11-27-Joao-Felix/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-11-27-Joao-Felix/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-11-27-Joao-Felix/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-11-27-Joao-Felix/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-11-27-Joao-Felix/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-11-27-Joao-Felix/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-11-27-Joao-Felix/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-11-27-Joao-Felix/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-11-27-Joao-Felix/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-12-02-Matthijs-de-Ligt-eleito-o-melhor-jogador-jovem-Joao-Felix-em-3.-lugar" itemprop="url" rel="canonical" > Matthijs de Ligt eleito o melhor jogador jovem, João Félix em 3.º lugar </a> </h1> </div></article> </li> </ul> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5de581777b158" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2018-05-17-Academia-de-Alcochete-1/16x9/mw-320" alt="Segurança revela reunião de Bruno de Carvalho com staff do Sporting na véspera do ataque" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-05-17-Academia-de-Alcochete-1/16x9/mw-80 80w, //images.impresa.pt/sicnot/2018-05-17-Academia-de-Alcochete-1/16x9/mw-120 120w, //images.impresa.pt/sicnot/2018-05-17-Academia-de-Alcochete-1/16x9/mw-160 160w, //images.impresa.pt/sicnot/2018-05-17-Academia-de-Alcochete-1/16x9/mw-200 200w, //images.impresa.pt/sicnot/2018-05-17-Academia-de-Alcochete-1/16x9/mw-240 240w, //images.impresa.pt/sicnot/2018-05-17-Academia-de-Alcochete-1/16x9/mw-320 320w, //images.impresa.pt/sicnot/2018-05-17-Academia-de-Alcochete-1/16x9/mw-360 360w, //images.impresa.pt/sicnot/2018-05-17-Academia-de-Alcochete-1/16x9/mw-480 480w, //images.impresa.pt/sicnot/2018-05-17-Academia-de-Alcochete-1/16x9/mw-640 640w, //images.impresa.pt/sicnot/2018-05-17-Academia-de-Alcochete-1/16x9/mw-720 720w, //images.impresa.pt/sicnot/2018-05-17-Academia-de-Alcochete-1/16x9/mw-800 800w, //images.impresa.pt/sicnot/2018-05-17-Academia-de-Alcochete-1/16x9/mw-960 960w, //images.impresa.pt/sicnot/2018-05-17-Academia-de-Alcochete-1/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2018-05-17-Academia-de-Alcochete-1/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2018-05-17-Academia-de-Alcochete-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 2:44</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-12-02-Seguranca-revelareuniao-deBruno-de-Carvalho-com-staff-do-Sporting-na-vespera-do-ataque" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Segurança revela reunião de Bruno de Carvalho com staff do Sporting na véspera do ataque </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-12-02T21:07:11.261Z" itemprop="datePublished"> 02.12.2019 às 21h07</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5de581777b158', {
                url: '/api/molecule/content/2019-12-02-Seguranca-revelareuniao-deBruno-de-Carvalho-com-staff-do-Sporting-na-vespera-do-ataque',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5de581777b158',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5de581777b158 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/pais/2019-12-02-Seguranca-revelareuniao-deBruno-de-Carvalho-com-staff-do-Sporting-na-vespera-do-ataque',
                        title: document.title,
                        label: '/pais/2019-12-02-Seguranca-revelareuniao-deBruno-de-Carvalho-com-staff-do-Sporting-na-vespera-do-ataque'
                    }
                }
            });
        });
    </script> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>EM DESTAQUE</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-assalto-em-tancos AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/assalto-em-tancos/2019-12-02-Vasco-Brazao-diz-que-agiu-sempre-sob-orientacao-da-PJ-Militar-no-caso-de-Tancos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-04-02-RTX3ACBT.jpg-6/3x2/mw-320" alt="Vasco Brazão diz que agiu sempre sob orientação da PJ Militar no caso de Tancos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-04-02-RTX3ACBT.jpg-6/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-04-02-RTX3ACBT.jpg-6/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-04-02-RTX3ACBT.jpg-6/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-04-02-RTX3ACBT.jpg-6/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-04-02-RTX3ACBT.jpg-6/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-04-02-RTX3ACBT.jpg-6/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-04-02-RTX3ACBT.jpg-6/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-04-02-RTX3ACBT.jpg-6/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-04-02-RTX3ACBT.jpg-6/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-04-02-RTX3ACBT.jpg-6/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-04-02-RTX3ACBT.jpg-6/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-04-02-RTX3ACBT.jpg-6/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-04-02-RTX3ACBT.jpg-6/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-04-02-RTX3ACBT.jpg-6/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-04-02-RTX3ACBT.jpg-6/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/assalto-em-tancos">Assalto em Tancos</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/assalto-em-tancos/2019-12-02-Vasco-Brazao-diz-que-agiu-sempre-sob-orientacao-da-PJ-Militar-no-caso-de-Tancos" itemprop="url" rel="canonical" > Vasco Brazão diz que agiu sempre sob orientação da PJ Militar no caso de Tancos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-12-02T19:21:59.849Z" itemprop="datePublished"> 02.12.2019 às 19h21</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-socrates AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/socrates/2019-12-02-Mario-Lino-negater-sido-instrumentalizado-por-Socrates-para-favorecer-Grupo-Lena" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27595302.AFK_225.JPG/3x2/mw-320" alt="Mário Lino nega ter sido instrumentalizado por Sócrates para favorecer Grupo Lena" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27595302.AFK_225.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27595302.AFK_225.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27595302.AFK_225.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27595302.AFK_225.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27595302.AFK_225.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27595302.AFK_225.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27595302.AFK_225.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27595302.AFK_225.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27595302.AFK_225.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27595302.AFK_225.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27595302.AFK_225.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27595302.AFK_225.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27595302.AFK_225.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27595302.AFK_225.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27595302.AFK_225.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:03</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/socrates">Operação Marquês</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/socrates/2019-12-02-Mario-Lino-negater-sido-instrumentalizado-por-Socrates-para-favorecer-Grupo-Lena" itemprop="url" rel="canonical" > Mário Lino nega ter sido instrumentalizado por Sócrates para favorecer Grupo Lena </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-12-02T20:34:24.808Z" itemprop="datePublished"> 02.12.2019 às 20h34</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-12-02-Varias-autarquias-pediram-as-escolas-nomes-dos-grevistas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-12-02-trhrth.JPG/3x2/mw-320" alt="Várias autarquias pediram às escolas nomes dos grevistas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-02-trhrth.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-12-02-trhrth.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-12-02-trhrth.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-12-02-trhrth.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-12-02-trhrth.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-12-02-trhrth.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-12-02-trhrth.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-12-02-trhrth.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-12-02-trhrth.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-12-02-trhrth.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-12-02-trhrth.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-12-02-trhrth.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-12-02-trhrth.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-12-02-trhrth.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-12-02-trhrth.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:35</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-12-02-Varias-autarquias-pediram-as-escolas-nomes-dos-grevistas" itemprop="url" rel="canonical" > Várias autarquias pediram às escolas nomes dos grevistas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-12-02T19:37:29.075Z" itemprop="datePublished"> 02.12.2019 às 19h37</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2019-12-02-Sporting-de-Braga-sobe-a-sexto-da-I-Liga-com-triunfo-sobre-Rio-Ave" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27597128.20191202_HD_06660.JPG/3x2/mw-320" alt="Sporting de Braga sobe a sexto da I Liga com triunfo sobre Rio Ave" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27597128.20191202_HD_06660.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27597128.20191202_HD_06660.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27597128.20191202_HD_06660.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27597128.20191202_HD_06660.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27597128.20191202_HD_06660.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27597128.20191202_HD_06660.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27597128.20191202_HD_06660.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27597128.20191202_HD_06660.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27597128.20191202_HD_06660.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27597128.20191202_HD_06660.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27597128.20191202_HD_06660.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27597128.20191202_HD_06660.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27597128.20191202_HD_06660.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27597128.20191202_HD_06660.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191202.27597128.20191202_HD_06660.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-12-02-Sporting-de-Braga-sobe-a-sexto-da-I-Liga-com-triunfo-sobre-Rio-Ave" itemprop="url" rel="canonical" > Sporting de Braga sobe a sexto da I Liga com triunfo sobre Rio Ave </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-12-02T20:54:24.165Z" itemprop="datePublished"> 02.12.2019 às 20h54</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2019-12-02-Campeoes-mundiais-de-futebol-de-praia-recebidos-por-Marcelo-Rebelo-de-Sousa" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-12-02-DOC.20191201.27591742.08038404.jpg/3x2/mw-320" alt="Campeões mundiais de futebol de praia recebidos por Marcelo Rebelo de Sousa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-02-DOC.20191201.27591742.08038404.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191201.27591742.08038404.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191201.27591742.08038404.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191201.27591742.08038404.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191201.27591742.08038404.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191201.27591742.08038404.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191201.27591742.08038404.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191201.27591742.08038404.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191201.27591742.08038404.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191201.27591742.08038404.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191201.27591742.08038404.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191201.27591742.08038404.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191201.27591742.08038404.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191201.27591742.08038404.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-12-02-DOC.20191201.27591742.08038404.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-12-02-Campeoes-mundiais-de-futebol-de-praia-recebidos-por-Marcelo-Rebelo-de-Sousa" itemprop="url" rel="canonical" > Campeões mundiais de futebol de praia recebidos por Marcelo Rebelo de Sousa </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-12-02T15:55:59.084Z" itemprop="datePublished"> 02.12.2019 às 15h55</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2019-12-02-Madjer-chora-ao-anunciar-fim-da-carreira" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-12-02-madjerr.JPG/3x2/mw-320" alt="Madjer chora ao anunciar fim da carreira" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-02-madjerr.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-12-02-madjerr.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-12-02-madjerr.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-12-02-madjerr.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-12-02-madjerr.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-12-02-madjerr.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-12-02-madjerr.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-12-02-madjerr.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-12-02-madjerr.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-12-02-madjerr.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-12-02-madjerr.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-12-02-madjerr.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-12-02-madjerr.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-12-02-madjerr.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-12-02-madjerr.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:19</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-12-02-Madjer-chora-ao-anunciar-fim-da-carreira" itemprop="url" rel="canonical" > Madjer chora ao anunciar fim da carreira </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-12-02T16:37:30.961Z" itemprop="datePublished"> 02.12.2019 às 16h37</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-12-02-Em-4-anos-morreram-126-pessoas-vitimas-da-exposicao-ao-amianto" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-12-02-amianto.JPG/3x2/mw-320" alt="Em 4 anos morreram 126 pessoas, vítimas da exposição ao amianto" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-02-amianto.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-12-02-amianto.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-12-02-amianto.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-12-02-amianto.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-12-02-amianto.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-12-02-amianto.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-12-02-amianto.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-12-02-amianto.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-12-02-amianto.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-12-02-amianto.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-12-02-amianto.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-12-02-amianto.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-12-02-amianto.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-12-02-amianto.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-12-02-amianto.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:12</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-12-02-Em-4-anos-morreram-126-pessoas-vitimas-da-exposicao-ao-amianto" itemprop="url" rel="canonical" > Em 4 anos morreram 126 pessoas, vítimas da exposição ao amianto </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-12-02T13:27:29.461Z" itemprop="datePublished"> 02.12.2019 às 13h27</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-12-02-Brrrrr.-prepare-se-para-o-frio" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-12-02-RTS25R4X.jpg/3x2/mw-320" alt="Brrrrr... prepare-se para o frio" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-02-RTS25R4X.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-12-02-RTS25R4X.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-12-02-RTS25R4X.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-12-02-RTS25R4X.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-12-02-RTS25R4X.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-12-02-RTS25R4X.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-12-02-RTS25R4X.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-12-02-RTS25R4X.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-12-02-RTS25R4X.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-12-02-RTS25R4X.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-12-02-RTS25R4X.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-12-02-RTS25R4X.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-12-02-RTS25R4X.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-12-02-RTS25R4X.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-12-02-RTS25R4X.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:05</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-12-02-Brrrrr.-prepare-se-para-o-frio" itemprop="url" rel="canonical" > Brrrrr... prepare-se para o frio </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-12-02T13:36:51.229Z" itemprop="datePublished"> 02.12.2019 às 13h36</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-12-02-Tribunal-julga-caso-inedito-de-cadela-disputada-por-ex-casal" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-12-02-RTX1MHEL.jpg-1/3x2/mw-320" alt="Tribunal julga caso inédito de cadela disputada por ex-casal" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-02-RTX1MHEL.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-12-02-RTX1MHEL.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-12-02-RTX1MHEL.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-12-02-RTX1MHEL.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-12-02-RTX1MHEL.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-12-02-RTX1MHEL.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-12-02-RTX1MHEL.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-12-02-RTX1MHEL.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-12-02-RTX1MHEL.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-12-02-RTX1MHEL.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-12-02-RTX1MHEL.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-12-02-RTX1MHEL.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-12-02-RTX1MHEL.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-12-02-RTX1MHEL.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-12-02-RTX1MHEL.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-12-02-Tribunal-julga-caso-inedito-de-cadela-disputada-por-ex-casal" itemprop="url" rel="canonical" > Tribunal julga caso inédito de cadela disputada por ex-casal </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-12-02T18:46:37.216Z" itemprop="datePublished"> 02.12.2019 às 18h46</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-12-02-Animal-com-18-mil-anos-encontrado-na-Siberia" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-12-02-jhmhjmh.JPG/3x2/mw-320" alt="Animal com 18 mil anos encontrado na Sibéria" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-02-jhmhjmh.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-12-02-jhmhjmh.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-12-02-jhmhjmh.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-12-02-jhmhjmh.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-12-02-jhmhjmh.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-12-02-jhmhjmh.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-12-02-jhmhjmh.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-12-02-jhmhjmh.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-12-02-jhmhjmh.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-12-02-jhmhjmh.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-12-02-jhmhjmh.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-12-02-jhmhjmh.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-12-02-jhmhjmh.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-12-02-jhmhjmh.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-12-02-jhmhjmh.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:20</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-12-02-Animal-com-18-mil-anos-encontrado-na-Siberia" itemprop="url" rel="canonical" > Animal com 18 mil anos encontrado na Sibéria </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-12-02T15:33:48.878Z" itemprop="datePublished"> 02.12.2019 às 15h33</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-12-02-Australiana-leva-os-destrocos-da-casa-que-perdeu-nos-fogos-para-o-Parlamento" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-12-02-mhjmhjmh.JPG/3x2/mw-320" alt="Australiana leva os destroços da casa que perdeu nos fogos para o Parlamento" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-02-mhjmhjmh.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-12-02-mhjmhjmh.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-12-02-mhjmhjmh.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-12-02-mhjmhjmh.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-12-02-mhjmhjmh.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-12-02-mhjmhjmh.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-12-02-mhjmhjmh.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-12-02-mhjmhjmh.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-12-02-mhjmhjmh.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-12-02-mhjmhjmh.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-12-02-mhjmhjmh.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-12-02-mhjmhjmh.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-12-02-mhjmhjmh.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-12-02-mhjmhjmh.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-12-02-mhjmhjmh.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-12-02-Australiana-leva-os-destrocos-da-casa-que-perdeu-nos-fogos-para-o-Parlamento" itemprop="url" rel="canonical" > Australiana leva os destroços da casa que perdeu nos fogos para o Parlamento </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-12-02T15:02:42.363Z" itemprop="datePublished"> 02.12.2019 às 15h02</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-12-02-Australiana-sobrevive-12-dias-no-deserto-com-cadela-que-recusou-deixar-morrer" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-12-02-_109968803_72744461_651692365364947_9055106818904162304_o.jpg-1/3x2/mw-320" alt="Australiana sobrevive 12 dias no deserto com cadela que recusou deixar morrer" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-02-_109968803_72744461_651692365364947_9055106818904162304_o.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-12-02-_109968803_72744461_651692365364947_9055106818904162304_o.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-12-02-_109968803_72744461_651692365364947_9055106818904162304_o.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-12-02-_109968803_72744461_651692365364947_9055106818904162304_o.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-12-02-_109968803_72744461_651692365364947_9055106818904162304_o.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-12-02-_109968803_72744461_651692365364947_9055106818904162304_o.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-12-02-_109968803_72744461_651692365364947_9055106818904162304_o.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-12-02-_109968803_72744461_651692365364947_9055106818904162304_o.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-12-02-_109968803_72744461_651692365364947_9055106818904162304_o.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-12-02-_109968803_72744461_651692365364947_9055106818904162304_o.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-12-02-_109968803_72744461_651692365364947_9055106818904162304_o.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-12-02-_109968803_72744461_651692365364947_9055106818904162304_o.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-12-02-_109968803_72744461_651692365364947_9055106818904162304_o.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-12-02-_109968803_72744461_651692365364947_9055106818904162304_o.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-12-02-_109968803_72744461_651692365364947_9055106818904162304_o.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-12-02-Australiana-sobrevive-12-dias-no-deserto-com-cadela-que-recusou-deixar-morrer" itemprop="url" rel="canonical" > Australiana sobrevive 12 dias no deserto com cadela que recusou deixar morrer </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-12-02T13:14:53.087Z" itemprop="datePublished"> 02.12.2019 às 13h14</p> <p class="author"> <a href="/autores/2017-03-13-Manuela-Vicencio">Manuela Vicêncio</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-12-02-Carta-com-112-anos-encontrada-numa-parede-de-universidade-nos-EUA" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-12-02-191128165036-03-montclair-letter-discovery-exlarge-169.jpg/3x2/mw-320" alt="Carta com 112 anos encontrada numa parede de universidade nos EUA" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-02-191128165036-03-montclair-letter-discovery-exlarge-169.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-12-02-191128165036-03-montclair-letter-discovery-exlarge-169.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-12-02-191128165036-03-montclair-letter-discovery-exlarge-169.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-12-02-191128165036-03-montclair-letter-discovery-exlarge-169.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-12-02-191128165036-03-montclair-letter-discovery-exlarge-169.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-12-02-191128165036-03-montclair-letter-discovery-exlarge-169.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-12-02-191128165036-03-montclair-letter-discovery-exlarge-169.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-12-02-191128165036-03-montclair-letter-discovery-exlarge-169.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-12-02-191128165036-03-montclair-letter-discovery-exlarge-169.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-12-02-191128165036-03-montclair-letter-discovery-exlarge-169.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-12-02-191128165036-03-montclair-letter-discovery-exlarge-169.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-12-02-191128165036-03-montclair-letter-discovery-exlarge-169.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-12-02-191128165036-03-montclair-letter-discovery-exlarge-169.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-12-02-191128165036-03-montclair-letter-discovery-exlarge-169.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-12-02-191128165036-03-montclair-letter-discovery-exlarge-169.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 960px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-12-02-Carta-com-112-anos-encontrada-numa-parede-de-universidade-nos-EUA" itemprop="url" rel="canonical" > Carta com 112 anos encontrada numa parede de universidade nos EUA </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-12-02T16:45:01.156Z" itemprop="datePublished"> 02.12.2019 às 16h45</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//programas/poligrafo" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Polígrafo',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5de581777cbb3" data-ads-section="/programas/poligrafo" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5de581777cbb3", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5de581777cbb3", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5de581777ce81" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5de581777ce81");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/crise-climatica" >Crise Climática</a> </li> <li><a href="/especiais/socrates" >Operação Marquês</a> </li> <li><a href="/programas/poligrafo" >Polígrafo SIC</a> </li> <li><a href="/programas/investigacao-sic" >Investigação SIC</a> </li> <li><a href="/programas/ao-vivo-na-redacao" >Ao vivo na redação</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/playoff" >Play-Off</a> </li> <li><a href="/programas/diaseguinte" >O Dia Seguinte</a> </li> <li><a href="/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/volante" >Volante</a> </li> <li><a href="/programas/original-e-a-cultura" >Original é a Cultura</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="/autores/2014-01-06-Carla-Castelo-1" >Carla Castelo</a> </li> <li><a href="/autores/2019-03-06-Duarte-Gomes" >Duarte Gomes</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="/autores/2005-03-14-Joaquim-Franco" >Joaquim Franco</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> <li><a href="/autores/2011-05-04-Pedro-Cruz" >Pedro Cruz</a> </li> <li><a href="/autores/2005-03-14-Ricardo-Costa" >Ricardo Costa</a> </li> <li><a href="/autores/2018-12-18-Teresa-Canto-Noronha" >Teresa Canto Noronha</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews5de581777d036" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5de581777d036', {
                        'articleUUID': 'd020608f-7b61-4fbb-abed-de410297d873',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="ad-container sniffer" id="Pub5de581777d123"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5de581777d123", 'groupm');
    });
</script> <div class="ad-container sniffer" id="Pub5de581777d16a"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5de581777d16a", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>