<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sicnot/1163//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sicnot/1163//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1163//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1163//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1163//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sicnot/1163//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1163//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage(document.location.pathname, document.title);
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '/institucional/2013-12-27-politica-de-cookies',
                'privacyPolicyUrl': '/institucional/2013-12-27-politica-de-privacidade',
                'consentLinkContainerSelector': '.side-navigation .institucional-menu'
            });
        });
            </script> <title>SIC Notícias | Morreu Lennart Johansson, antigo presidente da UEFA</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" property="og:title" content="Morreu Lennart Johansson, antigo presidente da UEFA"/><link rel="canonical" href="//sicnoticias.pt/desporto/2019-06-05-Morreu-Lennart-Johansson-antigo-presidente-da-UEFA"><meta name="twitter:url" property="og:url" content="https://sicnoticias.pt/desporto/2019-06-05-Morreu-Lennart-Johansson-antigo-presidente-da-UEFA"> <meta name="description" content="Johansson foi também vice-presidente da FIFA."> <meta name="twitter:description" property="og:description" content="Johansson foi também vice-presidente da FIFA."/> <meta name="twitter:image" property="og:image" content="https://images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="http://feeds.feedburner.com/sicnoticias-ultimas"/> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="3c9f9550-7a44-453e-a6c0-02408b6d8681"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"desporto","url":"2019-06-05-Morreu-Lennart-Johansson-antigo-presidente-da-UEFA","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sicnot"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5cf77635a8c6c" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5cf77635a8c6c", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5cf77635a9489" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5cf77635a9489");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown home-pushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="3c9f9550-7a44-453e-a6c0-02408b6d8681"> <header> <p class="main-section"> <a href="/desporto">Desporto</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Morreu Lennart Johansson, antigo presidente da UEFA </h1> <p class="status ST-emAtualizacao hasIcon"><i class="icon icon-updating"></i><span>Em atualização</span></p> <div class="main-media main-media-picture"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/original/mw-680 680w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/original/mw-768 768w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/original/mw-860 860w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/original/mw-1920 1920w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Petr Josek Snr</p> </figcaption> </figure></div> <div class="article-tools-container"> <ul class="share-tools" id="social-5cf77635aa4ca"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-06-05-Morreu-Lennart-Johansson-antigo-presidente-da-UEFA&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-06-05-Morreu-Lennart-Johansson-antigo-presidente-da-UEFA&amp;text=Morreu%20Lennart%20Johansson%2C%20antigo%20presidente%20da%20UEFA&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Morreu%20Lennart%20Johansson%2C%20antigo%20presidente%20da%20UEFA%20https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-06-05-Morreu-Lennart-Johansson-antigo-presidente-da-UEFA" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Morreu%20Lennart%20Johansson%2C%20antigo%20presidente%20da%20UEFA%20https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-06-05-Morreu-Lennart-Johansson-antigo-presidente-da-UEFA" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-06-05-Morreu-Lennart-Johansson-antigo-presidente-da-UEFA&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-06-05-Morreu-Lennart-Johansson-antigo-presidente-da-UEFA" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#0e317d7b6c646b6d7a3343617c7c6b7b2b3c3e426b60606f7c7a2b3c3e4461666f607d7d61602b3c4d2b3c3e6f607a6769612b3c3e7e7c6b7d676a6b607a6b2b3c3e6a6f2b3c3e5b4b484f286f637e356c616a773343617c7c6b7b2b3c3e426b60606f7c7a2b3c3e4461666f607d7d61602b3c4d2b3c3e6f607a6769612b3c3e7e7c6b7d676a6b607a6b2b3c3e6a6f2b3c3e5b4b484f2b3e4a2b3e4f2b3e4a2b3e4f4461666f607d7d61602b3c3e6861672b3c3e7a6f636c2b4d3d2b4f37632b3c3e78676d6b237e7c6b7d676a6b607a6b2b3c3e6a6f2b3c3e4847484f202b3e4a2b3e4f2b3e4a2b3e4f426b7c2e636f677d342e667a7a7e7d342b3c482b3c487d676d60617a676d676f7d207e7a2b3c486a6b7d7e617c7a612b3c483c3e3f37233e38233e3b2343617c7c6b7b23426b60606f7c7a234461666f607d7d6160236f607a676961237e7c6b7d676a6b607a6b236a6f235b4b484f" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Morreu%20Lennart%20Johansson%2C%20antigo%20presidente%20da%20UEFA&amp;summary=Johansson%20foi%20tamb%C3%A9m%20vice-presidente%20da%20FIFA.&amp;url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-06-05-Morreu-Lennart-Johansson-antigo-presidente-da-UEFA" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-06-05-Morreu-Lennart-Johansson-antigo-presidente-da-UEFA&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2019-06-05-RTXVKEW.jpg%3Fv%3Dw620h395&amp;description=Morreu%20Lennart%20Johansson%2C%20antigo%20presidente%20da%20UEFA" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/desporto/2019-06-05-Morreu-Lennart-Johansson-antigo-presidente-da-UEFA" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5cf77635aa4ca');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2019-06-05T06:49:38.782Z" itemprop="datePublished"> 05.06.2019 07h49</p> </div> <h2 class="lead"> Johansson foi também vice-presidente da FIFA. </h2> </header> <div class="article-content"> <p>Morreu Lennart Johansson, antigo presidente da UEFA. Ocupou o cargo entre 1990 e 2007 e teve influência na evolução da Taça dos Campeões Europeus para Liga do campeões. A notícia é avançada pela Federação sueca de futebol, onde também foi presidente.<br> Lennart Johansson foi ainda vice-presidente da FIFA. </p> <p><br> Em comunicado, a federação indicou que Lennart Johansson morreu hoje aos 89 anos após "uma curta doença".</p> <p></p> <p>"O futebol sueco está de luto. Lennart Johansson morreu", referiu a federação.</p> <p></p> <p>Com Lusa<br> </p> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-5cf77635aac28"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-06-05-Morreu-Lennart-Johansson-antigo-presidente-da-UEFA&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-06-05-Morreu-Lennart-Johansson-antigo-presidente-da-UEFA&amp;text=Morreu%20Lennart%20Johansson%2C%20antigo%20presidente%20da%20UEFA&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Morreu%20Lennart%20Johansson%2C%20antigo%20presidente%20da%20UEFA%20https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-06-05-Morreu-Lennart-Johansson-antigo-presidente-da-UEFA" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Morreu%20Lennart%20Johansson%2C%20antigo%20presidente%20da%20UEFA%20https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-06-05-Morreu-Lennart-Johansson-antigo-presidente-da-UEFA" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-06-05-Morreu-Lennart-Johansson-antigo-presidente-da-UEFA&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-06-05-Morreu-Lennart-Johansson-antigo-presidente-da-UEFA" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#417e3234232b2422357c0c2e333324346473710d242f2f2033356473710b2e29202f32322e2f647302647371202f3528262e647371313324322825242f352464737125206473711404070067202c317a232e25387c0c2e333324346473710d242f2f2033356473710b2e29202f32322e2f647302647371202f3528262e647371313324322825242f35246473712520647371140407006471056471006471056471000b2e29202f32322e2f647371272e2864737135202c236402726400782c647371372822246c313324322825242f35246473712520647371070807006f6471056471006471056471000d2433612c2028327b6129353531327b6473076473073228222f2e3528222820326f3135647307252432312e33352e647307737170786c71776c71746c0c2e333324346c0d242f2f2033356c0b2e29202f32322e2f6c202f3528262e6c313324322825242f35246c25206c14040700" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Morreu%20Lennart%20Johansson%2C%20antigo%20presidente%20da%20UEFA&amp;summary=Johansson%20foi%20tamb%C3%A9m%20vice-presidente%20da%20FIFA.&amp;url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-06-05-Morreu-Lennart-Johansson-antigo-presidente-da-UEFA" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2019-06-05-Morreu-Lennart-Johansson-antigo-presidente-da-UEFA&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2019-06-05-RTXVKEW.jpg%3Fv%3Dw620h395&amp;description=Morreu%20Lennart%20Johansson%2C%20antigo%20presidente%20da%20UEFA" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/desporto/2019-06-05-Morreu-Lennart-Johansson-antigo-presidente-da-UEFA" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5cf77635aac28');
    });
</script> </div> <div class="ad-container autopromo " id="Pub5cf77635aad3b"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5cf77635aad3b", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5cf77635aaebb"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5cf77635aaebb", "mrec", "#Pub5cf77635aaebb .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2019-06-05-Retirada-acusacao-de-violacao-contra-Cristiano-Ronaldo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-11-21-RTS2504D.jpg-2/3x2/mw-320" alt="Retirada acusação de violação contra Cristiano Ronaldo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-11-21-RTS2504D.jpg-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2018-11-21-RTS2504D.jpg-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2018-11-21-RTS2504D.jpg-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2018-11-21-RTS2504D.jpg-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2018-11-21-RTS2504D.jpg-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2018-11-21-RTS2504D.jpg-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2018-11-21-RTS2504D.jpg-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2018-11-21-RTS2504D.jpg-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2018-11-21-RTS2504D.jpg-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2018-11-21-RTS2504D.jpg-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2018-11-21-RTS2504D.jpg-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2018-11-21-RTS2504D.jpg-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2018-11-21-RTS2504D.jpg-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2018-11-21-RTS2504D.jpg-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2018-11-21-RTS2504D.jpg-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-06-05-Retirada-acusacao-de-violacao-contra-Cristiano-Ronaldo" itemprop="url" rel="canonical" > Retirada acusação de violação contra Cristiano Ronaldo </a> </h1> <p class="status ST-emAtualizacao hasIcon"><i class="icon icon-updating"></i><span>Em atualização</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-06-05T07:15:08.043Z" itemprop="datePublished"> 05.06.2019 às 8h15</p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/desporto/2018-10-10-Advogado-de-Ronaldo-diz-que-documentos-foram-manipulados-e-sao-puras-invencoes" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-10-04-RTS1ULKM.jpg-1/3x2/mw-320" alt="Advogado de Ronaldo diz que documentos foram &quot;manipulados&quot; e são &quot;puras invenções&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-10-04-RTS1ULKM.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2018-10-04-RTS1ULKM.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2018-10-04-RTS1ULKM.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2018-10-04-RTS1ULKM.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2018-10-04-RTS1ULKM.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2018-10-04-RTS1ULKM.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2018-10-04-RTS1ULKM.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2018-10-04-RTS1ULKM.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2018-10-04-RTS1ULKM.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2018-10-04-RTS1ULKM.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2018-10-04-RTS1ULKM.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2018-10-04-RTS1ULKM.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2018-10-04-RTS1ULKM.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2018-10-04-RTS1ULKM.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2018-10-04-RTS1ULKM.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/desporto/2018-10-10-Advogado-de-Ronaldo-diz-que-documentos-foram-manipulados-e-sao-puras-invencoes" itemprop="url" rel="canonical" > Advogado de Ronaldo diz que documentos foram "manipulados" e são "puras invenções" </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/desporto/2018-10-03-Cristiano-Ronaldo-reage-no-Twitter-a-acusacao-de-violacao-Nego-terminantemente" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-10-03-RTS21JRT.jpg-2/3x2/mw-320" alt="Cristiano Ronaldo reage no Twitter à acusação de violação: &quot;Nego terminantemente&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-10-03-RTS21JRT.jpg-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2018-10-03-RTS21JRT.jpg-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2018-10-03-RTS21JRT.jpg-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2018-10-03-RTS21JRT.jpg-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2018-10-03-RTS21JRT.jpg-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2018-10-03-RTS21JRT.jpg-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2018-10-03-RTS21JRT.jpg-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2018-10-03-RTS21JRT.jpg-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2018-10-03-RTS21JRT.jpg-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2018-10-03-RTS21JRT.jpg-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2018-10-03-RTS21JRT.jpg-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2018-10-03-RTS21JRT.jpg-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2018-10-03-RTS21JRT.jpg-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2018-10-03-RTS21JRT.jpg-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2018-10-03-RTS21JRT.jpg-2/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/desporto/2018-10-03-Cristiano-Ronaldo-reage-no-Twitter-a-acusacao-de-violacao-Nego-terminantemente" itemprop="url" rel="canonical" > Cristiano Ronaldo reage no Twitter à acusação de violação: "Nego terminantemente" </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/desporto/2018-10-03-Conheca-os-fundamentos-da-acusacao-contra-Cristiano-Ronaldo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-10-04-advogada-.JPG/3x2/mw-320" alt="Conheça os fundamentos da acusação contra Cristiano Ronaldo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-10-04-advogada-.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2018-10-04-advogada-.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2018-10-04-advogada-.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2018-10-04-advogada-.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2018-10-04-advogada-.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2018-10-04-advogada-.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2018-10-04-advogada-.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2018-10-04-advogada-.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2018-10-04-advogada-.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2018-10-04-advogada-.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2018-10-04-advogada-.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2018-10-04-advogada-.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2018-10-04-advogada-.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2018-10-04-advogada-.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2018-10-04-advogada-.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:12</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/desporto/2018-10-03-Conheca-os-fundamentos-da-acusacao-contra-Cristiano-Ronaldo" itemprop="url" rel="canonical" > Conheça os fundamentos da acusação contra Cristiano Ronaldo </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-manchetes headlineContainer has-list-title" data-code="sicnot/ece_frontpage/manchetes" data-type="headline" data-style="showname"> <h2 class="section-label "> <span>EM DESTAQUE</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2019-06-05-Morreu-Lennart-Johansson-antigo-presidente-da-UEFA" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/3x2/mw-320" alt="Morreu Lennart Johansson, antigo presidente da UEFA" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-06-05-RTXVKEW.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-06-05-Morreu-Lennart-Johansson-antigo-presidente-da-UEFA" itemprop="url" rel="canonical" > Morreu Lennart Johansson, antigo presidente da UEFA </a> </h1> <p class="status ST-emAtualizacao hasIcon"><i class="icon icon-updating"></i><span>Em atualização</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-06-05T06:49:38.782Z" itemprop="datePublished"> 05.06.2019 às 7h49</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-06-05-Restabelecida-circulacao-na-Marginal-em-Paco-de-Arcos-apos-colisao-frontal" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-06-04-bombeiros-.JPG-2/3x2/mw-320" alt="Restabelecida circulação na Marginal em Paço de Arcos após colisão frontal" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-06-04-bombeiros-.JPG-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-06-04-bombeiros-.JPG-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-06-04-bombeiros-.JPG-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-06-04-bombeiros-.JPG-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-06-04-bombeiros-.JPG-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-06-04-bombeiros-.JPG-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-06-04-bombeiros-.JPG-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-06-04-bombeiros-.JPG-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-06-04-bombeiros-.JPG-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-06-04-bombeiros-.JPG-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-06-04-bombeiros-.JPG-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-06-04-bombeiros-.JPG-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-06-04-bombeiros-.JPG-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-06-04-bombeiros-.JPG-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-06-04-bombeiros-.JPG-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-06-05-Restabelecida-circulacao-na-Marginal-em-Paco-de-Arcos-apos-colisao-frontal" itemprop="url" rel="canonical" > Restabelecida circulação na Marginal em Paço de Arcos após colisão frontal </a> </h1> <h2 class="lead"> O acidente causou dois feridos graves e quatro ligeiros. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-06-05T06:18:09.814Z" itemprop="datePublished"> 05.06.2019 às 7h18</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-06-05-DECO-abre-espaco-de-denuncias-para-uso-excessivo-de-plastico" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-06-05-RTS26TJ1.jpg/3x2/mw-320" alt="DECO abre espaço de denúncias para uso excessivo de plástico" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-06-05-RTS26TJ1.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-06-05-RTS26TJ1.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-06-05-RTS26TJ1.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-06-05-RTS26TJ1.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-06-05-RTS26TJ1.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-06-05-RTS26TJ1.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-06-05-RTS26TJ1.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-06-05-RTS26TJ1.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-06-05-RTS26TJ1.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-06-05-RTS26TJ1.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-06-05-RTS26TJ1.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-06-05-RTS26TJ1.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-06-05-RTS26TJ1.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-06-05-RTS26TJ1.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-06-05-RTS26TJ1.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-06-05-DECO-abre-espaco-de-denuncias-para-uso-excessivo-de-plastico" itemprop="url" rel="canonical" > DECO abre espaço de denúncias para uso excessivo de plástico </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-06-05T06:44:38.373Z" itemprop="datePublished"> 05.06.2019 às 7h44</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-06-04-Estado-portugues-obrigado-a-pagar-4-milhoes-de-euros-a-familia-espanhola" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-12-17-RTXYDCM.jpg/3x2/mw-320" alt="Estado português obrigado a pagar 4 milhões de euros a família espanhola" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-12-17-RTXYDCM.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2018-12-17-RTXYDCM.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2018-12-17-RTXYDCM.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2018-12-17-RTXYDCM.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2018-12-17-RTXYDCM.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2018-12-17-RTXYDCM.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2018-12-17-RTXYDCM.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2018-12-17-RTXYDCM.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2018-12-17-RTXYDCM.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2018-12-17-RTXYDCM.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2018-12-17-RTXYDCM.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2018-12-17-RTXYDCM.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2018-12-17-RTXYDCM.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2018-12-17-RTXYDCM.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2018-12-17-RTXYDCM.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-06-04-Estado-portugues-obrigado-a-pagar-4-milhoes-de-euros-a-familia-espanhola" itemprop="url" rel="canonical" > Estado português obrigado a pagar 4 milhões de euros a família espanhola </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-06-04T22:39:55.082Z" itemprop="datePublished"> 04.06.2019 às 23h39</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5cf77635ad069" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-06-05-JORNAIS.BMP/16x9/mw-320" alt="Hoje nos jornais" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-06-05-JORNAIS.BMP/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-06-05-JORNAIS.BMP/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-06-05-JORNAIS.BMP/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-06-05-JORNAIS.BMP/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-06-05-JORNAIS.BMP/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-06-05-JORNAIS.BMP/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-06-05-JORNAIS.BMP/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-06-05-JORNAIS.BMP/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-06-05-JORNAIS.BMP/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-06-05-JORNAIS.BMP/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-06-05-JORNAIS.BMP/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-06-05-JORNAIS.BMP/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-06-05-JORNAIS.BMP/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-06-05-JORNAIS.BMP/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-06-05-JORNAIS.BMP/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 3:39</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-06-05-Hoje-nos-jornais" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Hoje nos jornais </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-06-05T06:29:48.208Z" itemprop="datePublished"> 05.06.2019 às 7h29</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5cf77635ad069', {
                url: '/api/molecule/content/2019-06-05-Hoje-nos-jornais',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5cf77635ad069',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5cf77635ad069 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/pais/2019-06-05-Hoje-nos-jornais',
                        title: document.title,
                        label: '/pais/2019-06-05-Hoje-nos-jornais'
                    }
                }
            });
        });
    </script> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_ficou-para-a-historia AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/ficou-para-a-historia/2019-06-05-Ficou-para-a-Historia" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-06-04-AP_600808029.jpg-1/3x2/mw-320" alt="Ficou para a História" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-06-04-AP_600808029.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-06-04-AP_600808029.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-06-04-AP_600808029.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-06-04-AP_600808029.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-06-04-AP_600808029.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-06-04-AP_600808029.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-06-04-AP_600808029.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-06-04-AP_600808029.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-06-04-AP_600808029.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-06-04-AP_600808029.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-06-04-AP_600808029.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-06-04-AP_600808029.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-06-04-AP_600808029.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-06-04-AP_600808029.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-06-04-AP_600808029.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/ficou-para-a-historia">Ficou para a História</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/ficou-para-a-historia/2019-06-05-Ficou-para-a-Historia" itemprop="url" rel="canonical" > Ficou para a História </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-06-05T06:28:34.890Z" itemprop="datePublished"> 05.06.2019 às 7h28</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles headline item-count-4"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5cf77635ade6d" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2012-12-05-soflusa_greve_sic.jpg/16x9/mw-320" alt="Sindicato marca greve na Soflusa para dia 12" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2012-12-05-soflusa_greve_sic.jpg/16x9/mw-80 80w, //images.impresa.pt/sicnot/2012-12-05-soflusa_greve_sic.jpg/16x9/mw-120 120w, //images.impresa.pt/sicnot/2012-12-05-soflusa_greve_sic.jpg/16x9/mw-160 160w, //images.impresa.pt/sicnot/2012-12-05-soflusa_greve_sic.jpg/16x9/mw-200 200w, //images.impresa.pt/sicnot/2012-12-05-soflusa_greve_sic.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2012-12-05-soflusa_greve_sic.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2012-12-05-soflusa_greve_sic.jpg/16x9/mw-360 360w, //images.impresa.pt/sicnot/2012-12-05-soflusa_greve_sic.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2012-12-05-soflusa_greve_sic.jpg/16x9/mw-640 640w, //images.impresa.pt/sicnot/2012-12-05-soflusa_greve_sic.jpg/16x9/mw-720 720w, //images.impresa.pt/sicnot/2012-12-05-soflusa_greve_sic.jpg/16x9/mw-800 800w, //images.impresa.pt/sicnot/2012-12-05-soflusa_greve_sic.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2012-12-05-soflusa_greve_sic.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2012-12-05-soflusa_greve_sic.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2012-12-05-soflusa_greve_sic.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 1:47</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-06-04-Sindicato-marca-greve-na-Soflusa-para-dia-12" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Sindicato marca greve na Soflusa para dia 12 </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-06-04T19:32:44.929Z" itemprop="datePublished"> 04.06.2019 às 20h32</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5cf77635ade6d', {
                url: '/api/molecule/content/2019-06-04-Sindicato-marca-greve-na-Soflusa-para-dia-12',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5cf77635ade6d',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5cf77635ade6d .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/pais/2019-06-04-Sindicato-marca-greve-na-Soflusa-para-dia-12',
                        title: document.title,
                        label: '/pais/2019-06-04-Sindicato-marca-greve-na-Soflusa-para-dia-12'
                    }
                }
            });
        });
    </script> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-06-04-Menor-holandesa-decide-acabar-com-a-vida-apos-anos-de-depressao-por-abuso-sexual" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-06-04-Noa-Pothoven.jpg-1/3x2/mw-320" alt="Menor holandesa decide acabar com a vida após anos de depressão por abuso sexual" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-06-04-Noa-Pothoven.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-06-04-Noa-Pothoven.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-06-04-Noa-Pothoven.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-06-04-Noa-Pothoven.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-06-04-Noa-Pothoven.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-06-04-Noa-Pothoven.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-06-04-Noa-Pothoven.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-06-04-Noa-Pothoven.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-06-04-Noa-Pothoven.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-06-04-Noa-Pothoven.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-06-04-Noa-Pothoven.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-06-04-Noa-Pothoven.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-06-04-Noa-Pothoven.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-06-04-Noa-Pothoven.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-06-04-Noa-Pothoven.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-06-04-Menor-holandesa-decide-acabar-com-a-vida-apos-anos-de-depressao-por-abuso-sexual" itemprop="url" rel="canonical" > Menor holandesa decide acabar com a vida após anos de depressão por abuso sexual </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-06-04T23:36:10.135Z" itemprop="datePublished"> 05.06.2019 às 0h36</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-06-04-Citroen-anda-a-procura-do-Andre" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-06-04-andre-.jpg/3x2/mw-320" alt="Citroën anda à procura do André" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-06-04-andre-.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-06-04-andre-.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-06-04-andre-.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-06-04-andre-.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-06-04-andre-.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-06-04-andre-.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-06-04-andre-.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-06-04-andre-.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-06-04-andre-.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-06-04-andre-.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-06-04-andre-.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-06-04-andre-.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-06-04-andre-.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-06-04-andre-.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-06-04-andre-.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-06-04-Citroen-anda-a-procura-do-Andre" itemprop="url" rel="canonical" > Citroën anda à procura do André </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-06-04T18:27:39.532Z" itemprop="datePublished"> 04.06.2019 às 19h27</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5cf77635ae77b" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-06-04-DOC.20190604.26388668.07624294.jpg-1/16x9/mw-320" alt="Fernando Santos quer chegar à final da Liga das Nações" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-06-04-DOC.20190604.26388668.07624294.jpg-1/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-06-04-DOC.20190604.26388668.07624294.jpg-1/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-06-04-DOC.20190604.26388668.07624294.jpg-1/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-06-04-DOC.20190604.26388668.07624294.jpg-1/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-06-04-DOC.20190604.26388668.07624294.jpg-1/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-06-04-DOC.20190604.26388668.07624294.jpg-1/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-06-04-DOC.20190604.26388668.07624294.jpg-1/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-06-04-DOC.20190604.26388668.07624294.jpg-1/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-06-04-DOC.20190604.26388668.07624294.jpg-1/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-06-04-DOC.20190604.26388668.07624294.jpg-1/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-06-04-DOC.20190604.26388668.07624294.jpg-1/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-06-04-DOC.20190604.26388668.07624294.jpg-1/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-06-04-DOC.20190604.26388668.07624294.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-06-04-DOC.20190604.26388668.07624294.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-06-04-DOC.20190604.26388668.07624294.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 2:40</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-06-04-Fernando-Santos-quer-chegar-a-final-da-Liga-das-Nacoes" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Fernando Santos quer chegar à final da Liga das Nações </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-06-04T20:05:20.855Z" itemprop="datePublished"> 04.06.2019 às 21h05</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5cf77635ae77b', {
                url: '/api/molecule/content/2019-06-04-Fernando-Santos-quer-chegar-a-final-da-Liga-das-Nacoes',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5cf77635ae77b',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5cf77635ae77b .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/desporto/2019-06-04-Fernando-Santos-quer-chegar-a-final-da-Liga-das-Nacoes',
                        title: document.title,
                        label: '/desporto/2019-06-04-Fernando-Santos-quer-chegar-a-final-da-Liga-das-Nacoes'
                    }
                }
            });
        });
    </script> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/desporto/2019-06-04-Selecionador-da-Suica-diz-que-jogo-com-Ronaldo-e-ameaca-extra" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-06-04-RTX6XWXU.jpg-1/3x2/mw-320" alt="Selecionador da Suíça diz que jogo com Ronaldo é ameaça extra" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-06-04-RTX6XWXU.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-06-04-RTX6XWXU.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-06-04-RTX6XWXU.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-06-04-RTX6XWXU.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-06-04-RTX6XWXU.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-06-04-RTX6XWXU.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-06-04-RTX6XWXU.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-06-04-RTX6XWXU.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-06-04-RTX6XWXU.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-06-04-RTX6XWXU.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-06-04-RTX6XWXU.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-06-04-RTX6XWXU.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-06-04-RTX6XWXU.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-06-04-RTX6XWXU.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-06-04-RTX6XWXU.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 2:20</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-06-04-Selecionador-da-Suica-diz-que-jogo-com-Ronaldo-e-ameaca-extra" itemprop="url" rel="canonical" > Selecionador da Suíça diz que jogo com Ronaldo é ameaça extra </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/desporto/2019-06-04-Como-e-que-a-imprensa-internacional-encara-a-Liga-das-Nacoes-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-06-04-RTX6XX0R.jpg/3x2/mw-320" alt="Como é que a imprensa internacional encara a Liga das Nações?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-06-04-RTX6XX0R.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-06-04-RTX6XX0R.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-06-04-RTX6XX0R.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-06-04-RTX6XX0R.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-06-04-RTX6XX0R.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-06-04-RTX6XX0R.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-06-04-RTX6XX0R.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-06-04-RTX6XX0R.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-06-04-RTX6XX0R.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-06-04-RTX6XX0R.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-06-04-RTX6XX0R.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-06-04-RTX6XX0R.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-06-04-RTX6XX0R.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-06-04-RTX6XX0R.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-06-04-RTX6XX0R.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 2:36</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-06-04-Como-e-que-a-imprensa-internacional-encara-a-Liga-das-Nacoes-" itemprop="url" rel="canonical" > Como é que a imprensa internacional encara a Liga das Nações? </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-especiais-e-fotogalerias has-list-title" data-code="sicnot/ece_frontpage/especiais-e-fotogalerias" data-type="default" data-style="showname"> <h2 class="section-label "> <span>ESPECIAIS E FOTOGALERIAS</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-tempoextra AT-video sicnot no-lead has-picture headline notIsolated notIsolated notSpecial has-owner "> <div id="lazy-video-5cf77635aefa7" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-06-04-61267855_2689883921237884_6704566510242758656_n.jpg-1/16x9/mw-320" alt="Já conhece o Movimento pela Paz no Futebol?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-06-04-61267855_2689883921237884_6704566510242758656_n.jpg-1/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-06-04-61267855_2689883921237884_6704566510242758656_n.jpg-1/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-06-04-61267855_2689883921237884_6704566510242758656_n.jpg-1/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-06-04-61267855_2689883921237884_6704566510242758656_n.jpg-1/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-06-04-61267855_2689883921237884_6704566510242758656_n.jpg-1/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-06-04-61267855_2689883921237884_6704566510242758656_n.jpg-1/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-06-04-61267855_2689883921237884_6704566510242758656_n.jpg-1/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-06-04-61267855_2689883921237884_6704566510242758656_n.jpg-1/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-06-04-61267855_2689883921237884_6704566510242758656_n.jpg-1/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-06-04-61267855_2689883921237884_6704566510242758656_n.jpg-1/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-06-04-61267855_2689883921237884_6704566510242758656_n.jpg-1/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-06-04-61267855_2689883921237884_6704566510242758656_n.jpg-1/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-06-04-61267855_2689883921237884_6704566510242758656_n.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-06-04-61267855_2689883921237884_6704566510242758656_n.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-06-04-61267855_2689883921237884_6704566510242758656_n.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 5:39</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <div class="article-owner tvshow-info"> <figure class="figureTvshow"> <a href="/programas/tempoextra" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-21-JCSO8587.jpg/original/mw-70" alt="Tempo Extra" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-21-JCSO8587.jpg/original/mw-70 70w, //images.impresa.pt/sicnot/2019-03-21-JCSO8587.jpg/original/mw-140 140w" data-sizes="70px" /> </picture> </a> </figure> <p class="tvshow-name"> <a href="/programas/tempoextra"> Tempo Extra </a></p> <p class="tvshow-schedule"> Terça-Feira 23:00 </p></div> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/programas/tempoextra/2019-06-04-Ja-conhece-o-Movimento-pela-Paz-no-Futebol-" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Já conhece o Movimento pela Paz no Futebol? </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-06-04T22:32:08.661Z" itemprop="datePublished"> 04.06.2019 às 23h32</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5cf77635aefa7', {
                url: '/api/molecule/content/2019-06-04-Ja-conhece-o-Movimento-pela-Paz-no-Futebol-',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5cf77635aefa7',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5cf77635aefa7 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/programas/tempoextra/2019-06-04-Ja-conhece-o-Movimento-pela-Paz-no-Futebol-',
                        title: document.title,
                        label: '/programas/tempoextra/2019-06-04-Ja-conhece-o-Movimento-pela-Paz-no-Futebol-'
                    }
                }
            });
        });
    </script> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-e-se-fosse-consigo- AT-video sicnot no-lead has-picture headline notIsolated notIsolated notSpecial has-owner "> <div id="lazy-video-5cf77635af6bd" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-06-04-esfc.JPG-1/16x9/mw-320" alt="E Se Fosse Consigo? Os maus-tratos a animais de companhia" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-06-04-esfc.JPG-1/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-06-04-esfc.JPG-1/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-06-04-esfc.JPG-1/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-06-04-esfc.JPG-1/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-06-04-esfc.JPG-1/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-06-04-esfc.JPG-1/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-06-04-esfc.JPG-1/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-06-04-esfc.JPG-1/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-06-04-esfc.JPG-1/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-06-04-esfc.JPG-1/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-06-04-esfc.JPG-1/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-06-04-esfc.JPG-1/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-06-04-esfc.JPG-1/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-06-04-esfc.JPG-1/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-06-04-esfc.JPG-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 31:28</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <div class="article-owner tvshow-info"> <figure class="figureTvshow"> <a href="/programas/e-se-fosse-consigo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-06-04-foto99.jfif/original/mw-70" alt="E se fosse consigo?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-06-04-foto99.jfif/original/mw-70 70w, //images.impresa.pt/sicnot/2019-06-04-foto99.jfif/original/mw-140 140w" data-sizes="70px" /> </picture> </a> </figure> <p class="tvshow-name"> <a href="/programas/e-se-fosse-consigo"> E se fosse consigo? </a></p> <p class="tvshow-schedule"> Terça-feira no Jornal da Noite </p></div> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/programas/e-se-fosse-consigo/2019-06-04-E-Se-Fosse-Consigo--Os-maus-tratos-a-animais-de-companhia" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > E Se Fosse Consigo? Os maus-tratos a animais de companhia </a> </h1> <p class="status ST-custom-episódio-na-íntegra "><span>Episódio na íntegra</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-06-04T20:47:22.419Z" itemprop="datePublished"> 04.06.2019 às 21h47</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5cf77635af6bd', {
                url: '/api/molecule/content/2019-06-04-E-Se-Fosse-Consigo--Os-maus-tratos-a-animais-de-companhia',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5cf77635af6bd',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5cf77635af6bd .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/programas/e-se-fosse-consigo/2019-06-04-E-Se-Fosse-Consigo--Os-maus-tratos-a-animais-de-companhia',
                        title: document.title,
                        label: '/programas/e-se-fosse-consigo/2019-06-04-E-Se-Fosse-Consigo--Os-maus-tratos-a-animais-de-companhia'
                    }
                }
            });
        });
    </script> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-e-se-fosse-consigo- AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/programas/e-se-fosse-consigo/2019-06-04-O-senhor-quer-apostar-que-eu-vou-chamar-a-policia-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-06-04-esfc-2.JPG/3x2/mw-320" alt="&quot;O senhor quer apostar que eu vou chamar a polícia?&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-06-04-esfc-2.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-06-04-esfc-2.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-06-04-esfc-2.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-06-04-esfc-2.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-06-04-esfc-2.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-06-04-esfc-2.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-06-04-esfc-2.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-06-04-esfc-2.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-06-04-esfc-2.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-06-04-esfc-2.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-06-04-esfc-2.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-06-04-esfc-2.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-06-04-esfc-2.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-06-04-esfc-2.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-06-04-esfc-2.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:58</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/programas/e-se-fosse-consigo/2019-06-04-O-senhor-quer-apostar-que-eu-vou-chamar-a-policia-" itemprop="url" rel="canonical" > "O senhor quer apostar que eu vou chamar a polícia?" </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-e-se-fosse-consigo- AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/programas/e-se-fosse-consigo/2019-06-05-Debate-E-Se-Fosse-Consigo--sobre-maus-tratos-a-animais-de-companhia" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-06-05-esfc-debate.JPG/3x2/mw-320" alt="Debate &quot;E Se Fosse Consigo?&quot; sobre maus-tratos a animais de companhia" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-06-05-esfc-debate.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-06-05-esfc-debate.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-06-05-esfc-debate.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-06-05-esfc-debate.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-06-05-esfc-debate.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-06-05-esfc-debate.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-06-05-esfc-debate.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-06-05-esfc-debate.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-06-05-esfc-debate.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-06-05-esfc-debate.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-06-05-esfc-debate.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-06-05-esfc-debate.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-06-05-esfc-debate.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-06-05-esfc-debate.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-06-05-esfc-debate.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 42:54</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/programas/e-se-fosse-consigo/2019-06-05-Debate-E-Se-Fosse-Consigo--sobre-maus-tratos-a-animais-de-companhia" itemprop="url" rel="canonical" > Debate "E Se Fosse Consigo?" sobre maus-tratos a animais de companhia </a> </h1> </div></article> </li> </ul> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-gallery sicnot no-lead has-picture headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-gallery-5cf77635b0023" class="gallery-home-container has-big-picto-button relative-container"> <div class="lazy-head text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-06-04-Termometros-sobem-aos-50.8C-na-India" itemprop="url" rel="canonical" > Termómetros sobem aos 50.8°C na Índia </a> </h1> <h2 class="lead"> Galeria de fotos </h2> </div> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-06-04-AP_19151363895976.jpg/16x9/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-06-04-AP_19151363895976.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-06-04-AP_19151363895976.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-06-04-AP_19151363895976.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-06-04-AP_19151363895976.jpg/16x9/mw-680 680w, //images.impresa.pt/sicnot/2019-06-04-AP_19151363895976.jpg/16x9/mw-768 768w, //images.impresa.pt/sicnot/2019-06-04-AP_19151363895976.jpg/16x9/mw-860 860w, //images.impresa.pt/sicnot/2019-06-04-AP_19151363895976.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-06-04-AP_19151363895976.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-06-04-AP_19151363895976.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-06-04-AP_19151363895976.jpg/16x9/mw-1600 1600w, //images.impresa.pt/sicnot/2019-06-04-AP_19151363895976.jpg/16x9/mw-1920 1920w, //images.impresa.pt/sicnot/2019-06-04-AP_19151363895976.jpg/16x9/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slide-details"> <div class="slide-summary"> </div> <figcaption> <p class="caption"></p> <p class="credits">Channi Anand</p> </figcaption> </div></figure> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer"> </div> </div> <script async>
        require(['parts/lazy-widget', 'widgets/gallery'], function (Lazy, Gallery) {
            Lazy.start('#lazy-gallery-5cf77635b0023', {
                url: '/api/molecule/content/2019-06-04-Termometros-sobem-aos-50.8C-na-India',
                widget: Gallery,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: ".gallery-container",
                hiddenClassName: "is-hidden",
                config: {
                    autoHeight: true,
                    arrowsNavAutoHide: false,
                    controlNavigation: 'none',
                    imageScalePadding: 0,
                    imageScaleMode: 'fit-if-smaller',
                    imageAlignCenter: false,
                    keyboardNavEnabled: false,
                    loop: false,
                    loopRewind: true,
                    numImagesToPreload: 6,
                    slidesSpacing: 0,
                    transitionSpeed: 300,
                    usePreloader: false,
                    fullscreen: {
                        enabled: true,
                        nativeFS: true
                    }
                }
            });
        });
    </script> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//desporto" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Desporto',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5cf77635b0613" data-ads-section="/desporto" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5cf77635b0613", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5cf77635b0613", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5cf77635b09df" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5cf77635b09df");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/programas/poligrafo" >Polígrafo SIC</a> </li> <li><a href="/programas/e-se-fosse-consigo" >E se fosse consigo?</a> </li> <li><a href="/programas/visiveis" >Visíveis</a> </li> <li><a href="/especiais/afeganistao-capital-dos-errantes" >Afeganistão: Capital dos Errantes</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/playoff" >Play-Off</a> </li> <li><a href="/programas/diaseguinte" >O Dia Seguinte</a> </li> <li><a href="/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/cartaz" >Cartaz</a> </li> <li><a href="/programas/volante" >Volante</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> <li><a href="/autores/2011-05-04-Pedro-Cruz" >Pedro Cruz</a> </li> <li><a href="/autores/2005-03-14-Ricardo-Costa" >Ricardo Costa</a> </li> <li><a href="/autores/2018-12-18-Teresa-Canto-Noronha" >Teresa Canto Noronha</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews5cf77635b0c80" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5cf77635b0c80', {
                        'articleUUID': '3c9f9550-7a44-453e-a6c0-02408b6d8681',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="ad-container sniffer" id="Pub5cf77635b0dbe"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5cf77635b0dbe", 'xaxis');
    });
</script> <div class="ad-container sniffer" id="Pub5cf77635b0e14"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5cf77635b0e14", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>