<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sicnot/1407//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sicnot/1407//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1407//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1407//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1407//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sicnot/1407//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1407//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {});
        });
            </script><script src="https://cdn.jwplayer.com/libraries/EIr0RJ2h.js" type="text/javascript"></script> <title>SIC Notícias | Áustria enfrenta uma segunda vaga de Covid-19, reconhece chanceler</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" property="og:title" content="Áustria enfrenta uma segunda vaga de Covid-19, reconhece chanceler"/><link rel="canonical" href="//sicnoticias.pt/especiais/coronavirus/2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler"><meta name="twitter:url" property="og:url" content="https://sicnoticias.pt/especiais/coronavirus/2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler"> <meta name="description" content="Número de casos positivos continua a aumentar no país."> <meta name="twitter:description" property="og:description" content="Número de casos positivos continua a aumentar no país."/> <meta name="twitter:image" property="og:image" content="https://images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="https://feeds.feedburner.com/sicnoticias-ultimas" /> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="8843fc4b-0dcc-4254-92ba-980a6922c792"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2020-09-13T09:55:22.000Z"/> <meta property="impresa:category" content="Coronavírus"/> <meta property="impresa:author" content="Lusa"/> <meta property="impresa:country_code" content="US"/><script data-schema="Organization" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"Sic Not\u00edcias","url":"https:\/\/http:\/\/sicnoticias.pt\/","logo":"https:\/\/static.impresa.pt\/sicnot\/1407\/\/assets\/gfx\/logo_sicnot.png","sameAs":["https:\/\/www.facebook.com\/sicnoticias","https:\/\/twitter.com\/sicnoticias"]}



</script><script data-schema="WebPage" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/sicnoticias.pt\/pesquisa?q={search_term}","query-input":"required name=search_term"}}



</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sicnoticias.pt\/especiais\/coronavirus\/2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler"},"headline":"\u00c1ustria enfrenta uma segunda vaga de Covid-19, reconhece chanceler","description":"N\u00famero de casos positivos continua a aumentar no pa\u00eds.","publisher":{"@type":"Organization","name":"Sic Not\u00edcias","logo":{"@type":"ImageObject","url":"https:\/\/static.impresa.pt\/sicnot\/1407\/\/assets\/gfx\/logo_sicnot.png"}},"image":["https:\/\/images.impresa.pt\/sicnot\/2020-09-13-DOC.20200909.29546417.08656617.jpg\/fb\/wm"],"author":[{"@type":"Person","name":"Lusa"}],"datePublished":"2020-09-13T10:55:22+01:00","dateModified":"2020-09-13T10:55:23+01:00"}</script> <script>
        window.ImpresaAdTargeting = {"_":"especiais_coronavirus","url":"2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sicnot"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5f5df108d7fcd" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5f5df108d7fcd", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5f5df108d8891" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5f5df108d8891");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <a href="/especiais/coronavirus"> <header class="category-details has-picture"> <div class="relative-container"> <figure> <picture class="landscape"> <source srcset="//images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-240 240w, //images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-320 320w, //images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-480 480w, //images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-640 640w, //images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-720 720w, //images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-800 800w, //images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-960 960w, //images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-1920 1920w, //images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-2048 2048w, //images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/12x1/mw-2560 2560w" sizes="100vw" media="all"/> <img src="//images.impresa.pt/sicnot/2020-03-23-BANNER_SICNOT_1920x160_00001.png-1/3x1/mw-1024" alt="Coronavírus"/> </picture> </figure> <div class="text-details"> <div class="max-width-limiter"> <h1 class="title AT-icon-element-target" itemprop="name"> Coronavírus </h1> </div> </div> </div></header> </a> <main class="main-content"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="8843fc4b-0dcc-4254-92ba-980a6922c792"> <header> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Áustria enfrenta uma segunda vaga de Covid-19, reconhece chanceler </h1> <div class="main-media main-media-picture"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/original/mw-680 680w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/original/mw-768 768w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/original/mw-860 860w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/original/mw-1920 1920w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">CHRISTIAN BRUNA</p> </figcaption> </figure></div> <div class="article-tools-container"> <ul class="share-tools" id="social-5f5df108d9fb4"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler&amp;text=%C3%81ustria%20enfrenta%20uma%20segunda%20vaga%20de%20Covid-19%2C%20reconhece%20chanceler&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=%C3%81ustria%20enfrenta%20uma%20segunda%20vaga%20de%20Covid-19%2C%20reconhece%20chanceler%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=%C3%81ustria%20enfrenta%20uma%20segunda%20vaga%20de%20Covid-19%2C%20reconhece%20chanceler%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#f0cf8385929a959384cdd5b3c3d5c8c1858384829991d5c2c0959e9682959e8491d5c2c0859d91d5c2c0839597859e9491d5c2c086919791d5c2c09495d5c2c0b39f869994ddc1c9d5c2b3d5c2c08295939f9e98959395d5c2c09398919e93959c9582d6919d80cb929f9489cdd5b3c3d5c8c1858384829991d5c2c0959e9682959e8491d5c2c0859d91d5c2c0839597859e9491d5c2c086919791d5c2c09495d5c2c0b39f869994ddc1c9d5c2b3d5c2c08295939f9e98959395d5c2c09398919e93959c9582d5c0b4d5c0b1d5c0b4d5c0b1bed5b3c3d5b2b19d95829fd5c2c09495d5c2c09391839f83d5c2c0809f83998499869f83d5c2c0939f9e84999e8591d5c2c091d5c2c091859d959e849182d5c2c09e9fd5c2c08091d5b3c3d5b1b483ded5c0b4d5c0b1d5c0b4d5c0b1bc9582d09d919983cad09884848083cad5c2b6d5c2b68399939e9f849993999183de8084d5c2b6958380959399919983d5c2b6939f829f9e918699828583d5c2b6c2c0c2c0ddc0c9ddc1c3ddb1858384829991dd959e9682959e8491dd859d91dd839597859e9491dd86919791dd9495ddb39f869994ddc1c9dd8295939f9e98959395dd9398919e93959c9582" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%C3%81ustria%20enfrenta%20uma%20segunda%20vaga%20de%20Covid-19%2C%20reconhece%20chanceler&amp;summary=N%C3%BAmero%20de%20casos%20positivos%20continua%20a%20aumentar%20no%20pa%C3%ADs.&amp;url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2020-09-13-DOC.20200909.29546417.08656617.jpg%3Fv%3Dw620h395&amp;description=%C3%81ustria%20enfrenta%20uma%20segunda%20vaga%20de%20Covid-19%2C%20reconhece%20chanceler" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/especiais/coronavirus/2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5f5df108d9fb4');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2020-09-13T09:55:22.000Z" itemprop="datePublished"> 13.09.2020 10h55</p> <section class="signature single-author"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2019-09-15-Lusa" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70" alt="Lusa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-30 30w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-50 50w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70 70w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-100 100w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-150 150w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-200 200w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-300 300w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2019-09-15-Lusa"> Lusa </a></p> </div> </div> </section> </div> <h2 class="lead"> Número de casos positivos continua a aumentar no país. </h2> </header> <section class="special-article-banner"> <h2>Especial Coronavírus</h2> <div class="list-portlet special-article-banner-list " data-code="sicnot/especiais.coronavirus/banner-destaques-artigo" > <ul class="js-list-articles list-articles item-count-4"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-09-04-Covid-19.-OMS-alerta-que-vacinacao-nao-sera-generalizada-antes-de-meados-de-2021" itemprop="url" rel="canonical" > Covid-19. OMS alerta que vacinação não será generalizada antes de meados de 2021 </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-09-04-Grupo-farmaceutico-Roche-autorizado-a-fazer-teste-que-distingue-Covid-19-da-gripe" itemprop="url" rel="canonical" > Grupo farmacêutico Roche autorizado a fazer teste que distingue Covid-19 da gripe </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-09-04-Covid-19.-Estudo-revela-que-criancas-podem-ter-o-virus-e-anticorpos-em-simultaneo" itemprop="url" rel="canonical" > Covid-19. Estudo revela que crianças podem ter o vírus e anticorpos em simultâneo  </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-link sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6" itemprop="url" rel="canonical" > Mapa dos países afetados pelo novo coronavírus </a> </h1> </div></article> </li> </ul> </div> </section> <div class="article-content"> <p><strong>A Áustria entrou na "segunda vaga" de infeções pelo novo coronavírus, declarou hoje o chanceler Sebastian Kurz, numa altura em que o número de casos positivos continua a aumentar no país.</strong></p> <p></p> <p>De sexta-feira para sábado, este país de nove milhões de habitantes registou perto de 870 novos casos, mais de metade dos quais na capital.</p> <p>No total, a Áustria conta com 33.000 casos de covid-19 e 750 mortes desde o início da pandemia.</p> <blockquote> <p>"Nós estamos no início da segunda vaga", declarou, num comunicado, Sebastian Kurz, advertindo que o país atingirá brevemente cerca de mil novos casos por dia.</p> </blockquote> <p>O chanceler apelou à população que respeite estritamente as medidas antivírus e que reduza ao máximo os contactos.</p> <p>Na sexta-feira, o Governo austríaco anunciou um endurecimento das medidas de uso de máscara e de ajuntamentos públicos, para inverter o aumento de infeções.</p> <p>A partir de segunda-feira, as máscaras, que eram já indispensáveis nos supermercados e nos transportes, serão também obrigatórias nas lojas e nos edifícios públicos.</p> <p>Kurz não excluiu novas medidas se o número de casos continuar a aumentar, mas manifestou a sua esperança de não ser necessário um segundo confinamento.</p> <p>A pandemia de covid-19 já provocou pelo menos 916.372 mortos e mais de 28,5 milhões de casos de infeção em 196 países e territórios, segundo um balanço feito pela agência francesa AFP.</p> <p>A doença é transmitida por um novo coronavírus detetado no final de dezembro, em Wuhan, uma cidade do centro da China.</p> <p>Depois de a Europa ter sucedido à China como centro da pandemia em fevereiro, o continente americano é agora o que tem mais casos confirmados e mais mortes.</p> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-5f5df108db4d4"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler&amp;text=%C3%81ustria%20enfrenta%20uma%20segunda%20vaga%20de%20Covid-19%2C%20reconhece%20chanceler&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=%C3%81ustria%20enfrenta%20uma%20segunda%20vaga%20de%20Covid-19%2C%20reconhece%20chanceler%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=%C3%81ustria%20enfrenta%20uma%20segunda%20vaga%20de%20Covid-19%2C%20reconhece%20chanceler%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#a897dbddcac2cdcbdc958deb9b8d9099dddbdcdac1c98d9a98cdc6cedacdc6dcc98d9a98ddc5c98d9a98dbcdcfddc6ccc98d9a98dec9cfc98d9a98cccd8d9a98ebc7dec1cc8599918d9aeb8d9a98dacdcbc7c6c0cdcbcd8d9a98cbc0c9c6cbcdc4cdda8ec9c5d893cac7ccd1958deb9b8d9099dddbdcdac1c98d9a98cdc6cedacdc6dcc98d9a98ddc5c98d9a98dbcdcfddc6ccc98d9a98dec9cfc98d9a98cccd8d9a98ebc7dec1cc8599918d9aeb8d9a98dacdcbc7c6c0cdcbcd8d9a98cbc0c9c6cbcdc4cdda8d98ec8d98e98d98ec8d98e9e68deb9b8deae9c5cddac78d9a98cccd8d9a98cbc9dbc7db8d9a98d8c7dbc1dcc1dec7db8d9a98cbc7c6dcc1c6ddc98d9a98c98d9a98c9ddc5cdc6dcc9da8d9a98c6c78d9a98d8c98deb9b8de9ecdb868d98ec8d98e98d98ec8d98e9e4cdda88c5c9c1db9288c0dcdcd8db928d9aee8d9aeedbc1cbc6c7dcc1cbc1c9db86d8dc8d9aeecddbd8cdcbc1c9c1db8d9aeecbc7dac7c6c9dec1dadddb8d9aee9a989a9885989185999b85e9dddbdcdac1c985cdc6cedacdc6dcc985ddc5c985dbcdcfddc6ccc985dec9cfc985cccd85ebc7dec1cc85999185dacdcbc7c6c0cdcbcd85cbc0c9c6cbcdc4cdda" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%C3%81ustria%20enfrenta%20uma%20segunda%20vaga%20de%20Covid-19%2C%20reconhece%20chanceler&amp;summary=N%C3%BAmero%20de%20casos%20positivos%20continua%20a%20aumentar%20no%20pa%C3%ADs.&amp;url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2020-09-13-DOC.20200909.29546417.08656617.jpg%3Fv%3Dw620h395&amp;description=%C3%81ustria%20enfrenta%20uma%20segunda%20vaga%20de%20Covid-19%2C%20reconhece%20chanceler" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/especiais/coronavirus/2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5f5df108db4d4');
    });
</script> </div> <div class="ad-container autopromo " id="Pub5f5df108db683"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5f5df108db683", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5f5df108db89e"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5f5df108db89e", "mrec", "#Pub5f5df108db89e .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2020-09-12-Eleicoes-no-Benfica.-Apoio-de-Antonio-Costa-a-Vieira-gera-criticas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-09-07-Antonio-Costa-4/3x2/mw-320" alt="Eleições no Benfica. Apoio de António Costa a Vieira gera críticas " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-09-07-Antonio-Costa-4/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-09-07-Antonio-Costa-4/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-09-07-Antonio-Costa-4/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-09-07-Antonio-Costa-4/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-09-07-Antonio-Costa-4/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-09-07-Antonio-Costa-4/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-09-07-Antonio-Costa-4/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-09-07-Antonio-Costa-4/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-09-07-Antonio-Costa-4/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-09-07-Antonio-Costa-4/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-09-07-Antonio-Costa-4/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-09-07-Antonio-Costa-4/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-09-07-Antonio-Costa-4/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-09-07-Antonio-Costa-4/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-09-07-Antonio-Costa-4/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2020-09-12-Eleicoes-no-Benfica.-Apoio-de-Antonio-Costa-a-Vieira-gera-criticas" itemprop="url" rel="canonical" > Eleições no Benfica. Apoio de António Costa a Vieira gera críticas  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-09-12T18:36:47.487Z" itemprop="datePublished"> 12.09.2020 às 19h36</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-destaques headlineContainer " data-code="sicnot/ece_frontpage/destaques" data-type="headline" > <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-opiniao_blogs AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="video-home-container has-big-picto-button relative-container"> <div id="video-5f5df108dca08" class="video-player-container video-js vjs-default-skin"></div> <script async>
      jwplayer("video-5f5df108dca08").setup({
        'playlist': [{
          'file': "https://videos.impresa.pt/sicnot/2020-09-12/8ba4f41a-4cfc-445d-9556-d4aa3abdf398_jgf-sobre-costa-e-vieira/playlist.m3u8",
          'mediaid': "IkyEi0mb",
          'type': "application/vnd.apple.mpegurl",
          'title': "Costa na comissão de honra de Vieira. &quot;Andam a gozar connosco&quot; ",
          'image': "//images.impresa.pt/sicnot/2020-09-12-Jose-Gomes-Ferreira.JPG",
          "adServerTarget": "opiniao_blogs;url=2020-09-12-Costa-na-comissao-de-honra-de-Vieira.-Andam-a-gozar-connosco"
        }]
      })
    </script> <div class="video-duration"> 10:22</div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/opiniao">Opinião</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/opiniao/2020-09-12-Costa-na-comissao-de-honra-de-Vieira.-Andam-a-gozar-connosco" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Costa na comissão de honra de Vieira. "Andam a gozar connosco"  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-09-12T21:50:13.809Z" itemprop="datePublished"> 12.09.2020 às 22h50</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>NOTÍCIAS DO DIA</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-09-13-Idosos-de-lar-ilegal-em-Evora-com-Covid-19-transportados-para-hospital" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-09-12-Lar-ilegal-Evora.JPG/3x2/mw-320" alt="Idosos de lar ilegal em Évora com Covid-19 transportados para hospital" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-09-12-Lar-ilegal-Evora.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-09-12-Lar-ilegal-Evora.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-09-12-Lar-ilegal-Evora.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-09-12-Lar-ilegal-Evora.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-09-12-Lar-ilegal-Evora.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-09-12-Lar-ilegal-Evora.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-09-12-Lar-ilegal-Evora.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-09-12-Lar-ilegal-Evora.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-09-12-Lar-ilegal-Evora.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-09-12-Lar-ilegal-Evora.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-09-12-Lar-ilegal-Evora.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-09-12-Lar-ilegal-Evora.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-09-12-Lar-ilegal-Evora.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-09-12-Lar-ilegal-Evora.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-09-12-Lar-ilegal-Evora.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-09-13-Idosos-de-lar-ilegal-em-Evora-com-Covid-19-transportados-para-hospital" itemprop="url" rel="canonical" > Idosos de lar ilegal em Évora com Covid-19 transportados para hospital </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-09-13T07:55:14.000Z" itemprop="datePublished"> 13.09.2020 às 8h55</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-09-13-Trump-desafia-regras-de-combate-a-pandemia-em-campanha-no-Nevada" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-09-13-RTX7V7AI.JPG/3x2/mw-320" alt="Trump desafia regras de combate à pandemia em campanha no Nevada" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-09-13-RTX7V7AI.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-09-13-RTX7V7AI.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-09-13-RTX7V7AI.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-09-13-RTX7V7AI.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-09-13-RTX7V7AI.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-09-13-RTX7V7AI.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-09-13-RTX7V7AI.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-09-13-RTX7V7AI.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-09-13-RTX7V7AI.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-09-13-RTX7V7AI.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-09-13-RTX7V7AI.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-09-13-RTX7V7AI.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-09-13-RTX7V7AI.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-09-13-RTX7V7AI.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-09-13-RTX7V7AI.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-09-13-Trump-desafia-regras-de-combate-a-pandemia-em-campanha-no-Nevada" itemprop="url" rel="canonical" > Trump desafia regras de combate à pandemia em campanha no Nevada </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-09-13T08:07:08.000Z" itemprop="datePublished"> 13.09.2020 às 9h07</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-cultura AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/cultura/2020-09-13-Ana-Rocha-de-Sousa-emocionada-ao-receber-os-premios-no-festival-de-Veneza" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2020-09-13-DOC.20200912.29570610.08665161.jpg-1/3x2/mw-320" alt="Ana Rocha de Sousa emocionada ao receber os prémios no festival de Veneza" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-09-13-DOC.20200912.29570610.08665161.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200912.29570610.08665161.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200912.29570610.08665161.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200912.29570610.08665161.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200912.29570610.08665161.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200912.29570610.08665161.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200912.29570610.08665161.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200912.29570610.08665161.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200912.29570610.08665161.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200912.29570610.08665161.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200912.29570610.08665161.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200912.29570610.08665161.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200912.29570610.08665161.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200912.29570610.08665161.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200912.29570610.08665161.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:01</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/cultura">Cultura</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/cultura/2020-09-13-Ana-Rocha-de-Sousa-emocionada-ao-receber-os-premios-no-festival-de-Veneza" itemprop="url" rel="canonical" > Ana Rocha de Sousa emocionada ao receber os prémios no festival de Veneza </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-09-13T08:07:12.014Z" itemprop="datePublished"> 13.09.2020 às 9h07</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/3x2/mw-320" alt="Áustria enfrenta uma segunda vaga de Covid-19, reconhece chanceler" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-09-13-DOC.20200909.29546417.08656617.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-09-13-Austria-enfrenta-uma-segunda-vaga-de-Covid-19-reconhece-chanceler" itemprop="url" rel="canonical" > Áustria enfrenta uma segunda vaga de Covid-19, reconhece chanceler </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-09-13T09:55:22.000Z" itemprop="datePublished"> 13.09.2020 às 10h55</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-09-12-Costa-Voltar-a-parar-o-pais-teria-um-custo-absolutamente-insuportavel-para-a-vida-das-familias" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-09-12-Antonio-Costa-2/3x2/mw-320" alt="Costa: &quot;Voltar a parar o país teria um custo absolutamente insuportável para a vida das famílias&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-09-12-Antonio-Costa-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-09-12-Antonio-Costa-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-09-12-Antonio-Costa-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-09-12-Antonio-Costa-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-09-12-Antonio-Costa-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-09-12-Antonio-Costa-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-09-12-Antonio-Costa-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-09-12-Antonio-Costa-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-09-12-Antonio-Costa-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-09-12-Antonio-Costa-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-09-12-Antonio-Costa-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-09-12-Antonio-Costa-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-09-12-Antonio-Costa-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-09-12-Antonio-Costa-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-09-12-Antonio-Costa-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:15</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-09-12-Costa-Voltar-a-parar-o-pais-teria-um-custo-absolutamente-insuportavel-para-a-vida-das-familias" itemprop="url" rel="canonical" > Costa: "Voltar a parar o país teria um custo absolutamente insuportável para a vida das famílias" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-09-12T19:13:16.172Z" itemprop="datePublished"> 12.09.2020 às 20h13</p> <p class="author"> <a href="/autores/2019-10-14-Sofia-Cordeiro-Coelho">Sofia Cordeiro Coelho</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-09-12-Ministra-da-Saude-rejeita-para-ja-uso-obrigatorio-de-mascara-na-rua" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-09-12-Marta-Temido/3x2/mw-320" alt="Ministra da Saúde rejeita para já uso obrigatório de máscara na rua " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-09-12-Marta-Temido/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-09-12-Marta-Temido/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-09-12-Marta-Temido/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-09-12-Marta-Temido/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-09-12-Marta-Temido/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-09-12-Marta-Temido/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-09-12-Marta-Temido/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-09-12-Marta-Temido/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-09-12-Marta-Temido/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-09-12-Marta-Temido/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-09-12-Marta-Temido/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-09-12-Marta-Temido/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-09-12-Marta-Temido/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-09-12-Marta-Temido/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-09-12-Marta-Temido/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 0:48</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-09-12-Ministra-da-Saude-rejeita-para-ja-uso-obrigatorio-de-mascara-na-rua" itemprop="url" rel="canonical" > Ministra da Saúde rejeita para já uso obrigatório de máscara na rua  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-09-12T22:14:24.127Z" itemprop="datePublished"> 12.09.2020 às 23h14</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-09-12-AstraZeneca-e-Universidade-de-Oxford-retomam-ensaios-da-potencial-vacina" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-09-10-Vacina-Oxford-AstraZeneca.JPG-1/3x2/mw-320" alt="AstraZeneca e Universidade de Oxford retomam ensaios da potencial vacina" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-09-10-Vacina-Oxford-AstraZeneca.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-09-10-Vacina-Oxford-AstraZeneca.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-09-10-Vacina-Oxford-AstraZeneca.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-09-10-Vacina-Oxford-AstraZeneca.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-09-10-Vacina-Oxford-AstraZeneca.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-09-10-Vacina-Oxford-AstraZeneca.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-09-10-Vacina-Oxford-AstraZeneca.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-09-10-Vacina-Oxford-AstraZeneca.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-09-10-Vacina-Oxford-AstraZeneca.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-09-10-Vacina-Oxford-AstraZeneca.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-09-10-Vacina-Oxford-AstraZeneca.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-09-10-Vacina-Oxford-AstraZeneca.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-09-10-Vacina-Oxford-AstraZeneca.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-09-10-Vacina-Oxford-AstraZeneca.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-09-10-Vacina-Oxford-AstraZeneca.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-09-12-AstraZeneca-e-Universidade-de-Oxford-retomam-ensaios-da-potencial-vacina" itemprop="url" rel="canonical" > AstraZeneca e Universidade de Oxford retomam ensaios da potencial vacina </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-09-12T14:12:01.453Z" itemprop="datePublished"> 12.09.2020 às 15h12</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-09-12-Covid-19-no-futebol.-Liga-diz-que-regras-da-DGS-nao-foram-cumpridas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-05-16-bola-futebol-relvado-canto.jpg-2/3x2/mw-320" alt="Covid-19 no futebol. Liga diz que regras da DGS não foram cumpridas " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-05-16-bola-futebol-relvado-canto.jpg-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2018-05-16-bola-futebol-relvado-canto.jpg-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2018-05-16-bola-futebol-relvado-canto.jpg-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2018-05-16-bola-futebol-relvado-canto.jpg-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2018-05-16-bola-futebol-relvado-canto.jpg-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2018-05-16-bola-futebol-relvado-canto.jpg-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2018-05-16-bola-futebol-relvado-canto.jpg-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2018-05-16-bola-futebol-relvado-canto.jpg-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2018-05-16-bola-futebol-relvado-canto.jpg-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2018-05-16-bola-futebol-relvado-canto.jpg-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2018-05-16-bola-futebol-relvado-canto.jpg-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2018-05-16-bola-futebol-relvado-canto.jpg-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2018-05-16-bola-futebol-relvado-canto.jpg-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2018-05-16-bola-futebol-relvado-canto.jpg-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2018-05-16-bola-futebol-relvado-canto.jpg-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:26</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-09-12-Covid-19-no-futebol.-Liga-diz-que-regras-da-DGS-nao-foram-cumpridas" itemprop="url" rel="canonical" > Covid-19 no futebol. Liga diz que regras da DGS não foram cumpridas  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-09-12T19:33:35.936Z" itemprop="datePublished"> 12.09.2020 às 20h33</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-09-12-Seis-operacionais-mortos-no-combate-aos-incendios-em-2020" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-09-09-funeral-bombeiro-oliveira-de-frades.JPG/3x2/mw-320" alt="Seis operacionais mortos no combate aos incêndios em 2020 " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-09-09-funeral-bombeiro-oliveira-de-frades.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-09-09-funeral-bombeiro-oliveira-de-frades.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-09-09-funeral-bombeiro-oliveira-de-frades.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-09-09-funeral-bombeiro-oliveira-de-frades.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-09-09-funeral-bombeiro-oliveira-de-frades.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-09-09-funeral-bombeiro-oliveira-de-frades.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-09-09-funeral-bombeiro-oliveira-de-frades.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-09-09-funeral-bombeiro-oliveira-de-frades.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-09-09-funeral-bombeiro-oliveira-de-frades.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-09-09-funeral-bombeiro-oliveira-de-frades.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-09-09-funeral-bombeiro-oliveira-de-frades.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-09-09-funeral-bombeiro-oliveira-de-frades.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-09-09-funeral-bombeiro-oliveira-de-frades.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-09-09-funeral-bombeiro-oliveira-de-frades.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-09-09-funeral-bombeiro-oliveira-de-frades.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 7:14</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-09-12-Seis-operacionais-mortos-no-combate-aos-incendios-em-2020" itemprop="url" rel="canonical" > Seis operacionais mortos no combate aos incêndios em 2020  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-09-12T21:00:40.392Z" itemprop="datePublished"> 12.09.2020 às 22h00</p> <p class="author"> <a href="/autores/2019-10-14-Frederico-Correia">Frederico Correia</a> e <a href="/autores/2019-11-04-Frederico-Pinto">Frederico Pinto</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_eleicoes-presidenciais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/eleicoes-presidenciais/2020-09-12-Joao-Ferreira-apresenta-candidatura-as-presidenciaisna-quinta-feira" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-05-27-DOC.20190526.26331548.TP__5100_1.JPG-2/3x2/mw-320" alt="João Ferreira apresenta candidatura às presidenciais na quinta-feira" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-05-27-DOC.20190526.26331548.TP__5100_1.JPG-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-05-27-DOC.20190526.26331548.TP__5100_1.JPG-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-05-27-DOC.20190526.26331548.TP__5100_1.JPG-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-05-27-DOC.20190526.26331548.TP__5100_1.JPG-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-05-27-DOC.20190526.26331548.TP__5100_1.JPG-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-05-27-DOC.20190526.26331548.TP__5100_1.JPG-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-05-27-DOC.20190526.26331548.TP__5100_1.JPG-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-05-27-DOC.20190526.26331548.TP__5100_1.JPG-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-05-27-DOC.20190526.26331548.TP__5100_1.JPG-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-05-27-DOC.20190526.26331548.TP__5100_1.JPG-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-05-27-DOC.20190526.26331548.TP__5100_1.JPG-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-05-27-DOC.20190526.26331548.TP__5100_1.JPG-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-05-27-DOC.20190526.26331548.TP__5100_1.JPG-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-05-27-DOC.20190526.26331548.TP__5100_1.JPG-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-05-27-DOC.20190526.26331548.TP__5100_1.JPG-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:13</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/eleicoes-presidenciais">Presidenciais</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/eleicoes-presidenciais/2020-09-12-Joao-Ferreira-apresenta-candidatura-as-presidenciaisna-quinta-feira" itemprop="url" rel="canonical" > João Ferreira apresenta candidatura às presidenciais na quinta-feira </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-09-12T23:02:00.280Z" itemprop="datePublished"> 13.09.2020 às 0h02</p> <p class="author"> <a href="/autores/2019-10-07-Flavio-Bartolo">Flávio Bártolo</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_orcamento-de-estado AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/orcamento-de-estado/2020-09-12-Bloco-de-Esquerda-so-aprova-OE2021-com-nova-auditoria-ao-Novo-Banco-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-28-RTSDHCY.JPG-1/3x2/mw-320" alt="Bloco de Esquerda só aprova OE2021 com nova auditoria ao Novo Banco  " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-28-RTSDHCY.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-28-RTSDHCY.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-28-RTSDHCY.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-28-RTSDHCY.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-28-RTSDHCY.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-28-RTSDHCY.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-28-RTSDHCY.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-28-RTSDHCY.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-28-RTSDHCY.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-28-RTSDHCY.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-28-RTSDHCY.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-28-RTSDHCY.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-28-RTSDHCY.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-28-RTSDHCY.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-28-RTSDHCY.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:26</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/orcamento-de-estado">Orçamento do Estado</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/orcamento-de-estado/2020-09-12-Bloco-de-Esquerda-so-aprova-OE2021-com-nova-auditoria-ao-Novo-Banco-" itemprop="url" rel="canonical" > Bloco de Esquerda só aprova OE2021 com nova auditoria ao Novo Banco   </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-09-12T19:46:10.572Z" itemprop="datePublished"> 12.09.2020 às 20h46</p> <p class="author"> <a href="/autores/2019-10-14-Sofia-Cordeiro-Coelho">Sofia Cordeiro Coelho</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-09-12-Como-se-preparam-as-familias-para-o-regresso-as-aulas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-09-12-regresso-as-aulas.JPG/3x2/mw-320" alt="Como se preparam as famílias para o regresso às aulas " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-09-12-regresso-as-aulas.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-09-12-regresso-as-aulas.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-09-12-regresso-as-aulas.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-09-12-regresso-as-aulas.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-09-12-regresso-as-aulas.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-09-12-regresso-as-aulas.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-09-12-regresso-as-aulas.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-09-12-regresso-as-aulas.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-09-12-regresso-as-aulas.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-09-12-regresso-as-aulas.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-09-12-regresso-as-aulas.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-09-12-regresso-as-aulas.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-09-12-regresso-as-aulas.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-09-12-regresso-as-aulas.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-09-12-regresso-as-aulas.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 5:18</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-09-12-Como-se-preparam-as-familias-para-o-regresso-as-aulas" itemprop="url" rel="canonical" > Como se preparam as famílias para o regresso às aulas  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-09-12T20:55:47.736Z" itemprop="datePublished"> 12.09.2020 às 21h55</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-09-12-Viseu-regista-aumento-de-40-dos-casos-de-covid-19" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-09-12-Viseu.JPG/3x2/mw-320" alt="Viseu regista aumento de 40% dos casos de covid-19 " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-09-12-Viseu.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-09-12-Viseu.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-09-12-Viseu.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-09-12-Viseu.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-09-12-Viseu.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-09-12-Viseu.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-09-12-Viseu.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-09-12-Viseu.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-09-12-Viseu.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-09-12-Viseu.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-09-12-Viseu.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-09-12-Viseu.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-09-12-Viseu.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-09-12-Viseu.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-09-12-Viseu.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:01</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-09-12-Viseu-regista-aumento-de-40-dos-casos-de-covid-19" itemprop="url" rel="canonical" > Viseu regista aumento de 40% dos casos de covid-19  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-09-12T19:22:10.156Z" itemprop="datePublished"> 12.09.2020 às 20h22</p> <p class="author"> <a href="/autores/2019-10-14-Frederico-Correia">Frederico Correia</a> e <a href="/autores/2019-11-04-Frederico-Pinto">Frederico Pinto</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-09-12-Surto-de-covid-19-em-lar-no-Entroncamento-27-infetados-e-uma-morte" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-08-24-Idoso-a-janela.jpg-1/3x2/mw-320" alt="Surto de covid-19 em lar no Entroncamento: 27 infetados e uma morte" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-08-24-Idoso-a-janela.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-08-24-Idoso-a-janela.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-08-24-Idoso-a-janela.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-08-24-Idoso-a-janela.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-08-24-Idoso-a-janela.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-08-24-Idoso-a-janela.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-08-24-Idoso-a-janela.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-08-24-Idoso-a-janela.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-08-24-Idoso-a-janela.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-08-24-Idoso-a-janela.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-08-24-Idoso-a-janela.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-08-24-Idoso-a-janela.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-08-24-Idoso-a-janela.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-08-24-Idoso-a-janela.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-08-24-Idoso-a-janela.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-09-12-Surto-de-covid-19-em-lar-no-Entroncamento-27-infetados-e-uma-morte" itemprop="url" rel="canonical" > Surto de covid-19 em lar no Entroncamento: 27 infetados e uma morte </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-09-12T21:04:08.000Z" itemprop="datePublished"> 12.09.2020 às 22h04</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-09-12-Coronavirus-na-Europa.-Alguns-paises-registam-recorde-de-numeros" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-09-12-Franca-coronavirus/3x2/mw-320" alt="Coronavírus na Europa. Alguns países registam recorde de números" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-09-12-Franca-coronavirus/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-09-12-Franca-coronavirus/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-09-12-Franca-coronavirus/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-09-12-Franca-coronavirus/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-09-12-Franca-coronavirus/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-09-12-Franca-coronavirus/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-09-12-Franca-coronavirus/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-09-12-Franca-coronavirus/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-09-12-Franca-coronavirus/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-09-12-Franca-coronavirus/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-09-12-Franca-coronavirus/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-09-12-Franca-coronavirus/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-09-12-Franca-coronavirus/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-09-12-Franca-coronavirus/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-09-12-Franca-coronavirus/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:25</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-09-12-Coronavirus-na-Europa.-Alguns-paises-registam-recorde-de-numeros" itemprop="url" rel="canonical" > Coronavírus na Europa. Alguns países registam recorde de números </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-09-12T20:05:03.359Z" itemprop="datePublished"> 12.09.2020 às 21h05</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-09-12-Coronavirus-no-Iraque.-Restaurantes-reabriram-apos-seis-meses-encerrados" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-09-12-Iraque.JPG/3x2/mw-320" alt="Coronavírus no Iraque. Restaurantes reabriram após seis meses encerrados " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-09-12-Iraque.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-09-12-Iraque.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-09-12-Iraque.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-09-12-Iraque.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-09-12-Iraque.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-09-12-Iraque.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-09-12-Iraque.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-09-12-Iraque.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-09-12-Iraque.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-09-12-Iraque.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-09-12-Iraque.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-09-12-Iraque.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-09-12-Iraque.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-09-12-Iraque.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-09-12-Iraque.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 3:53</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-09-12-Coronavirus-no-Iraque.-Restaurantes-reabriram-apos-seis-meses-encerrados" itemprop="url" rel="canonical" > Coronavírus no Iraque. Restaurantes reabriram após seis meses encerrados  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-09-12T20:14:29.891Z" itemprop="datePublished"> 12.09.2020 às 21h14</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2020-09-12-Mais-de-150-detidos-nos-protestos-dos-coletes-amarelos-em-Paris" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-09-12-Protestos-Coletes-Amarelos-1/3x2/mw-320" alt="Mais de 150 detidos nos protestos dos coletes amarelos em Paris " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-09-12-Protestos-Coletes-Amarelos-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-09-12-Protestos-Coletes-Amarelos-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-09-12-Protestos-Coletes-Amarelos-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-09-12-Protestos-Coletes-Amarelos-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-09-12-Protestos-Coletes-Amarelos-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-09-12-Protestos-Coletes-Amarelos-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-09-12-Protestos-Coletes-Amarelos-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-09-12-Protestos-Coletes-Amarelos-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-09-12-Protestos-Coletes-Amarelos-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-09-12-Protestos-Coletes-Amarelos-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-09-12-Protestos-Coletes-Amarelos-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-09-12-Protestos-Coletes-Amarelos-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-09-12-Protestos-Coletes-Amarelos-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-09-12-Protestos-Coletes-Amarelos-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-09-12-Protestos-Coletes-Amarelos-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2020-09-12-Mais-de-150-detidos-nos-protestos-dos-coletes-amarelos-em-Paris" itemprop="url" rel="canonical" > Mais de 150 detidos nos protestos dos coletes amarelos em Paris  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-09-12T16:04:44.052Z" itemprop="datePublished"> 12.09.2020 às 17h04</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2020-09-12-Campo-de-refugiados-em-Lesbos.-Manifestantes-confrontam-policia-de-choque" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-09-12-Confrontos-Lesbos/3x2/mw-320" alt="Campo de refugiados em Lesbos. Manifestantes confrontam polícia de choque " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-09-12-Confrontos-Lesbos/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-09-12-Confrontos-Lesbos/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-09-12-Confrontos-Lesbos/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-09-12-Confrontos-Lesbos/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-09-12-Confrontos-Lesbos/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-09-12-Confrontos-Lesbos/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-09-12-Confrontos-Lesbos/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-09-12-Confrontos-Lesbos/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-09-12-Confrontos-Lesbos/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-09-12-Confrontos-Lesbos/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-09-12-Confrontos-Lesbos/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-09-12-Confrontos-Lesbos/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-09-12-Confrontos-Lesbos/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-09-12-Confrontos-Lesbos/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-09-12-Confrontos-Lesbos/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:48</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2020-09-12-Campo-de-refugiados-em-Lesbos.-Manifestantes-confrontam-policia-de-choque" itemprop="url" rel="canonical" > Campo de refugiados em Lesbos. Manifestantes confrontam polícia de choque  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-09-12T20:50:23.368Z" itemprop="datePublished"> 12.09.2020 às 21h50</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//especiais/coronavirus" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Coronavírus',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5f5df108df730" data-ads-section="/especiais/coronavirus" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5f5df108df730", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5f5df108df730", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5f5df108dfa04" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5f5df108dfa04");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/coronavirus" >Coronavírus</a> </li> <li><a href="/especiais/orcamento-de-estado" >Orçamento do Estado</a> </li> <li><a href="/especiais/eleicoes-presidenciais" >Presidenciais</a> </li> <li><a href="/especiais/esquecidos" >Esquecidos</a> </li> <li><a href="https://sicnoticias.pt/programas/ao-vivo-na-redacao" >Ao vivo na redação</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="https://sicnoticias.pt/programas/poligrafo" >Polígrafo SIC</a> </li> <li><a href="https://sicnoticias.pt/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="https://sicnoticias.pt/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="https://sicnoticias.pt/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="https://sicnoticias.pt/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="https://sicnoticias.pt/programas/economia-com-quem-sabe" >Economia com quem sabe</a> </li> <li><a href="https://sicnoticias.pt/programas/governo-sombra" >Governo Sombra</a> </li> <li><a href="https://sicnoticias.pt/programas/volante" >Volante</a> </li> <li><a href="https://sicnoticias.pt/programas/original-e-a-cultura" >Original é a Cultura</a> </li> <li><a href="https://sicnoticias.pt/programas/cartaz" >Cartaz</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="https://sicnoticias.pt/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="https://sicnoticias.pt/autores/2019-01-21-Conceicao-Lino" >Conceição Lino</a> </li> <li><a href="https://sicnoticias.pt/autores/2019-03-06-Duarte-Gomes" >Duarte Gomes</a> </li> <li><a href="https://sicnoticias.pt/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="https://sicnoticias.pt/autores/2005-03-14-Joaquim-Franco" >Joaquim Franco</a> </li> <li><a href="https://sicnoticias.pt/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="https://sicnoticias.pt/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> <li><a href="https://sicnoticias.pt/autores/2011-05-04-Pedro-Cruz" >Pedro Cruz</a> </li> <li><a href="https://sicnoticias.pt/autores/2016-10-19-Reinaldo-Serrano" >Reinaldo Serrano</a> </li> <li><a href="https://sicnoticias.pt/autores/2005-03-14-Ricardo-Costa" >Ricardo Costa</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews5f5df108dfc00" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5f5df108dfc00', {
                        'articleUUID': '8843fc4b-0dcc-4254-92ba-980a6922c792',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="ad-container sniffer" id="Pub5f5df108dfcec"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f5df108dfcec", 'groupm');
    });
</script> <div class="ad-container sniffer" id="Pub5f5df108dfd32"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f5df108dfd32", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>