<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sicnot/887//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sicnot/887//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/887//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/887//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/887//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sicnot/887//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/887//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage(document.location.pathname, document.title);
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '/institucional/2013-12-27-politica-de-cookies',
                'privacyPolicyUrl': '/institucional/2013-12-27-politica-de-privacidade',
                'consentLinkContainerSelector': '.side-navigation .institucional-menu'
            });
        });
            </script> <title>SIC Notícias | Petroleiro venezuelano em pleno rio Tejo há um ano e meio com a tripulação a bordo</title><meta name="twitter:title" property="og:title" content="Petroleiro venezuelano em pleno rio Tejo há um ano e meio com a tripulação a bordo"/><link rel="canonical" href="//sicnoticias.pt/pais/2019-01-27-Petroleiro-venezuelanoem-pleno-rio-Tejo-ha-um-ano-e-meio-com-a-tripulacao-a-bordo"><meta name="twitter:url" property="og:url" content="https://sicnoticias.pt/pais/2019-01-27-Petroleiro-venezuelanoem-pleno-rio-Tejo-ha-um-ano-e-meio-com-a-tripulacao-a-bordo"> <meta name="description" content="Um petroleiro venezuelano está arrestado em pleno rio Tejo há um ano e meio e com a tripulação a bordo. Reflete a realidade de um país em declínio económico e social. Conheça a história, amanhã, na Investigação SIC, no Jornal da Noite."> <meta name="twitter:description" property="og:description" content="Um petroleiro venezuelano está arrestado em pleno rio Tejo há um ano e meio e com a tripulação a bordo. Reflete a realidade de um país em declínio económico e social. Conheça a história, amanhã, na Investigação SIC, no Jornal da Noite."/> <meta name="twitter:image" property="og:image" content="https://images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="http://feeds.feedburner.com/sicnoticias-ultimas"/> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="82d86f55-1665-4664-9af9-f80c7e04d1fe"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"pais","url":"2019-01-27-Petroleiro-venezuelanoem-pleno-rio-Tejo-ha-um-ano-e-meio-com-a-tripulacao-a-bordo","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sicnot"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5c4e0ac9cf461" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5c4e0ac9cf461", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5c4e0ac9cfbce" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5c4e0ac9cfbce");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown home-pushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia has-lead no-picture not-headline notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="82d86f55-1665-4664-9af9-f80c7e04d1fe"> <header> <p class="main-section"> <a href="/pais">País</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Petroleiro venezuelano em pleno rio Tejo há um ano e meio com a tripulação a bordo </h1> <p class="status ST-custom-investigação-sic "><span>Investigação SIC</span></p> <div class="article-tools-container"> <ul class="share-tools" id="social-5c4e0ac9d0936"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-01-27-Petroleiro-venezuelanoem-pleno-rio-Tejo-ha-um-ano-e-meio-com-a-tripulacao-a-bordo&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-01-27-Petroleiro-venezuelanoem-pleno-rio-Tejo-ha-um-ano-e-meio-com-a-tripulacao-a-bordo&amp;text=Petroleiro%20venezuelano%C2%A0em%20pleno%20rio%20Tejo%20h%C3%A1%20um%20ano%20e%20meio%20com%20a%20tripula%C3%A7%C3%A3o%20a%20bordo&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Petroleiro%20venezuelano%C2%A0em%20pleno%20rio%20Tejo%20h%C3%A1%20um%20ano%20e%20meio%20com%20a%20tripula%C3%A7%C3%A3o%20a%20bordo%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-01-27-Petroleiro-venezuelanoem-pleno-rio-Tejo-ha-um-ano-e-meio-com-a-tripulacao-a-bordo" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Petroleiro%20venezuelano%C2%A0em%20pleno%20rio%20Tejo%20h%C3%A1%20um%20ano%20e%20meio%20com%20a%20tripula%C3%A7%C3%A3o%20a%20bordo%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-01-27-Petroleiro-venezuelanoem-pleno-rio-Tejo-ha-um-ano-e-meio-com-a-tripulacao-a-bordo" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-01-27-Petroleiro-venezuelanoem-pleno-rio-Tejo-ha-um-ano-e-meio-com-a-tripulacao-a-bordo&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-01-27-Petroleiro-venezuelanoem-pleno-rio-Tejo-ha-um-ano-e-meio-com-a-tripulacao-a-bordo" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#caf5b9bfa8a0afa9bef79aafbeb8a5a6afa3b8a5eff8fabcafa4afb0bfafa6aba4a5ef89f8ef8bfaafa7eff8fabaa6afa4a5eff8fab8a3a5eff8fa9eafa0a5eff8faa2ef89f9ef8bfbeff8fabfa7eff8faaba4a5eff8faafeff8faa7afa3a5eff8faa9a5a7eff8faabeff8fabeb8a3babfa6abef89f9ef8bfdef89f9ef8bf9a5eff8faabeff8faa8a5b8aea5ecaba7baf1a8a5aeb3f79aafbeb8a5a6afa3b8a5eff8fabcafa4afb0bfafa6aba4a5ef89f8ef8bfaafa7eff8fabaa6afa4a5eff8fab8a3a5eff8fa9eafa0a5eff8faa2ef89f9ef8bfbeff8fabfa7eff8faaba4a5eff8faafeff8faa7afa3a5eff8faa9a5a7eff8faabeff8fabeb8a3babfa6abef89f9ef8bfdef89f9ef8bf9a5eff8faabeff8faa8a5b8aea5effa8eeffa8beffa8eeffa8b9fa7eff8fabaafbeb8a5a6afa3b8a5eff8fabcafa4afb0bfafa6aba4a5eff8faafb9beef89f9ef8bfbeff8faabb8b8afb9beabaea5eff8faafa7eff8fabaa6afa4a5eff8fab8a3a5eff8fa9eafa0a5eff8faa2ef89f9ef8bfbeff8fabfa7eff8faaba4a5eff8faafeff8faa7afa3a5eff8faafeff8faa9a5a7eff8faabeff8fabeb8a3babfa6abef89f9ef8bfdef89f9ef8bf9a5eff8faabeff8faa8a5b8aea5e4eff8fa98afaca6afbeafeff8faabeff8fab8afaba6a3aeabaeafeff8faaeafeff8fabfa7eff8fabaabef89f9ef8b8eb9eff8faafa7eff8faaeafa9a6ef89f9ef8b8ea4a3a5eff8faafa9a5a4ef89f9ef88f9a7a3a9a5eff8faafeff8fab9a5a9a3aba6e4eff8fa89a5a4a2afef89f9ef8bfdabeff8faabeff8faa2a3b9beef89f9ef88f9b8a3abeff889eff8faaba7aba4a2ef89f9ef8bf9eff889eff8faa4abeff8fa83a4bcafb9bea3adabef89f9ef8bfdef89f9ef8bf9a5eff8fa998389eff889eff8faa4a5eff8fa80a5b8a4aba6eff8faaeabeff8fa84a5a3beafe4effa8eeffa8beffa8eeffa8b86afb8eaa7aba3b9f0eaa2bebebab9f0eff88ceff88cb9a3a9a4a5bea3a9a3abb9e4babeeff88cbaaba3b9eff88cf8fafbf3e7fafbe7f8fde79aafbeb8a5a6afa3b8a5e7bcafa4afb0bfafa6aba4a5afa7e7baa6afa4a5e7b8a3a5e79eafa0a5e7a2abe7bfa7e7aba4a5e7afe7a7afa3a5e7a9a5a7e7abe7beb8a3babfa6aba9aba5e7abe7a8a5b8aea5" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Petroleiro%20venezuelano%C2%A0em%20pleno%20rio%20Tejo%20h%C3%A1%20um%20ano%20e%20meio%20com%20a%20tripula%C3%A7%C3%A3o%20a%20bordo&amp;summary=Um%20petroleiro%20venezuelano%20est%C3%A1%20arrestado%20em%20pleno%20rio%20Tejo%20h%C3%A1%20um%20ano%20e%20meio%20e%20com%20a%20tripula%C3%A7%C3%A3o%20a%20bordo.%20Reflete%20a%20realidade%20de%20um%20pa%C3%ADs%20em%20decl%C3%ADnio%20econ%C3%B3mico%20e%20social.%20Conhe%C3%A7a%20a%20hist%C3%B3ria%2C%20amanh%C3%A3%2C%20na%20Investiga%C3%A7%C3%A3o%20SIC%2C%20no%20Jornal%20da%20Noite.&amp;url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-01-27-Petroleiro-venezuelanoem-pleno-rio-Tejo-ha-um-ano-e-meio-com-a-tripulacao-a-bordo" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-01-27-Petroleiro-venezuelanoem-pleno-rio-Tejo-ha-um-ano-e-meio-com-a-tripulacao-a-bordo&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2019-01-27-foto-2.jpg-1%3Fv%3Dw620h395&amp;description=Petroleiro%20venezuelano%C2%A0em%20pleno%20rio%20Tejo%20h%C3%A1%20um%20ano%20e%20meio%20com%20a%20tripula%C3%A7%C3%A3o%20a%20bordo" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/pais/2019-01-27-Petroleiro-venezuelanoem-pleno-rio-Tejo-ha-um-ano-e-meio-com-a-tripulacao-a-bordo" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5c4e0ac9d0936');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2019-01-27T19:02:18.949Z" itemprop="datePublished"> 27.01.2019 19h02</p> </div> <h2 class="lead"> Um petroleiro venezuelano está arrestado em pleno rio Tejo há um ano e meio e com a tripulação a bordo. Reflete a realidade de um país em declínio económico e social. Conheça a história, amanhã, na Investigação SIC, no Jornal da Noite. </h2> </header> <div class="article-content"> <div class="video-container placement-"> <video id="video-5c4e0ac9d10e1" class="video-player-container video-js vjs-default-skin" width="1024" height="576" controls preload="none" poster="//images.impresa.pt/sicnot/2019-01-27-h264_thumb0_sec_0.png-33/16x9/mw-680"> <source src="//videos.impresa.pt/sicnot/2019-01-27/48cd0e80-1c79-4022-97b3-b2b9ccb4ceb6_rio-arauca/net_wide" type="video/mp4"/> </video> <script async>
        require( [ 'ipub/video-player', 'parts/ads-setup' ], function( Player, Ads ) {
            // init player widget
            Player.start( '#video-5c4e0ac9d10e1', {
                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                vastTarget: Ads.getTargetingInfo(),
                                volume: 0.50,
                panorama: false,
                meta: {
                    contentUri: '/pais/2019-01-27-Rio-Arauca',
                    title: document.title,
                    label: '2019-01-27-Rio-Arauca'
                }
            } );
        } );
    </script></div> <figure class="placement-"> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-320" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-680 680w, //images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-768 768w, //images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-1920 1920w, //images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </figure> <figure class="placement-"> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-foto-3.jpg-1/original/mw-320" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-foto-3.jpg-1/original/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-foto-3.jpg-1/original/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-foto-3.jpg-1/original/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-foto-3.jpg-1/original/mw-680 680w, //images.impresa.pt/sicnot/2019-01-27-foto-3.jpg-1/original/mw-768 768w, //images.impresa.pt/sicnot/2019-01-27-foto-3.jpg-1/original/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-foto-3.jpg-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-foto-3.jpg-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-foto-3.jpg-1/original/mw-1920 1920w, //images.impresa.pt/sicnot/2019-01-27-foto-3.jpg-1/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </figure> <figure class="placement-"> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-h264_thumb4_sec_8.png/original/mw-320" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-h264_thumb4_sec_8.png/original/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-h264_thumb4_sec_8.png/original/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-h264_thumb4_sec_8.png/original/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-h264_thumb4_sec_8.png/original/mw-680 680w, //images.impresa.pt/sicnot/2019-01-27-h264_thumb4_sec_8.png/original/mw-768 768w, //images.impresa.pt/sicnot/2019-01-27-h264_thumb4_sec_8.png/original/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-h264_thumb4_sec_8.png/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-h264_thumb4_sec_8.png/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-h264_thumb4_sec_8.png/original/mw-1920 1920w, //images.impresa.pt/sicnot/2019-01-27-h264_thumb4_sec_8.png/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </figure> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-5c4e0ac9d16b9"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-01-27-Petroleiro-venezuelanoem-pleno-rio-Tejo-ha-um-ano-e-meio-com-a-tripulacao-a-bordo&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-01-27-Petroleiro-venezuelanoem-pleno-rio-Tejo-ha-um-ano-e-meio-com-a-tripulacao-a-bordo&amp;text=Petroleiro%20venezuelano%C2%A0em%20pleno%20rio%20Tejo%20h%C3%A1%20um%20ano%20e%20meio%20com%20a%20tripula%C3%A7%C3%A3o%20a%20bordo&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Petroleiro%20venezuelano%C2%A0em%20pleno%20rio%20Tejo%20h%C3%A1%20um%20ano%20e%20meio%20com%20a%20tripula%C3%A7%C3%A3o%20a%20bordo%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-01-27-Petroleiro-venezuelanoem-pleno-rio-Tejo-ha-um-ano-e-meio-com-a-tripulacao-a-bordo" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Petroleiro%20venezuelano%C2%A0em%20pleno%20rio%20Tejo%20h%C3%A1%20um%20ano%20e%20meio%20com%20a%20tripula%C3%A7%C3%A3o%20a%20bordo%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-01-27-Petroleiro-venezuelanoem-pleno-rio-Tejo-ha-um-ano-e-meio-com-a-tripulacao-a-bordo" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-01-27-Petroleiro-venezuelanoem-pleno-rio-Tejo-ha-um-ano-e-meio-com-a-tripulacao-a-bordo&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-01-27-Petroleiro-venezuelanoem-pleno-rio-Tejo-ha-um-ano-e-meio-com-a-tripulacao-a-bordo" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#615e1214030b0402155c310415130e0d0408130e44535117040f041b14040d000f0e442253442051040c445351110d040f0e44535113080e44535135040b0e44535109442252442050445351140c445351000f0e445351044453510c04080e445351020e0c4453510044535115130811140d004422524420564422524420520e44535100445351030e13050e47000c115a030e05185c310415130e0d0408130e44535117040f041b14040d000f0e442253442051040c445351110d040f0e44535113080e44535135040b0e44535109442252442050445351140c445351000f0e445351044453510c04080e445351020e0c4453510044535115130811140d004422524420564422524420520e44535100445351030e13050e445125445120445125445120340c445351110415130e0d0408130e44535117040f041b14040d000f0e44535104121544225244205044535100131304121500050e445351040c445351110d040f0e44535113080e44535135040b0e44535109442252442050445351140c445351000f0e445351044453510c04080e44535104445351020e0c4453510044535115130811140d004422524420564422524420520e44535100445351030e13050e4f4453513304070d041504445351004453511304000d08050005044453510504445351140c445351110044225244202512445351040c4453510504020d4422524420250f080e44535104020e0f4422524423520c08020e44535104445351120e0208000d4f445351220e0f0904442252442056004453510044535109081215442252442352130800445322445351000c000f094422524420524453224453510f00445351280f170412150806004422524420564422524420520e4453513228224453224453510f0e4453512b0e130f000d44535105004453512f0e0815044f4451254451204451254451202d0413410c0008125b4109151511125b4453274453271208020f0e1508020800124f111544532711000812445327535150584c51504c53564c310415130e0d0408130e4c17040f041b14040d000f0e040c4c110d040f0e4c13080e4c35040b0e4c09004c140c4c000f0e4c044c0c04080e4c020e0c4c004c15130811140d0002000e4c004c030e13050e" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Petroleiro%20venezuelano%C2%A0em%20pleno%20rio%20Tejo%20h%C3%A1%20um%20ano%20e%20meio%20com%20a%20tripula%C3%A7%C3%A3o%20a%20bordo&amp;summary=Um%20petroleiro%20venezuelano%20est%C3%A1%20arrestado%20em%20pleno%20rio%20Tejo%20h%C3%A1%20um%20ano%20e%20meio%20e%20com%20a%20tripula%C3%A7%C3%A3o%20a%20bordo.%20Reflete%20a%20realidade%20de%20um%20pa%C3%ADs%20em%20decl%C3%ADnio%20econ%C3%B3mico%20e%20social.%20Conhe%C3%A7a%20a%20hist%C3%B3ria%2C%20amanh%C3%A3%2C%20na%20Investiga%C3%A7%C3%A3o%20SIC%2C%20no%20Jornal%20da%20Noite.&amp;url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-01-27-Petroleiro-venezuelanoem-pleno-rio-Tejo-ha-um-ano-e-meio-com-a-tripulacao-a-bordo" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-01-27-Petroleiro-venezuelanoem-pleno-rio-Tejo-ha-um-ano-e-meio-com-a-tripulacao-a-bordo&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2019-01-27-foto-2.jpg-1%3Fv%3Dw620h395&amp;description=Petroleiro%20venezuelano%C2%A0em%20pleno%20rio%20Tejo%20h%C3%A1%20um%20ano%20e%20meio%20com%20a%20tripula%C3%A7%C3%A3o%20a%20bordo" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/pais/2019-01-27-Petroleiro-venezuelanoem-pleno-rio-Tejo-ha-um-ano-e-meio-com-a-tripulacao-a-bordo" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5c4e0ac9d16b9');
    });
</script> </div> <div class="ad-container autopromo " id="Pub5c4e0ac9d183a"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5c4e0ac9d183a", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5c4e0ac9d19fc"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5c4e0ac9d19fc", "mrec", "#Pub5c4e0ac9d19fc .ad-wrapper");
        });
    </script> <div id="List5c4e0ac9d1ca9" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5c4e0ac9d1ca9', {
                'limit': 3,
                'articleId': '82d86f55-1665-4664-9af9-f80c7e04d1fe'
            });
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-01-27-Jornadas-Mundiais-da-Juventude-vao-realizar-se-em-Lisboa" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-RTS2CEYN.jpg-1/original/mw-320" alt="Jornadas Mundiais da Juventude vão realizar-se em Lisboa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-RTS2CEYN.jpg-1/original/mw-100 100w, //images.impresa.pt/sicnot/2019-01-27-RTS2CEYN.jpg-1/original/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-RTS2CEYN.jpg-1/original/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-RTS2CEYN.jpg-1/original/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-RTS2CEYN.jpg-1/original/mw-280 280w, //images.impresa.pt/sicnot/2019-01-27-RTS2CEYN.jpg-1/original/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-RTS2CEYN.jpg-1/original/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-RTS2CEYN.jpg-1/original/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-RTS2CEYN.jpg-1/original/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-RTS2CEYN.jpg-1/original/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-RTS2CEYN.jpg-1/original/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-RTS2CEYN.jpg-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-RTS2CEYN.jpg-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-RTS2CEYN.jpg-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 640px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-01-27-Jornadas-Mundiais-da-Juventude-vao-realizar-se-em-Lisboa" itemprop="url" rel="canonical" > Jornadas Mundiais da Juventude vão realizar-se em Lisboa </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-27T14:45:53.385Z" itemprop="datePublished"> 27.01.2019 às 14h45</p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/pais/2019-01-27-Conseguimos-conseguimos-Portugal-Lisboa-Marcelo-felicita-anuncio-sobre-Jornadas-da-Juventude" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-marcelo.JPG/3x2/mw-320" alt="&quot;Conseguimos, conseguimos, Portugal, Lisboa&quot;, Marcelo felicita anúncio sobre Jornadas da Juventude" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-marcelo.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-01-27-marcelo.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-01-27-marcelo.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-marcelo.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-marcelo.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-marcelo.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-marcelo.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-01-27-marcelo.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-marcelo.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-marcelo.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-marcelo.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-marcelo.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-marcelo.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-marcelo.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-marcelo.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 0:59</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-01-27-Conseguimos-conseguimos-Portugal-Lisboa-Marcelo-felicita-anuncio-sobre-Jornadas-da-Juventude" itemprop="url" rel="canonical" > "Conseguimos, conseguimos, Portugal, Lisboa", Marcelo felicita anúncio sobre Jornadas da Juventude </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/pais/2019-01-27-Facamos-das-Jornadas-de-2022-uma-grande-mobilizacao-da-cidade-de-Lisboa" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-medina.JPG/3x2/mw-320" alt="&quot;Façamos das Jornadas de 2022 uma grande mobilização da cidade de Lisboa&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-medina.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-01-27-medina.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-01-27-medina.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-medina.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-medina.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-medina.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-medina.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-01-27-medina.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-medina.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-medina.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-medina.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-medina.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-medina.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-medina.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-medina.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:30</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-01-27-Facamos-das-Jornadas-de-2022-uma-grande-mobilizacao-da-cidade-de-Lisboa" itemprop="url" rel="canonical" > "Façamos das Jornadas de 2022 uma grande mobilização da cidade de Lisboa" </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/pais/2019-01-27-Filme-promocional-das-Jornadas-Mundiais-da-Juventude-em-Lisboa" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-video-promo-jornadas.JPG/3x2/mw-320" alt="Filme promocional das Jornadas Mundiais da Juventude em Lisboa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-video-promo-jornadas.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-01-27-video-promo-jornadas.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-01-27-video-promo-jornadas.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-video-promo-jornadas.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-video-promo-jornadas.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-video-promo-jornadas.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-video-promo-jornadas.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-01-27-video-promo-jornadas.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-video-promo-jornadas.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-video-promo-jornadas.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-video-promo-jornadas.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-video-promo-jornadas.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-video-promo-jornadas.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-video-promo-jornadas.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-video-promo-jornadas.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 2:09</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-01-27-Filme-promocional-das-Jornadas-Mundiais-da-Juventude-em-Lisboa" itemprop="url" rel="canonical" > Filme promocional das Jornadas Mundiais da Juventude em Lisboa </a> </h1> </div></article> </li> </ul> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_de-carnaxide-para-paco-de-arcos AT-gallery no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-27-A-SIC-ja-mudou.-Veja-as-fotos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-_02A8683.JPG-1/original/mw-320" alt="A SIC já mudou. Veja as fotos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-_02A8683.JPG-1/original/mw-100 100w, //images.impresa.pt/sicnot/2019-01-27-_02A8683.JPG-1/original/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-_02A8683.JPG-1/original/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-_02A8683.JPG-1/original/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-_02A8683.JPG-1/original/mw-280 280w, //images.impresa.pt/sicnot/2019-01-27-_02A8683.JPG-1/original/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-_02A8683.JPG-1/original/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-_02A8683.JPG-1/original/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-_02A8683.JPG-1/original/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-_02A8683.JPG-1/original/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-_02A8683.JPG-1/original/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-_02A8683.JPG-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-_02A8683.JPG-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-_02A8683.JPG-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 640px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/de-carnaxide-para-paco-de-arcos">De Carnaxide para Paço de Arcos</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-27-A-SIC-ja-mudou.-Veja-as-fotos" itemprop="url" rel="canonical" > A SIC já mudou. Veja as fotos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-27T18:29:59.282Z" itemprop="datePublished"> 27.01.2019 às 18h29</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_de-carnaxide-para-paco-de-arcos AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-27-SIC-pioneira-em-algumas-plataformas-e-sistemas-de-transmissao-1" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-26-IMG_3074.JPG-2/original/mw-320" alt="SIC pioneira em algumas plataformas e sistemas de transmissão" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-26-IMG_3074.JPG-2/original/mw-100 100w, //images.impresa.pt/sicnot/2019-01-26-IMG_3074.JPG-2/original/mw-160 160w, //images.impresa.pt/sicnot/2019-01-26-IMG_3074.JPG-2/original/mw-200 200w, //images.impresa.pt/sicnot/2019-01-26-IMG_3074.JPG-2/original/mw-240 240w, //images.impresa.pt/sicnot/2019-01-26-IMG_3074.JPG-2/original/mw-280 280w, //images.impresa.pt/sicnot/2019-01-26-IMG_3074.JPG-2/original/mw-320 320w, //images.impresa.pt/sicnot/2019-01-26-IMG_3074.JPG-2/original/mw-480 480w, //images.impresa.pt/sicnot/2019-01-26-IMG_3074.JPG-2/original/mw-640 640w, //images.impresa.pt/sicnot/2019-01-26-IMG_3074.JPG-2/original/mw-720 720w, //images.impresa.pt/sicnot/2019-01-26-IMG_3074.JPG-2/original/mw-800 800w, //images.impresa.pt/sicnot/2019-01-26-IMG_3074.JPG-2/original/mw-960 960w, //images.impresa.pt/sicnot/2019-01-26-IMG_3074.JPG-2/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-26-IMG_3074.JPG-2/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-26-IMG_3074.JPG-2/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 640px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> <div class="video-duration"> 2:37</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/de-carnaxide-para-paco-de-arcos">De Carnaxide para Paço de Arcos</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-27-SIC-pioneira-em-algumas-plataformas-e-sistemas-de-transmissao-1" itemprop="url" rel="canonical" > SIC pioneira em algumas plataformas e sistemas de transmissão </a> </h1> <h2 class="lead"> As inovações técnicas na mudança da estação de Carnaxide para Paço de Arcos. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-27T14:31:52.118Z" itemprop="datePublished"> 27.01.2019 às 14h31</p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_de-carnaxide-para-paco-de-arcos AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-27-Mudamos-de-casa-mas-nao-mudaremos-nunca-de-valores" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-_02A8489.JPG/3x2/mw-320" alt="Mudamos de casa mas não mudaremos nunca de valores" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-_02A8489.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-01-27-_02A8489.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-01-27-_02A8489.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-_02A8489.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-_02A8489.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-_02A8489.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-_02A8489.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-01-27-_02A8489.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-_02A8489.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-_02A8489.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-_02A8489.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-_02A8489.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-_02A8489.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-_02A8489.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-_02A8489.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:26</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-27-Mudamos-de-casa-mas-nao-mudaremos-nunca-de-valores" itemprop="url" rel="canonical" > Mudamos de casa mas não mudaremos nunca de valores </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_de-carnaxide-para-paco-de-arcos AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-27-A-estreia-da-SIC-Noticias-em-Paco-de-Arcos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-marisa.JPG/3x2/mw-320" alt="A estreia da SIC Notícias em Paço de Arcos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-marisa.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-01-27-marisa.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-01-27-marisa.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-marisa.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-marisa.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-marisa.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-marisa.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-01-27-marisa.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-marisa.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-marisa.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-marisa.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-marisa.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-marisa.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-marisa.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-marisa.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 0:36</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-27-A-estreia-da-SIC-Noticias-em-Paco-de-Arcos" itemprop="url" rel="canonical" > A estreia da SIC Notícias em Paço de Arcos </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_de-carnaxide-para-paco-de-arcos AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-27-Luzes-apagadas-e-porta-fechada-adeus-Carnaxide-1" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-adeus-carnaxide.JPG/3x2/mw-320" alt="Luzes apagadas e porta fechada: adeus Carnaxide" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-adeus-carnaxide.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-01-27-adeus-carnaxide.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-01-27-adeus-carnaxide.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-adeus-carnaxide.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-adeus-carnaxide.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-adeus-carnaxide.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-adeus-carnaxide.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-01-27-adeus-carnaxide.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-adeus-carnaxide.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-adeus-carnaxide.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-adeus-carnaxide.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-adeus-carnaxide.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-adeus-carnaxide.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-adeus-carnaxide.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-adeus-carnaxide.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 2:53</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-27-Luzes-apagadas-e-porta-fechada-adeus-Carnaxide-1" itemprop="url" rel="canonical" > Luzes apagadas e porta fechada: adeus Carnaxide </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_de-carnaxide-para-paco-de-arcos AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-27-A-chegada-a-casa-nova" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-chegada-impresa.JPG/3x2/mw-320" alt="A chegada à casa nova" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-chegada-impresa.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-01-27-chegada-impresa.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-01-27-chegada-impresa.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-chegada-impresa.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-chegada-impresa.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-chegada-impresa.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-chegada-impresa.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-01-27-chegada-impresa.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-chegada-impresa.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-chegada-impresa.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-chegada-impresa.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-chegada-impresa.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-chegada-impresa.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-chegada-impresa.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-chegada-impresa.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 2:12</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-27-A-chegada-a-casa-nova" itemprop="url" rel="canonical" > A chegada à casa nova </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_de-carnaxide-para-paco-de-arcos AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-27-Uma-visita-guiada-as-novas-instalacoes-da-SIC" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-joana-e-nuno.JPG/3x2/mw-320" alt="Uma visita guiada às novas instalações da SIC" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-joana-e-nuno.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-01-27-joana-e-nuno.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-01-27-joana-e-nuno.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-joana-e-nuno.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-joana-e-nuno.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-joana-e-nuno.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-joana-e-nuno.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-01-27-joana-e-nuno.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-joana-e-nuno.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-joana-e-nuno.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-joana-e-nuno.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-joana-e-nuno.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-joana-e-nuno.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-joana-e-nuno.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-joana-e-nuno.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 9:07</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-27-Uma-visita-guiada-as-novas-instalacoes-da-SIC" itemprop="url" rel="canonical" > Uma visita guiada às novas instalações da SIC </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_de-carnaxide-para-paco-de-arcos AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-27-O-ultimo-jornal-da-SIC-Noticias-em-Carnaxide" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-carla-jorge-carvalho.JPG-1/3x2/mw-320" alt="O último jornal da SIC Notícias em Carnaxide" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-carla-jorge-carvalho.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-01-27-carla-jorge-carvalho.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-01-27-carla-jorge-carvalho.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-carla-jorge-carvalho.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-carla-jorge-carvalho.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-carla-jorge-carvalho.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-carla-jorge-carvalho.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-01-27-carla-jorge-carvalho.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-carla-jorge-carvalho.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-carla-jorge-carvalho.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-carla-jorge-carvalho.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-carla-jorge-carvalho.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-carla-jorge-carvalho.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-carla-jorge-carvalho.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-carla-jorge-carvalho.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 0:23</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-27-O-ultimo-jornal-da-SIC-Noticias-em-Carnaxide" itemprop="url" rel="canonical" > O último jornal da SIC Notícias em Carnaxide </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-manchetes headlineContainer " data-code="sicnot/ece_frontpage/manchetes" data-type="headline" > <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-01-27-Petroleiro-venezuelanoem-pleno-rio-Tejo-ha-um-ano-e-meio-com-a-tripulacao-a-bordo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-320" alt="Petroleiro venezuelano em pleno rio Tejo há um ano e meio com a tripulação a bordo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-100 100w, //images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-280 280w, //images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-foto-2.jpg-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-01-27-Petroleiro-venezuelanoem-pleno-rio-Tejo-ha-um-ano-e-meio-com-a-tripulacao-a-bordo" itemprop="url" rel="canonical" > Petroleiro venezuelano em pleno rio Tejo há um ano e meio com a tripulação a bordo </a> </h1> <p class="status ST-custom-investigação-sic "><span>Investigação SIC</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-27T19:02:18.949Z" itemprop="datePublished"> 27.01.2019 às 19h02</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-01-27-Estrutura-colapsa-apos-explosao-em-Haia-Holanda" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-Sem-titulo.jpg/original/mw-320" alt="Estrutura colapsa após explosão em Haia, Holanda" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-Sem-titulo.jpg/original/mw-100 100w, //images.impresa.pt/sicnot/2019-01-27-Sem-titulo.jpg/original/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-Sem-titulo.jpg/original/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-Sem-titulo.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-Sem-titulo.jpg/original/mw-280 280w, //images.impresa.pt/sicnot/2019-01-27-Sem-titulo.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-Sem-titulo.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-Sem-titulo.jpg/original/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-Sem-titulo.jpg/original/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-Sem-titulo.jpg/original/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-Sem-titulo.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-Sem-titulo.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-Sem-titulo.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-Sem-titulo.jpg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-01-27-Estrutura-colapsa-apos-explosao-em-Haia-Holanda" itemprop="url" rel="canonical" > Estrutura colapsa após explosão em Haia, Holanda </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-27T15:56:16.712Z" itemprop="datePublished"> 27.01.2019 às 15h56</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <div id="lazy-video-5c4e0ac9d3d57" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-01-27-RTS2C9JD.jpg-1/16x9/mw-320" alt="Sobe para 37 número de mortos em rutura da barragem de Brumadinho, no Brasil" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-RTS2C9JD.jpg-1/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-01-27-RTS2C9JD.jpg-1/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-01-27-RTS2C9JD.jpg-1/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-RTS2C9JD.jpg-1/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-RTS2C9JD.jpg-1/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-RTS2C9JD.jpg-1/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-RTS2C9JD.jpg-1/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-01-27-RTS2C9JD.jpg-1/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-RTS2C9JD.jpg-1/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-RTS2C9JD.jpg-1/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-RTS2C9JD.jpg-1/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-RTS2C9JD.jpg-1/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-RTS2C9JD.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-RTS2C9JD.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-RTS2C9JD.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 1:58</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-01-27-Sobe-para-37-numero-de-mortos-em-rutura-da-barragem-de-Brumadinho-no-Brasil" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Sobe para 37 número de mortos em rutura da barragem de Brumadinho, no Brasil </a> </h1> <h2 class="lead"> Buscas suspensas temporariamente no Brasil devido ao risco de rutura de outra barragem </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-27T13:57:55.125Z" itemprop="datePublished"> 27.01.2019 às 13h57</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c4e0ac9d3d57', {
                url: '/api/molecule/content/2019-01-27-Sobe-para-37-numero-de-mortos-em-rutura-da-barragem-de-Brumadinho-no-Brasil',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c4e0ac9d3d57',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c4e0ac9d3d57 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/mundo/2019-01-27-Sobe-para-37-numero-de-mortos-em-rutura-da-barragem-de-Brumadinho-no-Brasil',
                        title: document.title,
                        label: '/mundo/2019-01-27-Sobe-para-37-numero-de-mortos-em-rutura-da-barragem-de-Brumadinho-no-Brasil'
                    }
                }
            });
        });
    </script> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/mundo/2019-01-27-Israel-vai-apoiar-nas-buscas-de-vitimas-em-Brumadinho-no-Brasil" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25491692.07322445.jpg/3x2/mw-320" alt="Israel vai apoiar nas buscas de vítimas em Brumadinho no Brasil" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25491692.07322445.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25491692.07322445.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25491692.07322445.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25491692.07322445.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25491692.07322445.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25491692.07322445.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25491692.07322445.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25491692.07322445.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25491692.07322445.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25491692.07322445.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25491692.07322445.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25491692.07322445.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25491692.07322445.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25491692.07322445.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25491692.07322445.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-01-27-Israel-vai-apoiar-nas-buscas-de-vitimas-em-Brumadinho-no-Brasil" itemprop="url" rel="canonical" > Israel vai apoiar nas buscas de vítimas em Brumadinho no Brasil </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/mundo/2019-01-26-Bolsonaro-sobrevoa-area-atingida-pela-rutura-da-barragem" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25487677.07322096.jpg/3x2/mw-320" alt="Bolsonaro sobrevoa área atingida pela rutura da barragem" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25487677.07322096.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25487677.07322096.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25487677.07322096.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25487677.07322096.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25487677.07322096.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25487677.07322096.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25487677.07322096.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25487677.07322096.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25487677.07322096.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25487677.07322096.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25487677.07322096.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25487677.07322096.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25487677.07322096.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25487677.07322096.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25487677.07322096.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-01-26-Bolsonaro-sobrevoa-area-atingida-pela-rutura-da-barragem" itemprop="url" rel="canonical" > Bolsonaro sobrevoa área atingida pela rutura da barragem </a> </h1> </div></article> </li> </ul> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-01-27-Vinte-mortos-em-explosoes-em-frente-a-catedral-nas-Filipinas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-RTS2CG0M.jpg-1/original/mw-320" alt="Vinte mortos em explosões em frente a catedral nas Filipinas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-RTS2CG0M.jpg-1/original/mw-100 100w, //images.impresa.pt/sicnot/2019-01-27-RTS2CG0M.jpg-1/original/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-RTS2CG0M.jpg-1/original/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-RTS2CG0M.jpg-1/original/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-RTS2CG0M.jpg-1/original/mw-280 280w, //images.impresa.pt/sicnot/2019-01-27-RTS2CG0M.jpg-1/original/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-RTS2CG0M.jpg-1/original/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-RTS2CG0M.jpg-1/original/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-RTS2CG0M.jpg-1/original/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-RTS2CG0M.jpg-1/original/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-RTS2CG0M.jpg-1/original/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-RTS2CG0M.jpg-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-RTS2CG0M.jpg-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-RTS2CG0M.jpg-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-01-27-Vinte-mortos-em-explosoes-em-frente-a-catedral-nas-Filipinas" itemprop="url" rel="canonical" > Vinte mortos em explosões em frente a catedral nas Filipinas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-27T09:54:55.999Z" itemprop="datePublished"> 27.01.2019 às 9h54</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-01-27-Seis-ecopontos-arderam-na-ultima-madrugada-no-Seixal" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-09-07-DOC.20180905.24758440.PET_0285.JPG/original/mw-320" alt="Seis ecopontos arderam na última madrugada no Seixal" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-09-07-DOC.20180905.24758440.PET_0285.JPG/original/mw-100 100w, //images.impresa.pt/sicnot/2018-09-07-DOC.20180905.24758440.PET_0285.JPG/original/mw-160 160w, //images.impresa.pt/sicnot/2018-09-07-DOC.20180905.24758440.PET_0285.JPG/original/mw-200 200w, //images.impresa.pt/sicnot/2018-09-07-DOC.20180905.24758440.PET_0285.JPG/original/mw-240 240w, //images.impresa.pt/sicnot/2018-09-07-DOC.20180905.24758440.PET_0285.JPG/original/mw-280 280w, //images.impresa.pt/sicnot/2018-09-07-DOC.20180905.24758440.PET_0285.JPG/original/mw-320 320w, //images.impresa.pt/sicnot/2018-09-07-DOC.20180905.24758440.PET_0285.JPG/original/mw-480 480w, //images.impresa.pt/sicnot/2018-09-07-DOC.20180905.24758440.PET_0285.JPG/original/mw-640 640w, //images.impresa.pt/sicnot/2018-09-07-DOC.20180905.24758440.PET_0285.JPG/original/mw-720 720w, //images.impresa.pt/sicnot/2018-09-07-DOC.20180905.24758440.PET_0285.JPG/original/mw-800 800w, //images.impresa.pt/sicnot/2018-09-07-DOC.20180905.24758440.PET_0285.JPG/original/mw-960 960w, //images.impresa.pt/sicnot/2018-09-07-DOC.20180905.24758440.PET_0285.JPG/original/mw-1024 1024w, //images.impresa.pt/sicnot/2018-09-07-DOC.20180905.24758440.PET_0285.JPG/original/mw-1280 1280w, //images.impresa.pt/sicnot/2018-09-07-DOC.20180905.24758440.PET_0285.JPG/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-01-27-Seis-ecopontos-arderam-na-ultima-madrugada-no-Seixal" itemprop="url" rel="canonical" > Seis ecopontos arderam na última madrugada no Seixal </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-27T11:56:43.867Z" itemprop="datePublished"> 27.01.2019 às 11h56</p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/pais/2019-01-24-Autocarro-e-caixotes-do-lixo-incendiados-em-Setubal" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-24-DOC.20190124.25469121.RM004.jpg-1/3x2/mw-320" alt="Autocarro e caixotes do lixo incendiados em Setúbal " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-24-DOC.20190124.25469121.RM004.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-01-24-DOC.20190124.25469121.RM004.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-01-24-DOC.20190124.25469121.RM004.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-01-24-DOC.20190124.25469121.RM004.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-01-24-DOC.20190124.25469121.RM004.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-01-24-DOC.20190124.25469121.RM004.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-01-24-DOC.20190124.25469121.RM004.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-01-24-DOC.20190124.25469121.RM004.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-01-24-DOC.20190124.25469121.RM004.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-01-24-DOC.20190124.25469121.RM004.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-01-24-DOC.20190124.25469121.RM004.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-01-24-DOC.20190124.25469121.RM004.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-01-24-DOC.20190124.25469121.RM004.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-24-DOC.20190124.25469121.RM004.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-24-DOC.20190124.25469121.RM004.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 2:44</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-01-24-Autocarro-e-caixotes-do-lixo-incendiados-em-Setubal" itemprop="url" rel="canonical" > Autocarro e caixotes do lixo incendiados em Setúbal  </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-gallery has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/pais/2019-01-23-Mais-de-20-fogos-em-ecopontos-e-caixotes-de-lixo-na-Grande-Lisboa-e-em-Setubal" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-23-DOC.20190123.25460333.RM004.jpg/3x2/mw-320" alt="Mais de 20 fogos em ecopontos e caixotes de lixo na Grande Lisboa e em Setúbal" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-23-DOC.20190123.25460333.RM004.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-01-23-DOC.20190123.25460333.RM004.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-01-23-DOC.20190123.25460333.RM004.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-01-23-DOC.20190123.25460333.RM004.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-01-23-DOC.20190123.25460333.RM004.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-01-23-DOC.20190123.25460333.RM004.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-01-23-DOC.20190123.25460333.RM004.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-01-23-DOC.20190123.25460333.RM004.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-01-23-DOC.20190123.25460333.RM004.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-01-23-DOC.20190123.25460333.RM004.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-01-23-DOC.20190123.25460333.RM004.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-01-23-DOC.20190123.25460333.RM004.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-01-23-DOC.20190123.25460333.RM004.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-23-DOC.20190123.25460333.RM004.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-23-DOC.20190123.25460333.RM004.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-01-23-Mais-de-20-fogos-em-ecopontos-e-caixotes-de-lixo-na-Grande-Lisboa-e-em-Setubal" itemprop="url" rel="canonical" > Mais de 20 fogos em ecopontos e caixotes de lixo na Grande Lisboa e em Setúbal </a> </h1> </div></article> </li> </ul> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-gallery no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div id="lazy-gallery-5c4e0ac9d4c08" class="gallery-home-container has-big-picto-button relative-container"> <div class="lazy-head text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-01-26-Sporting-conquista-Taca-da-Liga" itemprop="url" rel="canonical" > Sporting conquista Taça da Liga </a> </h1> <h2 class="lead"> O Sporting conquistou este sábado a Taça da Liga, ao vencer o FC Porto nos penáltis, no Estádio Municipal de Braga. </h2> </div> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25490854.07323021.jpg-1/16x9/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25490854.07323021.jpg-1/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25490854.07323021.jpg-1/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25490854.07323021.jpg-1/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25490854.07323021.jpg-1/16x9/mw-680 680w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25490854.07323021.jpg-1/16x9/mw-768 768w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25490854.07323021.jpg-1/16x9/mw-860 860w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25490854.07323021.jpg-1/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25490854.07323021.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25490854.07323021.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25490854.07323021.jpg-1/16x9/mw-1600 1600w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25490854.07323021.jpg-1/16x9/mw-1920 1920w, //images.impresa.pt/sicnot/2019-01-26-DOC.20190126.25490854.07323021.jpg-1/16x9/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slide-details"> <div class="slide-summary"> </div> <figcaption> <p class="caption"></p> <p class="credits">JOSE COELHO</p> </figcaption> </div></figure> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer"> </div> </div> <script async>
        require(['parts/lazy-widget', 'widgets/gallery'], function (Lazy, Gallery) {
            Lazy.start('#lazy-gallery-5c4e0ac9d4c08', {
                url: '/api/molecule/content/2019-01-26-Sporting-conquista-Taca-da-Liga',
                widget: Gallery,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: ".gallery-container",
                hiddenClassName: "is-hidden",
                config: {
                    autoHeight: true,
                    arrowsNavAutoHide: false,
                    controlNavigation: 'none',
                    imageScalePadding: 0,
                    imageScaleMode: 'fit-if-smaller',
                    imageAlignCenter: false,
                    keyboardNavEnabled: false,
                    loop: false,
                    loopRewind: true,
                    numImagesToPreload: 6,
                    slidesSpacing: 0,
                    transitionSpeed: 300,
                    usePreloader: false,
                    fullscreen: {
                        enabled: true,
                        nativeFS: true
                    }
                }
            });
        });
    </script> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-4"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/desporto/2019-01-27-Nunca-desistimos-ate-ao-ultimo-minuto-e-saimos-com-a-vitoria-extremamente-felizes" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490936.07323039.jpg/3x2/mw-320" alt="&quot;Nunca desistimos até ao último minuto e saímos com a vitória extremamente felizes&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490936.07323039.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490936.07323039.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490936.07323039.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490936.07323039.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490936.07323039.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490936.07323039.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490936.07323039.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490936.07323039.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490936.07323039.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490936.07323039.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490936.07323039.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490936.07323039.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490936.07323039.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490936.07323039.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490936.07323039.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:34</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-01-27-Nunca-desistimos-ate-ao-ultimo-minuto-e-saimos-com-a-vitoria-extremamente-felizes" itemprop="url" rel="canonical" > "Nunca desistimos até ao último minuto e saímos com a vitória extremamente felizes" </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/desporto/2019-01-27-Todas-as-derrotas-sao-dificeis-de-engolir" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490419.JC_1606--1-.JPG/3x2/mw-320" alt="&quot;Todas as derrotas são difíceis de engolir&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490419.JC_1606--1-.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490419.JC_1606--1-.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490419.JC_1606--1-.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490419.JC_1606--1-.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490419.JC_1606--1-.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490419.JC_1606--1-.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490419.JC_1606--1-.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490419.JC_1606--1-.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490419.JC_1606--1-.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490419.JC_1606--1-.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490419.JC_1606--1-.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490419.JC_1606--1-.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490419.JC_1606--1-.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490419.JC_1606--1-.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490419.JC_1606--1-.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:08</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-01-27-Todas-as-derrotas-sao-dificeis-de-engolir" itemprop="url" rel="canonical" > "Todas as derrotas são difíceis de engolir" </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-video has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/desporto/2019-01-27-Foi-um-titulo-conseguido-com-muita-luta-mas-tambem-com-muita-crenca-1" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-varandas-.JPG/3x2/mw-320" alt="&quot;Foi um título conseguido com muita luta, mas também com muita crença&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-varandas-.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-01-27-varandas-.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-01-27-varandas-.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-varandas-.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-varandas-.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-varandas-.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-varandas-.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-01-27-varandas-.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-varandas-.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-varandas-.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-varandas-.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-varandas-.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-varandas-.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-varandas-.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-varandas-.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:24</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-01-27-Foi-um-titulo-conseguido-com-muita-luta-mas-tambem-com-muita-crenca-1" itemprop="url" rel="canonical" > "Foi um título conseguido com muita luta, mas também com muita crença" </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia has-lead has-picture not-headline notIsolated notSpecial noOwner "> <figure> <a href="/desporto/2019-01-27-Duas-pessoas-detidas-na-final-da-Taca-da-Liga-entre-FC-Porto-e-Sporting" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490778.HD_05302.JPG/3x2/mw-320" alt="Duas pessoas detidas na final da Taça da Liga entre FC Porto e Sporting" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490778.HD_05302.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490778.HD_05302.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490778.HD_05302.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490778.HD_05302.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490778.HD_05302.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490778.HD_05302.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490778.HD_05302.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490778.HD_05302.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490778.HD_05302.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490778.HD_05302.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490778.HD_05302.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490778.HD_05302.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490778.HD_05302.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490778.HD_05302.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490778.HD_05302.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-01-27-Duas-pessoas-detidas-na-final-da-Taca-da-Liga-entre-FC-Porto-e-Sporting" itemprop="url" rel="canonical" > Duas pessoas detidas na final da Taça da Liga entre FC Porto e Sporting </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-noticias-1 " data-code="sicnot/ece_frontpage/noticias-1" data-type="default" > <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia has-lead has-picture not-headline isolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-01-27-Pescador-morre-ao-cair-de-falesia-em-Vila-do-Bispo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2015-11-04-buscas_policia_maritima_rochas_mar_ondas_Lusa.jpg-2/original/mw-320" alt="Pescador morre ao cair de falésia em Vila do Bispo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2015-11-04-buscas_policia_maritima_rochas_mar_ondas_Lusa.jpg-2/original/mw-100 100w, //images.impresa.pt/sicnot/2015-11-04-buscas_policia_maritima_rochas_mar_ondas_Lusa.jpg-2/original/mw-160 160w, //images.impresa.pt/sicnot/2015-11-04-buscas_policia_maritima_rochas_mar_ondas_Lusa.jpg-2/original/mw-200 200w, //images.impresa.pt/sicnot/2015-11-04-buscas_policia_maritima_rochas_mar_ondas_Lusa.jpg-2/original/mw-240 240w, //images.impresa.pt/sicnot/2015-11-04-buscas_policia_maritima_rochas_mar_ondas_Lusa.jpg-2/original/mw-280 280w, //images.impresa.pt/sicnot/2015-11-04-buscas_policia_maritima_rochas_mar_ondas_Lusa.jpg-2/original/mw-320 320w, //images.impresa.pt/sicnot/2015-11-04-buscas_policia_maritima_rochas_mar_ondas_Lusa.jpg-2/original/mw-480 480w, //images.impresa.pt/sicnot/2015-11-04-buscas_policia_maritima_rochas_mar_ondas_Lusa.jpg-2/original/mw-640 640w, //images.impresa.pt/sicnot/2015-11-04-buscas_policia_maritima_rochas_mar_ondas_Lusa.jpg-2/original/mw-720 720w, //images.impresa.pt/sicnot/2015-11-04-buscas_policia_maritima_rochas_mar_ondas_Lusa.jpg-2/original/mw-800 800w, //images.impresa.pt/sicnot/2015-11-04-buscas_policia_maritima_rochas_mar_ondas_Lusa.jpg-2/original/mw-960 960w, //images.impresa.pt/sicnot/2015-11-04-buscas_policia_maritima_rochas_mar_ondas_Lusa.jpg-2/original/mw-1024 1024w, //images.impresa.pt/sicnot/2015-11-04-buscas_policia_maritima_rochas_mar_ondas_Lusa.jpg-2/original/mw-1280 1280w, //images.impresa.pt/sicnot/2015-11-04-buscas_policia_maritima_rochas_mar_ondas_Lusa.jpg-2/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-01-27-Pescador-morre-ao-cair-de-falesia-em-Vila-do-Bispo" itemprop="url" rel="canonical" > Pescador morre ao cair de falésia em Vila do Bispo </a> </h1> <h2 class="lead"> De acordo com a Autoridade Marítima Nacional, o homem foi avistado algum tempo depois, já sem vida, junto às rochas por elementos que efetuavam as buscas por terra. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-27T12:09:45.601Z" itemprop="datePublished"> 27.01.2019 às 12h09</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-01-27-Deslizamento-de-terra-no-Peru-faz-15-mortos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-AP_19027551428853.jpg-1/original/mw-320" alt="Deslizamento de terra no Peru faz 15 mortos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-AP_19027551428853.jpg-1/original/mw-100 100w, //images.impresa.pt/sicnot/2019-01-27-AP_19027551428853.jpg-1/original/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-AP_19027551428853.jpg-1/original/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-AP_19027551428853.jpg-1/original/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-AP_19027551428853.jpg-1/original/mw-280 280w, //images.impresa.pt/sicnot/2019-01-27-AP_19027551428853.jpg-1/original/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-AP_19027551428853.jpg-1/original/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-AP_19027551428853.jpg-1/original/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-AP_19027551428853.jpg-1/original/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-AP_19027551428853.jpg-1/original/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-AP_19027551428853.jpg-1/original/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-AP_19027551428853.jpg-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-AP_19027551428853.jpg-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-AP_19027551428853.jpg-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-01-27-Deslizamento-de-terra-no-Peru-faz-15-mortos" itemprop="url" rel="canonical" > Deslizamento de terra no Peru faz 15 mortos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-27T16:24:29.541Z" itemprop="datePublished"> 27.01.2019 às 16h24</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2019-01-27-Centro-da-LGBTI-em-Barcelona-vandalizado-esta-madrugada" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-RTX1I62M.jpg/original/mw-320" alt="Centro da LGBTI em Barcelona vandalizado esta madrugada" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-RTX1I62M.jpg/original/mw-100 100w, //images.impresa.pt/sicnot/2019-01-27-RTX1I62M.jpg/original/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-RTX1I62M.jpg/original/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-RTX1I62M.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-RTX1I62M.jpg/original/mw-280 280w, //images.impresa.pt/sicnot/2019-01-27-RTX1I62M.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-RTX1I62M.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-RTX1I62M.jpg/original/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-RTX1I62M.jpg/original/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-RTX1I62M.jpg/original/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-RTX1I62M.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-RTX1I62M.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-RTX1I62M.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-RTX1I62M.jpg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-01-27-Centro-da-LGBTI-em-Barcelona-vandalizado-esta-madrugada" itemprop="url" rel="canonical" > Centro da LGBTI em Barcelona vandalizado esta madrugada </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-27T13:08:39.431Z" itemprop="datePublished"> 27.01.2019 às 13h08</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-naufragios-no-mediterraneo AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/crise-migratoria/2019-01-27-Ministro-do-Interior-italiano-acusa-ONG-de-usar-imigrantes-para-batalha-politica" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-DOC.20190124.25474763.07316417.jpg/original/mw-320" alt="Ministro do Interior italiano acusa ONG de usar imigrantes para &quot;batalha política&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-DOC.20190124.25474763.07316417.jpg/original/mw-100 100w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190124.25474763.07316417.jpg/original/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190124.25474763.07316417.jpg/original/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190124.25474763.07316417.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190124.25474763.07316417.jpg/original/mw-280 280w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190124.25474763.07316417.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190124.25474763.07316417.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190124.25474763.07316417.jpg/original/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190124.25474763.07316417.jpg/original/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190124.25474763.07316417.jpg/original/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190124.25474763.07316417.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190124.25474763.07316417.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190124.25474763.07316417.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190124.25474763.07316417.jpg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/crise-migratoria">Crise Migratória na Europa</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/crise-migratoria/2019-01-27-Ministro-do-Interior-italiano-acusa-ONG-de-usar-imigrantes-para-batalha-politica" itemprop="url" rel="canonical" > Ministro do Interior italiano acusa ONG de usar imigrantes para "batalha política" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-27T12:35:04.800Z" itemprop="datePublished"> 27.01.2019 às 12h35</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-brexit AT-video no-lead has-picture headline notIsolated notSpecial noOwner "> <div id="lazy-video-5c4e0ac9d58db" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25492556.07323846.jpg/16x9/mw-320" alt="Governo pode acionar lei marcial caso não haja acordo para o Brexit" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25492556.07323846.jpg/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25492556.07323846.jpg/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25492556.07323846.jpg/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25492556.07323846.jpg/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25492556.07323846.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25492556.07323846.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25492556.07323846.jpg/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25492556.07323846.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25492556.07323846.jpg/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25492556.07323846.jpg/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25492556.07323846.jpg/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25492556.07323846.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25492556.07323846.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25492556.07323846.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190127.25492556.07323846.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 0:24</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/especiais/brexit">Brexit</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/brexit/2019-01-27-Governo-pode-acionar-lei-marcial-caso-nao-haja-acordo-para-o-Brexit" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Governo pode acionar lei marcial caso não haja acordo para o Brexit </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-27T16:17:57.323Z" itemprop="datePublished"> 27.01.2019 às 16h17</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c4e0ac9d58db', {
                url: '/api/molecule/content/2019-01-27-Governo-pode-acionar-lei-marcial-caso-nao-haja-acordo-para-o-Brexit',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c4e0ac9d58db',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c4e0ac9d58db .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/especiais/brexit/2019-01-27-Governo-pode-acionar-lei-marcial-caso-nao-haja-acordo-para-o-Brexit',
                        title: document.title,
                        label: '/especiais/brexit/2019-01-27-Governo-pode-acionar-lei-marcial-caso-nao-haja-acordo-para-o-Brexit'
                    }
                }
            });
        });
    </script> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_crise-na-venezuela AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/crise-na-venezuela/2019-01-27-Regime-de-Maduro-rejeita-convocar-eleicoes-perante-Conselho-de-Seguranca" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25484724.07319853.jpg/original/mw-320" alt="Regime de Maduro rejeita convocar eleições perante Conselho de Segurança" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25484724.07319853.jpg/original/mw-100 100w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25484724.07319853.jpg/original/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25484724.07319853.jpg/original/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25484724.07319853.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25484724.07319853.jpg/original/mw-280 280w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25484724.07319853.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25484724.07319853.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25484724.07319853.jpg/original/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25484724.07319853.jpg/original/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25484724.07319853.jpg/original/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25484724.07319853.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25484724.07319853.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25484724.07319853.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25484724.07319853.jpg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/crise-na-venezuela">Crise na Venezuela</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/crise-na-venezuela/2019-01-27-Regime-de-Maduro-rejeita-convocar-eleicoes-perante-Conselho-de-Seguranca" itemprop="url" rel="canonical" > Regime de Maduro rejeita convocar eleições perante Conselho de Segurança </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-27T01:02:28.923Z" itemprop="datePublished"> 27.01.2019 às 1h02</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-naufragios-no-mediterraneo AT-video no-lead has-picture headline notIsolated notSpecial noOwner "> <div id="lazy-video-5c4e0ac9d5dd6" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490539.07323001.jpg/16x9/mw-320" alt="Portugal vai facilitar acesso à nacionalidade a lusodescendentes na Venezuela" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490539.07323001.jpg/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490539.07323001.jpg/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490539.07323001.jpg/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490539.07323001.jpg/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490539.07323001.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490539.07323001.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490539.07323001.jpg/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490539.07323001.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490539.07323001.jpg/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490539.07323001.jpg/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490539.07323001.jpg/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490539.07323001.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490539.07323001.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490539.07323001.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490539.07323001.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 1:57</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/especiais/crise-migratoria">Crise Migratória na Europa</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/crise-migratoria/2019-01-27-Portugal-vai-facilitar-acesso-a-nacionalidade-a-lusodescendentes-na-Venezuela" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Portugal vai facilitar acesso à nacionalidade a lusodescendentes na Venezuela </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-27T14:05:26.397Z" itemprop="datePublished"> 27.01.2019 às 14h05</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c4e0ac9d5dd6', {
                url: '/api/molecule/content/2019-01-27-Portugal-vai-facilitar-acesso-a-nacionalidade-a-lusodescendentes-na-Venezuela',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c4e0ac9d5dd6',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c4e0ac9d5dd6 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/especiais/crise-migratoria/2019-01-27-Portugal-vai-facilitar-acesso-a-nacionalidade-a-lusodescendentes-na-Venezuela',
                        title: document.title,
                        label: '/especiais/crise-migratoria/2019-01-27-Portugal-vai-facilitar-acesso-a-nacionalidade-a-lusodescendentes-na-Venezuela'
                    }
                }
            });
        });
    </script> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video no-lead has-picture headline notIsolated notSpecial noOwner "> <div id="lazy-video-5c4e0ac9d6137" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490870.PN235_20190126.JPG/16x9/mw-320" alt="Marcelo admite possibilidade de se recandidatar à Presidência da República" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490870.PN235_20190126.JPG/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490870.PN235_20190126.JPG/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490870.PN235_20190126.JPG/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490870.PN235_20190126.JPG/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490870.PN235_20190126.JPG/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490870.PN235_20190126.JPG/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490870.PN235_20190126.JPG/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490870.PN235_20190126.JPG/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490870.PN235_20190126.JPG/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490870.PN235_20190126.JPG/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490870.PN235_20190126.JPG/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490870.PN235_20190126.JPG/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490870.PN235_20190126.JPG/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490870.PN235_20190126.JPG/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-DOC.20190126.25490870.PN235_20190126.JPG/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 2:05</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-01-27-Marcelo-admite-possibilidade-de-se-recandidatar-a-Presidencia-da-Republica" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Marcelo admite possibilidade de se recandidatar à Presidência da República </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-27T14:28:48.543Z" itemprop="datePublished"> 27.01.2019 às 14h28</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c4e0ac9d6137', {
                url: '/api/molecule/content/2019-01-27-Marcelo-admite-possibilidade-de-se-recandidatar-a-Presidencia-da-Republica',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c4e0ac9d6137',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c4e0ac9d6137 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/pais/2019-01-27-Marcelo-admite-possibilidade-de-se-recandidatar-a-Presidencia-da-Republica',
                        title: document.title,
                        label: '/pais/2019-01-27-Marcelo-admite-possibilidade-de-se-recandidatar-a-Presidencia-da-Republica'
                    }
                }
            });
        });
    </script> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video no-lead has-picture headline notIsolated notSpecial noOwner "> <div id="lazy-video-5c4e0ac9d647b" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-01-27-RTS2CDQK.jpg/16x9/mw-320" alt="Luso-descendente ferido com gravidade em protesto dos coletes amarelos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-27-RTS2CDQK.jpg/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-01-27-RTS2CDQK.jpg/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-01-27-RTS2CDQK.jpg/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-01-27-RTS2CDQK.jpg/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-01-27-RTS2CDQK.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-01-27-RTS2CDQK.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-01-27-RTS2CDQK.jpg/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-01-27-RTS2CDQK.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-01-27-RTS2CDQK.jpg/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-01-27-RTS2CDQK.jpg/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-01-27-RTS2CDQK.jpg/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-01-27-RTS2CDQK.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-01-27-RTS2CDQK.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-27-RTS2CDQK.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-27-RTS2CDQK.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 1:46</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-01-27-Luso-descendente-ferido-com-gravidade-em-protesto-dos-coletes-amarelos" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Luso-descendente ferido com gravidade em protesto dos coletes amarelos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-27T00:04:56.954Z" itemprop="datePublished"> 27.01.2019 às 0h04</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c4e0ac9d647b', {
                url: '/api/molecule/content/2019-01-27-Luso-descendente-ferido-com-gravidade-em-protesto-dos-coletes-amarelos',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c4e0ac9d647b',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c4e0ac9d647b .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/mundo/2019-01-27-Luso-descendente-ferido-com-gravidade-em-protesto-dos-coletes-amarelos',
                        title: document.title,
                        label: '/mundo/2019-01-27-Luso-descendente-ferido-com-gravidade-em-protesto-dos-coletes-amarelos'
                    }
                }
            });
        });
    </script> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-socrates AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/socrates/2019-01-26-Denuncia-que-motivou-investigacao-a-Socrates-partiu-da-CGD" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-26-RTR2N3U6.jpg-1/original/mw-320" alt="Denúncia que motivou investigação a Sócrates partiu da CGD" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-26-RTR2N3U6.jpg-1/original/mw-100 100w, //images.impresa.pt/sicnot/2019-01-26-RTR2N3U6.jpg-1/original/mw-160 160w, //images.impresa.pt/sicnot/2019-01-26-RTR2N3U6.jpg-1/original/mw-200 200w, //images.impresa.pt/sicnot/2019-01-26-RTR2N3U6.jpg-1/original/mw-240 240w, //images.impresa.pt/sicnot/2019-01-26-RTR2N3U6.jpg-1/original/mw-280 280w, //images.impresa.pt/sicnot/2019-01-26-RTR2N3U6.jpg-1/original/mw-320 320w, //images.impresa.pt/sicnot/2019-01-26-RTR2N3U6.jpg-1/original/mw-480 480w, //images.impresa.pt/sicnot/2019-01-26-RTR2N3U6.jpg-1/original/mw-640 640w, //images.impresa.pt/sicnot/2019-01-26-RTR2N3U6.jpg-1/original/mw-720 720w, //images.impresa.pt/sicnot/2019-01-26-RTR2N3U6.jpg-1/original/mw-800 800w, //images.impresa.pt/sicnot/2019-01-26-RTR2N3U6.jpg-1/original/mw-960 960w, //images.impresa.pt/sicnot/2019-01-26-RTR2N3U6.jpg-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-26-RTR2N3U6.jpg-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-26-RTR2N3U6.jpg-1/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 2:01</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/socrates">Operação Marquês</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/socrates/2019-01-26-Denuncia-que-motivou-investigacao-a-Socrates-partiu-da-CGD" itemprop="url" rel="canonical" > Denúncia que motivou investigação a Sócrates partiu da CGD </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-26T13:31:08.585Z" itemprop="datePublished"> 26.01.2019 às 13h31</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-socrates AT-noticia no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/socrates/2019-01-26-Jose-Socrates-diz-que-investigacao-secreta-e-ilegal" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-12-16-28.jpg/original/mw-320" alt="José Sócrates diz que &quot;investigação secreta&quot; é ilegal" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-12-16-28.jpg/original/mw-100 100w, //images.impresa.pt/sicnot/2018-12-16-28.jpg/original/mw-160 160w, //images.impresa.pt/sicnot/2018-12-16-28.jpg/original/mw-200 200w, //images.impresa.pt/sicnot/2018-12-16-28.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2018-12-16-28.jpg/original/mw-280 280w, //images.impresa.pt/sicnot/2018-12-16-28.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2018-12-16-28.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2018-12-16-28.jpg/original/mw-640 640w, //images.impresa.pt/sicnot/2018-12-16-28.jpg/original/mw-720 720w, //images.impresa.pt/sicnot/2018-12-16-28.jpg/original/mw-800 800w, //images.impresa.pt/sicnot/2018-12-16-28.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2018-12-16-28.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2018-12-16-28.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2018-12-16-28.jpg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/socrates">Operação Marquês</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/socrates/2019-01-26-Jose-Socrates-diz-que-investigacao-secreta-e-ilegal" itemprop="url" rel="canonical" > José Sócrates diz que "investigação secreta" é ilegal </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-26T22:20:35.782Z" itemprop="datePublished"> 26.01.2019 às 22h20</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_de-carnaxide-para-paco-de-arcos AT-gallery no-lead has-picture headline notIsolated notSpecial noOwner "> <div id="lazy-gallery-5c4e0ac9d6c5c" class="gallery-home-container has-big-picto-button relative-container"> <div class="lazy-head text-details"> <p class="main-section"> <a href="/especiais/de-carnaxide-para-paco-de-arcos">De Carnaxide para Paço de Arcos</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-25-Visita-guiada-a-uma-televisao-em-mudancas" itemprop="url" rel="canonical" > Visita guiada a uma televisão em mudanças </a> </h1> <h2 class="lead"> Nasceu a 6 de outubro de 1992 e para muitos vai ser sempre a televisão de Carnaxide. Mas aos 26 anos a SIC vai mudar de casa. Os corredores, as salas, os estúdios e todos os outros cantinhos do número 119 da Estrada da Outurela presenciaram momentos que marcaram a história da primeira televisão independente em Portugal e de todos os que por lá passaram. A mudança para Sales, em Paço de Arcos, foi faseada e muitas salas já estão vazias. Mesmo assim, partilhamos a SIC de Carnaxide. </h2> </div> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-25-entrada-sic.jpg/16x9/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-25-entrada-sic.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-01-25-entrada-sic.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-01-25-entrada-sic.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-01-25-entrada-sic.jpg/16x9/mw-680 680w, //images.impresa.pt/sicnot/2019-01-25-entrada-sic.jpg/16x9/mw-768 768w, //images.impresa.pt/sicnot/2019-01-25-entrada-sic.jpg/16x9/mw-860 860w, //images.impresa.pt/sicnot/2019-01-25-entrada-sic.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-01-25-entrada-sic.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-25-entrada-sic.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-25-entrada-sic.jpg/16x9/mw-1600 1600w, //images.impresa.pt/sicnot/2019-01-25-entrada-sic.jpg/16x9/mw-1920 1920w, //images.impresa.pt/sicnot/2019-01-25-entrada-sic.jpg/16x9/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slide-details"> <div class="slide-summary"> </div> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </div></figure> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer"> </div> </div> <script async>
        require(['parts/lazy-widget', 'widgets/gallery'], function (Lazy, Gallery) {
            Lazy.start('#lazy-gallery-5c4e0ac9d6c5c', {
                url: '/api/molecule/content/2019-01-25-Visita-guiada-a-uma-televisao-em-mudancas',
                widget: Gallery,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: ".gallery-container",
                hiddenClassName: "is-hidden",
                config: {
                    autoHeight: true,
                    arrowsNavAutoHide: false,
                    controlNavigation: 'none',
                    imageScalePadding: 0,
                    imageScaleMode: 'fit-if-smaller',
                    imageAlignCenter: false,
                    keyboardNavEnabled: false,
                    loop: false,
                    loopRewind: true,
                    numImagesToPreload: 6,
                    slidesSpacing: 0,
                    transitionSpeed: 300,
                    usePreloader: false,
                    fullscreen: {
                        enabled: true,
                        nativeFS: true
                    }
                }
            });
        });
    </script> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_de-carnaxide-para-paco-de-arcos AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-26-Os-melhores-momentos-de-Paulo-Nogueira" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-26-paulo-nogueira-.JPG/original/mw-320" alt="Os melhores momentos de Paulo Nogueira" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-26-paulo-nogueira-.JPG/original/mw-100 100w, //images.impresa.pt/sicnot/2019-01-26-paulo-nogueira-.JPG/original/mw-160 160w, //images.impresa.pt/sicnot/2019-01-26-paulo-nogueira-.JPG/original/mw-200 200w, //images.impresa.pt/sicnot/2019-01-26-paulo-nogueira-.JPG/original/mw-240 240w, //images.impresa.pt/sicnot/2019-01-26-paulo-nogueira-.JPG/original/mw-280 280w, //images.impresa.pt/sicnot/2019-01-26-paulo-nogueira-.JPG/original/mw-320 320w, //images.impresa.pt/sicnot/2019-01-26-paulo-nogueira-.JPG/original/mw-480 480w, //images.impresa.pt/sicnot/2019-01-26-paulo-nogueira-.JPG/original/mw-640 640w, //images.impresa.pt/sicnot/2019-01-26-paulo-nogueira-.JPG/original/mw-720 720w, //images.impresa.pt/sicnot/2019-01-26-paulo-nogueira-.JPG/original/mw-800 800w, //images.impresa.pt/sicnot/2019-01-26-paulo-nogueira-.JPG/original/mw-960 960w, //images.impresa.pt/sicnot/2019-01-26-paulo-nogueira-.JPG/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-26-paulo-nogueira-.JPG/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-26-paulo-nogueira-.JPG/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 1:55</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/de-carnaxide-para-paco-de-arcos">De Carnaxide para Paço de Arcos</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-26-Os-melhores-momentos-de-Paulo-Nogueira" itemprop="url" rel="canonical" > Os melhores momentos de Paulo Nogueira </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-26T23:32:25.640Z" itemprop="datePublished"> 26.01.2019 às 23h32</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_de-carnaxide-para-paco-de-arcos AT-video no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-26-As-paredes-que-aqui-ficam-tem-muito-para-contar" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-26-conceicao-lino-.JPG/original/mw-320" alt="&quot;As paredes que aqui ficam têm muito para contar&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-26-conceicao-lino-.JPG/original/mw-100 100w, //images.impresa.pt/sicnot/2019-01-26-conceicao-lino-.JPG/original/mw-160 160w, //images.impresa.pt/sicnot/2019-01-26-conceicao-lino-.JPG/original/mw-200 200w, //images.impresa.pt/sicnot/2019-01-26-conceicao-lino-.JPG/original/mw-240 240w, //images.impresa.pt/sicnot/2019-01-26-conceicao-lino-.JPG/original/mw-280 280w, //images.impresa.pt/sicnot/2019-01-26-conceicao-lino-.JPG/original/mw-320 320w, //images.impresa.pt/sicnot/2019-01-26-conceicao-lino-.JPG/original/mw-480 480w, //images.impresa.pt/sicnot/2019-01-26-conceicao-lino-.JPG/original/mw-640 640w, //images.impresa.pt/sicnot/2019-01-26-conceicao-lino-.JPG/original/mw-720 720w, //images.impresa.pt/sicnot/2019-01-26-conceicao-lino-.JPG/original/mw-800 800w, //images.impresa.pt/sicnot/2019-01-26-conceicao-lino-.JPG/original/mw-960 960w, //images.impresa.pt/sicnot/2019-01-26-conceicao-lino-.JPG/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-26-conceicao-lino-.JPG/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-26-conceicao-lino-.JPG/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 3:03</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/de-carnaxide-para-paco-de-arcos">De Carnaxide para Paço de Arcos</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-26-As-paredes-que-aqui-ficam-tem-muito-para-contar" itemprop="url" rel="canonical" > "As paredes que aqui ficam têm muito para contar" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-26T23:40:20.728Z" itemprop="datePublished"> 26.01.2019 às 23h40</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_de-carnaxide-para-paco-de-arcos AT-video no-lead has-picture headline notIsolated notSpecial noOwner "> <div id="lazy-video-5c4e0ac9d7336" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-01-26-moleira-.JPG/16x9/mw-320" alt="Os &quot;apanhados&quot; da SIC " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-26-moleira-.JPG/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-01-26-moleira-.JPG/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-01-26-moleira-.JPG/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-01-26-moleira-.JPG/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-01-26-moleira-.JPG/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-01-26-moleira-.JPG/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-01-26-moleira-.JPG/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-01-26-moleira-.JPG/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-01-26-moleira-.JPG/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-01-26-moleira-.JPG/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-01-26-moleira-.JPG/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-01-26-moleira-.JPG/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-01-26-moleira-.JPG/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-26-moleira-.JPG/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-26-moleira-.JPG/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 3:41</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/especiais/de-carnaxide-para-paco-de-arcos">De Carnaxide para Paço de Arcos</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-26-Os-apanhados-da-SIC" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Os "apanhados" da SIC  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-26T23:04:37.951Z" itemprop="datePublished"> 26.01.2019 às 23h04</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c4e0ac9d7336', {
                url: '/api/molecule/content/2019-01-26-Os-apanhados-da-SIC',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c4e0ac9d7336',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c4e0ac9d7336 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/especiais/de-carnaxide-para-paco-de-arcos/2019-01-26-Os-apanhados-da-SIC',
                        title: document.title,
                        label: '/especiais/de-carnaxide-para-paco-de-arcos/2019-01-26-Os-apanhados-da-SIC'
                    }
                }
            });
        });
    </script> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_de-carnaxide-para-paco-de-arcos AT-gallery no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-25-O-diario-de-uma-mudanca-em-fotos-Parte-I" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-25-DJI_0015.JPG/original/mw-320" alt="O diário de uma mudança em fotos: Parte I" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-25-DJI_0015.JPG/original/mw-100 100w, //images.impresa.pt/sicnot/2019-01-25-DJI_0015.JPG/original/mw-160 160w, //images.impresa.pt/sicnot/2019-01-25-DJI_0015.JPG/original/mw-200 200w, //images.impresa.pt/sicnot/2019-01-25-DJI_0015.JPG/original/mw-240 240w, //images.impresa.pt/sicnot/2019-01-25-DJI_0015.JPG/original/mw-280 280w, //images.impresa.pt/sicnot/2019-01-25-DJI_0015.JPG/original/mw-320 320w, //images.impresa.pt/sicnot/2019-01-25-DJI_0015.JPG/original/mw-480 480w, //images.impresa.pt/sicnot/2019-01-25-DJI_0015.JPG/original/mw-640 640w, //images.impresa.pt/sicnot/2019-01-25-DJI_0015.JPG/original/mw-720 720w, //images.impresa.pt/sicnot/2019-01-25-DJI_0015.JPG/original/mw-800 800w, //images.impresa.pt/sicnot/2019-01-25-DJI_0015.JPG/original/mw-960 960w, //images.impresa.pt/sicnot/2019-01-25-DJI_0015.JPG/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-25-DJI_0015.JPG/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-25-DJI_0015.JPG/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/de-carnaxide-para-paco-de-arcos">De Carnaxide para Paço de Arcos</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-25-O-diario-de-uma-mudanca-em-fotos-Parte-I" itemprop="url" rel="canonical" > O diário de uma mudança em fotos: Parte I </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-25T23:55:19.917Z" itemprop="datePublished"> 25.01.2019 às 23h55</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_de-carnaxide-para-paco-de-arcos AT-gallery no-lead has-picture not-headline notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-25-O-diario-de-uma-mudanca-em-fotos-Parte-II" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-22-33.jpeg/original/mw-320" alt="O diário de uma mudança em fotos: Parte II" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-22-33.jpeg/original/mw-100 100w, //images.impresa.pt/sicnot/2019-01-22-33.jpeg/original/mw-160 160w, //images.impresa.pt/sicnot/2019-01-22-33.jpeg/original/mw-200 200w, //images.impresa.pt/sicnot/2019-01-22-33.jpeg/original/mw-240 240w, //images.impresa.pt/sicnot/2019-01-22-33.jpeg/original/mw-280 280w, //images.impresa.pt/sicnot/2019-01-22-33.jpeg/original/mw-320 320w, //images.impresa.pt/sicnot/2019-01-22-33.jpeg/original/mw-480 480w, //images.impresa.pt/sicnot/2019-01-22-33.jpeg/original/mw-640 640w, //images.impresa.pt/sicnot/2019-01-22-33.jpeg/original/mw-720 720w, //images.impresa.pt/sicnot/2019-01-22-33.jpeg/original/mw-800 800w, //images.impresa.pt/sicnot/2019-01-22-33.jpeg/original/mw-960 960w, //images.impresa.pt/sicnot/2019-01-22-33.jpeg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-22-33.jpeg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-22-33.jpeg/original/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/de-carnaxide-para-paco-de-arcos">De Carnaxide para Paço de Arcos</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-25-O-diario-de-uma-mudanca-em-fotos-Parte-II" itemprop="url" rel="canonical" > O diário de uma mudança em fotos: Parte II </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-25T23:55:57.831Z" itemprop="datePublished"> 25.01.2019 às 23h55</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_de-carnaxide-para-paco-de-arcos AT-video has-lead has-picture headline notIsolated notSpecial noOwner "> <div id="lazy-video-5c4e0ac9d7c17" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-01-26-agitacao-.JPG/16x9/mw-320" alt="A agitação dos últimos dias em Carnaxide " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-26-agitacao-.JPG/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-01-26-agitacao-.JPG/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-01-26-agitacao-.JPG/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-01-26-agitacao-.JPG/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-01-26-agitacao-.JPG/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-01-26-agitacao-.JPG/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-01-26-agitacao-.JPG/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-01-26-agitacao-.JPG/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-01-26-agitacao-.JPG/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-01-26-agitacao-.JPG/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-01-26-agitacao-.JPG/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-01-26-agitacao-.JPG/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-01-26-agitacao-.JPG/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-01-26-agitacao-.JPG/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-01-26-agitacao-.JPG/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 14:34</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/especiais/de-carnaxide-para-paco-de-arcos">De Carnaxide para Paço de Arcos</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/de-carnaxide-para-paco-de-arcos/2019-01-26-A-agitacao-dos-ultimos-dias-emCarnaxide" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > A agitação dos últimos dias em Carnaxide  </a> </h1> <h2 class="lead"> Durante os últimos meses, e principalmente nas últimas semanas, a equipa da informação da SIC foi empacotando 26 anos de vida nesta casa. A reportagem especial deste sábado retrata as peripécias dos últimos dias em Carnaxide e desvenda o que será o futuro, já a partir de amanhã, numa nova redação e num novo estúdio. </h2> <p class="status ST-custom-reportagem-especial "><span>Reportagem Especial</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-01-26T23:15:48.425Z" itemprop="datePublished"> 26.01.2019 às 23h15</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5c4e0ac9d7c17', {
                url: '/api/molecule/content/2019-01-26-A-agitacao-dos-ultimos-dias-emCarnaxide',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5c4e0ac9d7c17',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5c4e0ac9d7c17 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/especiais/de-carnaxide-para-paco-de-arcos/2019-01-26-A-agitacao-dos-ultimos-dias-emCarnaxide',
                        title: document.title,
                        label: '/especiais/de-carnaxide-para-paco-de-arcos/2019-01-26-A-agitacao-dos-ultimos-dias-emCarnaxide'
                    }
                }
            });
        });
    </script> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//pais" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'País',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5c4e0ac9d82c1" data-ads-section="/pais" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5c4e0ac9d82c1", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5c4e0ac9d82c1", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5c4e0ac9d8666" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5c4e0ac9d8666");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/de-carnaxide-para-paco-de-arcos" >De Carnaxide para Paço de Arcos</a> </li> <li><a href="/especiais/crise-na-venezuela" >Crise na Venezuela</a> </li> <li><a href="/especiais/afeganistao-uma-guerra-eterna" >Afeganistão: a guerra eterna</a> </li> <li><a href="/especiais/oscares-2019" >Óscares 2019</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/playoff" >Play-Off</a> </li> <li><a href="/programas/diaseguinte" >O Dia Seguinte</a> </li> <li><a href="/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="/programas/quadratura" >Quadratura do Círculo</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/cartaz" >Cartaz</a> </li> <li><a href="/programas/volante" >Volante</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2018-07-22-Ana-Gomes" >Ana Gomes</a> </li> <li><a href="/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="/autores/2014-01-06-Carla-Castelo-1" >Carla Castelo</a> </li> <li><a href="/autores/2018-11-20-Esquerda-Direita" >Esquerda-Direita</a> </li> <li><a href="/autores/2014-01-20-Francisco-Louca" >Francisco Louçã</a> </li> <li><a href="/autores/2005-03-14-Joaquim-Franco" >Joaquim Franco</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> <li><a href="/autores/2014-01-20-Luis-Marques-Mendes" >Luís Marques Mendes</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
            require(['impresa-footer'], function(Lib) {
                Lib.init('#impresaFooter');
            });
        </script> </div></nav> <footer id="BreakingNews5c4e0ac9d8955" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5c4e0ac9d8955', {
                        'articleUUID': '82d86f55-1665-4664-9af9-f80c7e04d1fe',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="ad-container sniffer" id="Pub5c4e0ac9d8a7f"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5c4e0ac9d8a7f", 'xaxis');
    });
</script> <div class="ad-container sniffer" id="Pub5c4e0ac9d8ad1"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5c4e0ac9d8ad1", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"subdomainName":"sicnoticias","appId":"b32c4b64-b3b0-4d05-b7b2-db1763411c87","safari_web_id":"web.onesignal.auto.1d9d9717-02c9-46fa-a0ca-aedc9bb61733"}
                });
            });
        </script> </body></html>