<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sicnot/1161//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sicnot/1161//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1161//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1161//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1161//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sicnot/1161//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1161//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage(document.location.pathname, document.title);
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '/institucional/2013-12-27-politica-de-cookies',
                'privacyPolicyUrl': '/institucional/2013-12-27-politica-de-privacidade',
                'consentLinkContainerSelector': '.side-navigation .institucional-menu'
            });
        });
            </script> <title>SIC Notícias | Mustafá diz que ex-inspetor da PJ Pereira Cristóvão foi o mandante dos assaltos</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" property="og:title" content="Mustafá diz que ex-inspetor da PJ Pereira Cristóvão foi o mandante dos assaltos"/><link rel="canonical" href="//sicnoticias.pt/pais/2019-05-29-Mustafa-diz-que-ex-inspetor-da-PJ-Pereira-Cristovao-foi-o-mandante-dos-assaltos"><meta name="twitter:url" property="og:url" content="https://sicnoticias.pt/pais/2019-05-29-Mustafa-diz-que-ex-inspetor-da-PJ-Pereira-Cristovao-foi-o-mandante-dos-assaltos"> <meta name="description" content="O arguido contou ao coletivo de juízes que foi Pereira Cristóvão quem lhe passou as informações sobre as vítimas e as residências a assaltar: uma em Cascais, em fevereiro, de 2014, e outra em abril desse ano, na Avenida do Brasil, em Lisboa."> <meta name="twitter:description" property="og:description" content="O arguido contou ao coletivo de juízes que foi Pereira Cristóvão quem lhe passou as informações sobre as vítimas e as residências a assaltar: uma em Cascais, em fevereiro, de 2014, e outra em abril desse ano, na Avenida do Brasil, em Lisboa."/> <meta name="twitter:image" property="og:image" content="https://images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="http://feeds.feedburner.com/sicnoticias-ultimas"/> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="8fc529cc-65f6-4031-89ca-fee0eb6a4ee7"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"pais","url":"2019-05-29-Mustafa-diz-que-ex-inspetor-da-PJ-Pereira-Cristovao-foi-o-mandante-dos-assaltos","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sicnot"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5ceeb250ca9ca" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5ceeb250ca9ca", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5ceeb250caf1f" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5ceeb250caf1f");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown home-pushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="8fc529cc-65f6-4031-89ca-fee0eb6a4ee7"> <header> <p class="main-section"> <a href="/pais">País</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Mustafá diz que ex-inspetor da PJ Pereira Cristóvão foi o mandante dos assaltos </h1> <div class="main-media main-media-picture"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/original/mw-240 240w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/original/mw-320 320w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/original/mw-480 480w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/original/mw-680 680w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/original/mw-768 768w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/original/mw-860 860w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/original/mw-960 960w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/original/mw-1920 1920w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">RUI MINDERICO</p> </figcaption> </figure></div> <div class="article-tools-container"> <ul class="share-tools" id="social-5ceeb250cba95"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-05-29-Mustafa-diz-que-ex-inspetor-da-PJ-Pereira-Cristovao-foi-o-mandante-dos-assaltos&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-05-29-Mustafa-diz-que-ex-inspetor-da-PJ-Pereira-Cristovao-foi-o-mandante-dos-assaltos&amp;text=Mustaf%C3%A1%20diz%20que%20ex-inspetor%20da%20PJ%20Pereira%20Crist%C3%B3v%C3%A3o%20foi%20o%20mandante%20dos%20assaltos&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Mustaf%C3%A1%20diz%20que%20ex-inspetor%20da%20PJ%20Pereira%20Crist%C3%B3v%C3%A3o%20foi%20o%20mandante%20dos%20assaltos%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-05-29-Mustafa-diz-que-ex-inspetor-da-PJ-Pereira-Cristovao-foi-o-mandante-dos-assaltos" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Mustaf%C3%A1%20diz%20que%20ex-inspetor%20da%20PJ%20Pereira%20Crist%C3%B3v%C3%A3o%20foi%20o%20mandante%20dos%20assaltos%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-05-29-Mustafa-diz-que-ex-inspetor-da-PJ-Pereira-Cristovao-foi-o-mandante-dos-assaltos" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-05-29-Mustafa-diz-que-ex-inspetor-da-PJ-Pereira-Cristovao-foi-o-mandante-dos-assaltos&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-05-29-Mustafa-diz-que-ex-inspetor-da-PJ-Pereira-Cristovao-foi-o-mandante-dos-assaltos" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#06397573646c6365723b4b7375726760234535234737233436626f7c233436777363233436637e2b6f687576637269742334366267233436564c233436566374636f746723343645746f7572234535234435702345352347356923343660696f233436692334366b67686267687263233436626975233436677575676a72697520676b763d6469627f3b4b7375726760234535234737233436626f7c233436777363233436637e2b6f687576637269742334366267233436564c233436566374636f746723343645746f7572234535234435702345352347356923343660696f233436692334366b67686267687263233436626975233436677575676a72697523364223364723364223364749233436677461736f6269233436656968726973233436676923343665696a63726f706923343662632334366c732345352347427c637523343677736323343660696f233436566374636f746723343645746f757223453523443570234535234735692334367773636b2334366a6e6323343676677575697323343667752334366f686069746b6723453523473123453523443363752334367569647463233436677523343670234535234742726f6b67752334366323343667752334367463756f6223453523474768656f677523343667233436677575676a726774233547233436736b67233436636b23343645677565676f75233445233436636b2334366063706374636f7469233445233436626323343634363732233445233436632334366973727467233436636b2334366764746f6a23343662637575632334366768692334452334366867233436477063686f62672334366269233436447467756f6a233445233436636b2334364a6f75646967282336422336472336422336474a6374266b676f753c266e727276753c233440233440756f656869726f656f677528767223344076676f752334403436373f2b36332b343f2b4b7375726760672b626f7c2b7773632b637e2b6f687576637269742b62672b564c2b566374636f74672b45746f7572697067692b60696f2b692b6b676862676872632b6269752b677575676a726975" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Mustaf%C3%A1%20diz%20que%20ex-inspetor%20da%20PJ%20Pereira%20Crist%C3%B3v%C3%A3o%20foi%20o%20mandante%20dos%20assaltos&amp;summary=O%20arguido%20contou%20ao%20coletivo%20de%20ju%C3%ADzes%20que%20foi%20Pereira%20Crist%C3%B3v%C3%A3o%20quem%20lhe%20passou%20as%20informa%C3%A7%C3%B5es%20sobre%20as%20v%C3%ADtimas%20e%20as%20resid%C3%AAncias%20a%20assaltar%3A%20uma%20em%20Cascais%2C%20em%20fevereiro%2C%20de%202014%2C%20e%20outra%20em%20abril%20desse%20ano%2C%20na%20Avenida%20do%20Brasil%2C%20em%20Lisboa.&amp;url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-05-29-Mustafa-diz-que-ex-inspetor-da-PJ-Pereira-Cristovao-foi-o-mandante-dos-assaltos" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-05-29-Mustafa-diz-que-ex-inspetor-da-PJ-Pereira-Cristovao-foi-o-mandante-dos-assaltos&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2018-11-15-DOC.20181115.25136885.RM001.jpg-1%3Fv%3Dw620h395&amp;description=Mustaf%C3%A1%20diz%20que%20ex-inspetor%20da%20PJ%20Pereira%20Crist%C3%B3v%C3%A3o%20foi%20o%20mandante%20dos%20assaltos" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/pais/2019-05-29-Mustafa-diz-que-ex-inspetor-da-PJ-Pereira-Cristovao-foi-o-mandante-dos-assaltos" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5ceeb250cba95');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2019-05-29T12:28:31.438Z" itemprop="datePublished"> 29.05.2019 13h28</p> </div> <h2 class="lead"> O arguido contou ao coletivo de juízes que foi Pereira Cristóvão quem lhe passou as informações sobre as vítimas e as residências a assaltar: uma em Cascais, em fevereiro, de 2014, e outra em abril desse ano, na Avenida do Brasil, em Lisboa. </h2> </header> <div class="article-content"> <p>Nuno Mendes, conhecido por 'Mustafá', disse hoje em julgamento que o ex-inspetor da Polícia Judiciária Pereira Cristóvão foi o mandante dos assaltos a duas residências em Cascais e em Lisboa, acusando-o de ser "um mentiroso compulsivo".</p> <p><br> Em mais uma sessão do julgamento de 17 arguidos acusados de pertencerem a uma alegada rede criminosa de assaltos violentos a residências na Área Metropolitana de Lisboa, que decorre no Tribunal de Cascais, o arguido explicou que conheceu Paulo Pereira Cristóvão quando este era vice-presidente do Sporting e ele líder da claque Juventude Leonina.</p> <p><br> Nuno Vieira Mendes afirmou que foi "usado" por Pereira Cristóvão e que só aderiu ao esquema criminoso para "fazer um favor a um amigo", em alusão ao antigo vice-presidente do Sporting, reconhecendo, contudo, "com uma contrapartida financeira".</p> <p><br> "Quero assumir aqui as culpas, estou arrependido, quero pedir desculpas às vítimas e estou disposto a compensar as vítimas. Longe de mim pensar que aquilo eram roubos, para mim eram cobranças. Nunca fui a casa de ninguém nem apontei armas. A pior coisa que me aconteceu na vida foi ter conhecido este senhor", disse 'Mustafá', apontando na direção de Pereira Cristóvão.</p> <p><br> O arguido contou ao coletivo de juízes que foi Pereira Cristóvão quem lhe passou as informações sobre as vítimas e as residências a assaltar: uma em Cascais, em fevereiro, de 2014, e outa em abril desse ano, na Avenida do Brasil, em Lisboa.</p> <p><br> Segundo 'Mustafá', Pereira Cristóvão precisava de fazer uma "cobrança" a alguém que morava em Cascais por ter uma dívida de meio milhão de euros, devido a um negócio da venda de uns terrenos no Brasil, perguntando-lhe se tinha "umas pessoas para fazer essa cobrança", pois a vítima tinha, nessa habitação, "um milhão" de euros, em dois cofres.</p> <p><br> Nuno Vieira Mendes contou que falou depois com o arguido Paulo Santos, seu irmão e com a alcunha de 'Bábá', que, por sua vez, arranjou os "operacionais" que se deslocaram à casa, entre os quais dois agentes da PSP, um deles responsável por forjar os mandados de busca domiciliária.</p> <p><br> O arguido referiu que desse assalto conseguiram 80.000 euros. Pereira Cristóvão recebeu metade e ele outra metade, sendo que, desses 40.000 euros, ficou com 10.000 euros e deu o restante ao irmão para ele dividir pelos restantes arguidos envolvidos.</p> <p><br> Quanto a este assalto à residência em Cascais, realizado em 27 de fevereiro de 2014, o antigo inspetor da PJ apresentou ao tribunal, em 23 de março deste ano, uma versão diferente, dizendo que foi o arguido Celso Augusto quem lhe disse que pretendia fazer uma "cobrança" de uma comissão de 100.000 euros a um empresário do ramo imobiliário, com negócios no Brasil, relativos a 10% de um negócio de um milhão de euros.</p> <p><br> 'Mustafá' frisou hoje que "nunca conheceu" o arguido Celso Augusto, a não ser no dia em que Paulo Pereira Cristóvão o levou à casa deste para ver "uma folha" que confirmaria a alegada dívida de meio milhão de euros.</p> <p><br> Em relação ao assalto à residência na Avenida do Brasil, em Lisboa, em abril de 2014, 'Mustafá' explicou que o 'modus operandi' foi o mesmo do assalto à residência a Cascais.</p> <p><br> Em julgamento, o antigo inspetor da PJ afirmou, na mesma sessão de 23 de março, que, nessa habitação, moraria alguém responsável por alegadas burlas ao banco BPN, que estaria em dívida com o arguido Celso Augusto e guardaria dinheiro "debaixo dos tacos".<br> Na sessão de hoje, 'Mustafá' manteve a mesma versão apresentada no assalto à residência de Cascais, dizendo que foi o antigo inspetor da PJ quem passou todas as informações sobre o assalto.</p> <p><br> "Foi o senhor Paulo Pereira Cristóvão que explicou tudo: que havia dois cofres, um no armário e outro num cofre no chão", sublinhou o arguido, desconhecendo como Pereira Cristóvão obteve essas informações.</p> <p><br> Neste assalto, os arguidos "operacionais" não encontraram nenhum dinheiro debaixo dos tacos da residência, o que levou a que Nuno Mendes se afastasse de Pereira Cristóvão.</p> <p><br> "Paulo Pereira Cristóvão foi ter comigo nessa noite [do assalto] e disse-lhe: para mim acabou. Isto é uma palhaçada. Eu não sou mentiroso compulsivo. Mentiroso compulsivo é este senhor aqui. Afastei-me completamente, pois isto não é para mim", declarou Nuno Vieira Mendes, contado que, nesse encontro, Pereira Cristóvão ainda tentou convencê-lo a ir ao Algarve assaltar uma casa, na qual estariam joias.</p> <p><br> Já no fim do seu depoimento, 'Mustafá', que se encontra em prisão preventiva ao abrigo do processo do ataque à Academia do Sporting, em Alcochete, relatou que o antigo inspetor da PJ, em março de 2015, foi à festa do seu filho e pediu-lhe para se manter calado, pois outros arguidos no processo, detidos oito meses antes, já os teriam denunciado.</p> <p></p> <p></p> <p></p> <p>Lusa</p> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-5ceeb250cc0c7"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-05-29-Mustafa-diz-que-ex-inspetor-da-PJ-Pereira-Cristovao-foi-o-mandante-dos-assaltos&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-05-29-Mustafa-diz-que-ex-inspetor-da-PJ-Pereira-Cristovao-foi-o-mandante-dos-assaltos&amp;text=Mustaf%C3%A1%20diz%20que%20ex-inspetor%20da%20PJ%20Pereira%20Crist%C3%B3v%C3%A3o%20foi%20o%20mandante%20dos%20assaltos&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Mustaf%C3%A1%20diz%20que%20ex-inspetor%20da%20PJ%20Pereira%20Crist%C3%B3v%C3%A3o%20foi%20o%20mandante%20dos%20assaltos%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-05-29-Mustafa-diz-que-ex-inspetor-da-PJ-Pereira-Cristovao-foi-o-mandante-dos-assaltos" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Mustaf%C3%A1%20diz%20que%20ex-inspetor%20da%20PJ%20Pereira%20Crist%C3%B3v%C3%A3o%20foi%20o%20mandante%20dos%20assaltos%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-05-29-Mustafa-diz-que-ex-inspetor-da-PJ-Pereira-Cristovao-foi-o-mandante-dos-assaltos" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-05-29-Mustafa-diz-que-ex-inspetor-da-PJ-Pereira-Cristovao-foi-o-mandante-dos-assaltos&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-05-29-Mustafa-diz-que-ex-inspetor-da-PJ-Pereira-Cristovao-foi-o-mandante-dos-assaltos" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3b38b8d8a9f98dbbdcddbbfcfdbccce9a9784dbccce8f8b9bdbccce9b86d397908d8e9b8a918cdbccce9a9fdbccceaeb4dbccceae9b8c9b978c9fdbcccebd8c978d8adbbdcddbbccd88dbbdcddbbfcd91dbccce989197dbccce91dbccce939f909a9f908a9bdbccce9a918ddbccce9f8d8d9f928a918dd89f938ec59c919a87c3b38b8d8a9f98dbbdcddbbfcfdbccce9a9784dbccce8f8b9bdbccce9b86d397908d8e9b8a918cdbccce9a9fdbccceaeb4dbccceae9b8c9b978c9fdbcccebd8c978d8adbbdcddbbccd88dbbdcddbbfcd91dbccce989197dbccce91dbccce939f909a9f908a9bdbccce9a918ddbccce9f8d8d9f928a918ddbcebadbcebfdbcebadbcebfb1dbccce9f8c998b979a91dbccce9d91908a918bdbccce9f91dbccce9d91929b8a978891dbccce9a9bdbccce948bdbbdcddbbfba849b8ddbccce8f8b9bdbccce989197dbccceae9b8c9b978c9fdbcccebd8c978d8adbbdcddbbccd88dbbdcddbbfcd91dbccce8f8b9b93dbccce92969bdbccce8e9f8d8d918bdbccce9f8ddbccce979098918c939fdbbdcddbbfc9dbbdcddbbccb9b8ddbccce8d919c8c9bdbccce9f8ddbccce88dbbdcddbbfba8a97939f8ddbccce9bdbccce9f8ddbccce8c9b8d979adbbdcddbbfbf909d979f8ddbccce9fdbccce9f8d8d9f928a9f8cdbcdbfdbccce8b939fdbccce9b93dbcccebd9f8d9d9f978ddbccbddbccce9b93dbccce989b889b8c9b978c91dbccbddbccce9a9bdbcccecccecfcadbccbddbccce9bdbccce918b8a8c9fdbccce9b93dbccce9f9c8c9792dbccce9a9b8d8d9bdbccce9f9091dbccbddbccce909fdbcccebf889b90979a9fdbccce9a91dbcccebc8c9f8d9792dbccbddbccce9b93dbccceb2978d9c919fd0dbcebadbcebfdbcebadbcebfb29b8cde939f978dc4de968a8a8e8dc4dbccb8dbccb88d979d90918a979d979f8dd08e8adbccb88e9f978ddbccb8cccecfc7d3cecbd3ccc7d3b38b8d8a9f989fd39a9784d38f8b9bd39b86d397908d8e9b8a918cd39a9fd3aeb4d3ae9b8c9b978c9fd3bd8c978d8a91889f91d3989197d391d3939f909a9f908a9bd39a918dd39f8d8d9f928a918d" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Mustaf%C3%A1%20diz%20que%20ex-inspetor%20da%20PJ%20Pereira%20Crist%C3%B3v%C3%A3o%20foi%20o%20mandante%20dos%20assaltos&amp;summary=O%20arguido%20contou%20ao%20coletivo%20de%20ju%C3%ADzes%20que%20foi%20Pereira%20Crist%C3%B3v%C3%A3o%20quem%20lhe%20passou%20as%20informa%C3%A7%C3%B5es%20sobre%20as%20v%C3%ADtimas%20e%20as%20resid%C3%AAncias%20a%20assaltar%3A%20uma%20em%20Cascais%2C%20em%20fevereiro%2C%20de%202014%2C%20e%20outra%20em%20abril%20desse%20ano%2C%20na%20Avenida%20do%20Brasil%2C%20em%20Lisboa.&amp;url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-05-29-Mustafa-diz-que-ex-inspetor-da-PJ-Pereira-Cristovao-foi-o-mandante-dos-assaltos" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2019-05-29-Mustafa-diz-que-ex-inspetor-da-PJ-Pereira-Cristovao-foi-o-mandante-dos-assaltos&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2018-11-15-DOC.20181115.25136885.RM001.jpg-1%3Fv%3Dw620h395&amp;description=Mustaf%C3%A1%20diz%20que%20ex-inspetor%20da%20PJ%20Pereira%20Crist%C3%B3v%C3%A3o%20foi%20o%20mandante%20dos%20assaltos" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/pais/2019-05-29-Mustafa-diz-que-ex-inspetor-da-PJ-Pereira-Cristovao-foi-o-mandante-dos-assaltos" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5ceeb250cc0c7');
    });
</script> </div> <div class="ad-container autopromo " id="Pub5ceeb250cc1f2"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5ceeb250cc1f2", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5ceeb250cc33f"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5ceeb250cc33f", "mrec", "#Pub5ceeb250cc33f .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-05-29-Mustafa-diz-que-ex-inspetor-da-PJ-Pereira-Cristovao-foi-o-mandante-dos-assaltos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/3x2/mw-320" alt="Mustafá diz que ex-inspetor da PJ Pereira Cristóvão foi o mandante dos assaltos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2018-11-15-DOC.20181115.25136885.RM001.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-05-29-Mustafa-diz-que-ex-inspetor-da-PJ-Pereira-Cristovao-foi-o-mandante-dos-assaltos" itemprop="url" rel="canonical" > Mustafá diz que ex-inspetor da PJ Pereira Cristóvão foi o mandante dos assaltos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-05-29T12:28:31.438Z" itemprop="datePublished"> 29.05.2019 às 13h28</p> </div> </div> </div> </div> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-manchetes headlineContainer has-list-title" data-code="sicnot/ece_frontpage/manchetes" data-type="headline" data-style="showname"> <h2 class="section-label "> <span>EM DESTAQUE</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-05-29-Detidos-presidente-do-IPO-do-Porto-dois-autarcas-de-Santo-Tirso-e-de-Barcelos-e-uma-empresaria" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2012-11-21-PJ-porta.JPG/3x2/mw-320" alt="Detidos presidente do IPO do Porto, dois autarcas de Santo Tirso e de Barcelos e uma empresária" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2012-11-21-PJ-porta.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2012-11-21-PJ-porta.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2012-11-21-PJ-porta.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2012-11-21-PJ-porta.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2012-11-21-PJ-porta.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2012-11-21-PJ-porta.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2012-11-21-PJ-porta.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2012-11-21-PJ-porta.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2012-11-21-PJ-porta.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2012-11-21-PJ-porta.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2012-11-21-PJ-porta.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2012-11-21-PJ-porta.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2012-11-21-PJ-porta.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2012-11-21-PJ-porta.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2012-11-21-PJ-porta.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-05-29-Detidos-presidente-do-IPO-do-Porto-dois-autarcas-de-Santo-Tirso-e-de-Barcelos-e-uma-empresaria" itemprop="url" rel="canonical" > Detidos presidente do IPO do Porto, dois autarcas de Santo Tirso e de Barcelos e uma empresária </a> </h1> <p class="status ST-emAtualizacao hasIcon"><i class="icon icon-updating"></i><span>Em atualização</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-05-29T09:44:10.943Z" itemprop="datePublished"> 29.05.2019 às 10h44</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5ceeb250cd1c4" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-05-29-Operacao-fisco-.jpg/16x9/mw-320" alt="Governo abre inquérito à fiscalização do fisco em Valongo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-05-29-Operacao-fisco-.jpg/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-05-29-Operacao-fisco-.jpg/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-05-29-Operacao-fisco-.jpg/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-05-29-Operacao-fisco-.jpg/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-05-29-Operacao-fisco-.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-05-29-Operacao-fisco-.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-05-29-Operacao-fisco-.jpg/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-05-29-Operacao-fisco-.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-05-29-Operacao-fisco-.jpg/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-05-29-Operacao-fisco-.jpg/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-05-29-Operacao-fisco-.jpg/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-05-29-Operacao-fisco-.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-05-29-Operacao-fisco-.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-05-29-Operacao-fisco-.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-05-29-Operacao-fisco-.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 2:05</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-05-29-Governo-abre-inquerito-a-fiscalizacao-do-fisco-em-Valongo-1" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Governo abre inquérito à fiscalização do fisco em Valongo </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-05-29T12:32:37.816Z" itemprop="datePublished"> 29.05.2019 às 13h32</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5ceeb250cd1c4', {
                url: '/api/molecule/content/2019-05-29-Governo-abre-inquerito-a-fiscalizacao-do-fisco-em-Valongo-1',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5ceeb250cd1c4',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5ceeb250cd1c4 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/pais/2019-05-29-Governo-abre-inquerito-a-fiscalizacao-do-fisco-em-Valongo-1',
                        title: document.title,
                        label: '/pais/2019-05-29-Governo-abre-inquerito-a-fiscalizacao-do-fisco-em-Valongo-1'
                    }
                }
            });
        });
    </script> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5ceeb250cd4a0" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2017-11-07-hospital.jpg/16x9/mw-320" alt="Hospital de Vila Franca de Xira admite internamentos em refeitórios" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2017-11-07-hospital.jpg/16x9/mw-80 80w, //images.impresa.pt/sicnot/2017-11-07-hospital.jpg/16x9/mw-120 120w, //images.impresa.pt/sicnot/2017-11-07-hospital.jpg/16x9/mw-160 160w, //images.impresa.pt/sicnot/2017-11-07-hospital.jpg/16x9/mw-200 200w, //images.impresa.pt/sicnot/2017-11-07-hospital.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2017-11-07-hospital.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2017-11-07-hospital.jpg/16x9/mw-360 360w, //images.impresa.pt/sicnot/2017-11-07-hospital.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2017-11-07-hospital.jpg/16x9/mw-640 640w, //images.impresa.pt/sicnot/2017-11-07-hospital.jpg/16x9/mw-720 720w, //images.impresa.pt/sicnot/2017-11-07-hospital.jpg/16x9/mw-800 800w, //images.impresa.pt/sicnot/2017-11-07-hospital.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2017-11-07-hospital.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2017-11-07-hospital.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2017-11-07-hospital.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 0:58</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-05-29-Hospital-de-Vila-Franca-de-Xira-admite-internamentos-em-refeitorios" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Hospital de Vila Franca de Xira admite internamentos em refeitórios </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-05-29T13:17:23.417Z" itemprop="datePublished"> 29.05.2019 às 14h17</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5ceeb250cd4a0', {
                url: '/api/molecule/content/2019-05-29-Hospital-de-Vila-Franca-de-Xira-admite-internamentos-em-refeitorios',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5ceeb250cd4a0',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5ceeb250cd4a0 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/pais/2019-05-29-Hospital-de-Vila-Franca-de-Xira-admite-internamentos-em-refeitorios',
                        title: document.title,
                        label: '/pais/2019-05-29-Hospital-de-Vila-Franca-de-Xira-admite-internamentos-em-refeitorios'
                    }
                }
            });
        });
    </script> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5ceeb250cd6d9" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-05-29-padre.JPG-3/16x9/mw-320" alt="Padre e as falsas freiras de Famalicão acusados de escravizar raparigas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-05-29-padre.JPG-3/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-05-29-padre.JPG-3/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-05-29-padre.JPG-3/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-05-29-padre.JPG-3/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-05-29-padre.JPG-3/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-05-29-padre.JPG-3/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-05-29-padre.JPG-3/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-05-29-padre.JPG-3/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-05-29-padre.JPG-3/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-05-29-padre.JPG-3/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-05-29-padre.JPG-3/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-05-29-padre.JPG-3/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-05-29-padre.JPG-3/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-05-29-padre.JPG-3/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-05-29-padre.JPG-3/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 2:09</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-05-29-Padre-e-as-falsas-freiras-de-Famalicao-acusados-de-escravizar-raparigas" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Padre e as falsas freiras de Famalicão acusados de escravizar raparigas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-05-29T12:57:19.282Z" itemprop="datePublished"> 29.05.2019 às 13h57</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5ceeb250cd6d9', {
                url: '/api/molecule/content/2019-05-29-Padre-e-as-falsas-freiras-de-Famalicao-acusados-de-escravizar-raparigas',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5ceeb250cd6d9',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5ceeb250cd6d9 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/pais/2019-05-29-Padre-e-as-falsas-freiras-de-Famalicao-acusados-de-escravizar-raparigas',
                        title: document.title,
                        label: '/pais/2019-05-29-Padre-e-as-falsas-freiras-de-Famalicao-acusados-de-escravizar-raparigas'
                    }
                }
            });
        });
    </script> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-economia AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5ceeb250cd8f4" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-05-29-poupar-luz.JPG/16x9/mw-320" alt="Dicas simples para poupar eletricidade" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-05-29-poupar-luz.JPG/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-05-29-poupar-luz.JPG/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-05-29-poupar-luz.JPG/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-05-29-poupar-luz.JPG/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-05-29-poupar-luz.JPG/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-05-29-poupar-luz.JPG/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-05-29-poupar-luz.JPG/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-05-29-poupar-luz.JPG/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-05-29-poupar-luz.JPG/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-05-29-poupar-luz.JPG/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-05-29-poupar-luz.JPG/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-05-29-poupar-luz.JPG/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-05-29-poupar-luz.JPG/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-05-29-poupar-luz.JPG/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-05-29-poupar-luz.JPG/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 4:20</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2019-05-29-Dicas-simples-para-poupar-eletricidade" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Dicas simples para poupar eletricidade </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-05-29T12:47:15.489Z" itemprop="datePublished"> 29.05.2019 às 13h47</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5ceeb250cd8f4', {
                url: '/api/molecule/content/2019-05-29-Dicas-simples-para-poupar-eletricidade',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5ceeb250cd8f4',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5ceeb250cd8f4 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/economia/2019-05-29-Dicas-simples-para-poupar-eletricidade',
                        title: document.title,
                        label: '/economia/2019-05-29-Dicas-simples-para-poupar-eletricidade'
                    }
                }
            });
        });
    </script> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2019-05-29-GNR-investiga-militares-que-obrigaram-prostituta-a-fazer-continencia" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-05-29-fdfd.png/3x2/mw-320" alt="GNR investiga militares que obrigaram prostituta a fazer continência" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-05-29-fdfd.png/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-05-29-fdfd.png/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-05-29-fdfd.png/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-05-29-fdfd.png/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-05-29-fdfd.png/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-05-29-fdfd.png/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-05-29-fdfd.png/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-05-29-fdfd.png/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-05-29-fdfd.png/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-05-29-fdfd.png/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-05-29-fdfd.png/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-05-29-fdfd.png/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-05-29-fdfd.png/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-05-29-fdfd.png/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-05-29-fdfd.png/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2019-05-29-GNR-investiga-militares-que-obrigaram-prostituta-a-fazer-continencia" itemprop="url" rel="canonical" > GNR investiga militares que obrigaram prostituta a fazer continência </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-05-29T13:37:24.961Z" itemprop="datePublished"> 29.05.2019 às 14h37</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles headline item-count-4"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-gallery sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-gallery-5ceeb250cdd6a" class="gallery-home-container has-big-picto-button relative-container"> <div class="lazy-head text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-05-29-O-resultado-de-11-dias-consecutivos-de-tornados-nos-EUA" itemprop="url" rel="canonical" > O resultado de 11 dias consecutivos de tornados nos EUA </a> </h1> <h2 class="lead"> As imagens da destruição. </h2> </div> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-05-29-RTX6W9QX.jpg/16x9/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-05-29-RTX6W9QX.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-05-29-RTX6W9QX.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-05-29-RTX6W9QX.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-05-29-RTX6W9QX.jpg/16x9/mw-680 680w, //images.impresa.pt/sicnot/2019-05-29-RTX6W9QX.jpg/16x9/mw-768 768w, //images.impresa.pt/sicnot/2019-05-29-RTX6W9QX.jpg/16x9/mw-860 860w, //images.impresa.pt/sicnot/2019-05-29-RTX6W9QX.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-05-29-RTX6W9QX.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-05-29-RTX6W9QX.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-05-29-RTX6W9QX.jpg/16x9/mw-1600 1600w, //images.impresa.pt/sicnot/2019-05-29-RTX6W9QX.jpg/16x9/mw-1920 1920w, //images.impresa.pt/sicnot/2019-05-29-RTX6W9QX.jpg/16x9/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slide-details"> <div class="slide-summary"> </div> <figcaption> <p class="caption"></p> <p class="credits">Dronebase Dronebase</p> </figcaption> </div></figure> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer"> </div> </div> <script async>
        require(['parts/lazy-widget', 'widgets/gallery'], function (Lazy, Gallery) {
            Lazy.start('#lazy-gallery-5ceeb250cdd6a', {
                url: '/api/molecule/content/2019-05-29-O-resultado-de-11-dias-consecutivos-de-tornados-nos-EUA',
                widget: Gallery,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: ".gallery-container",
                hiddenClassName: "is-hidden",
                config: {
                    autoHeight: true,
                    arrowsNavAutoHide: false,
                    controlNavigation: 'none',
                    imageScalePadding: 0,
                    imageScaleMode: 'fit-if-smaller',
                    imageAlignCenter: false,
                    keyboardNavEnabled: false,
                    loop: false,
                    loopRewind: true,
                    numImagesToPreload: 6,
                    slidesSpacing: 0,
                    transitionSpeed: 300,
                    usePreloader: false,
                    fullscreen: {
                        enabled: true,
                        nativeFS: true
                    }
                }
            });
        });
    </script> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2019-05-29-Futebolista-Jorge-Ribeiro-desmente-agressao-e-vai-apresentar-queixa-crime-contra-Andre-Geraldes" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2017-10-16-LF_20171015_20171015_1.JPG-2/3x2/mw-320" alt="Futebolista Jorge Ribeiro desmente agressão e vai apresentar queixa-crime contra André Geraldes" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2017-10-16-LF_20171015_20171015_1.JPG-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2017-10-16-LF_20171015_20171015_1.JPG-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2017-10-16-LF_20171015_20171015_1.JPG-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2017-10-16-LF_20171015_20171015_1.JPG-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2017-10-16-LF_20171015_20171015_1.JPG-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2017-10-16-LF_20171015_20171015_1.JPG-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2017-10-16-LF_20171015_20171015_1.JPG-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2017-10-16-LF_20171015_20171015_1.JPG-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2017-10-16-LF_20171015_20171015_1.JPG-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2017-10-16-LF_20171015_20171015_1.JPG-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2017-10-16-LF_20171015_20171015_1.JPG-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2017-10-16-LF_20171015_20171015_1.JPG-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2017-10-16-LF_20171015_20171015_1.JPG-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2017-10-16-LF_20171015_20171015_1.JPG-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2017-10-16-LF_20171015_20171015_1.JPG-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-05-29-Futebolista-Jorge-Ribeiro-desmente-agressao-e-vai-apresentar-queixa-crime-contra-Andre-Geraldes" itemprop="url" rel="canonical" > Futebolista Jorge Ribeiro desmente agressão e vai apresentar queixa-crime contra André Geraldes </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-05-29T14:01:42.129Z" itemprop="datePublished"> 29.05.2019 às 15h01</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5ceeb250ce077" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-05-29-liga-europa.jpg-1/16x9/mw-320" alt="Hoje é dia de Liga Europa na SIC: 3.ª final europeia 100% inglesa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-05-29-liga-europa.jpg-1/16x9/mw-80 80w, //images.impresa.pt/sicnot/2019-05-29-liga-europa.jpg-1/16x9/mw-120 120w, //images.impresa.pt/sicnot/2019-05-29-liga-europa.jpg-1/16x9/mw-160 160w, //images.impresa.pt/sicnot/2019-05-29-liga-europa.jpg-1/16x9/mw-200 200w, //images.impresa.pt/sicnot/2019-05-29-liga-europa.jpg-1/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-05-29-liga-europa.jpg-1/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-05-29-liga-europa.jpg-1/16x9/mw-360 360w, //images.impresa.pt/sicnot/2019-05-29-liga-europa.jpg-1/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-05-29-liga-europa.jpg-1/16x9/mw-640 640w, //images.impresa.pt/sicnot/2019-05-29-liga-europa.jpg-1/16x9/mw-720 720w, //images.impresa.pt/sicnot/2019-05-29-liga-europa.jpg-1/16x9/mw-800 800w, //images.impresa.pt/sicnot/2019-05-29-liga-europa.jpg-1/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-05-29-liga-europa.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-05-29-liga-europa.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-05-29-liga-europa.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 1:44</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2019-05-29-Hoje-e-dia-de-Liga-Europa-na-SIC-3.-final-europeia-100-inglesa" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Hoje é dia de Liga Europa na SIC: 3.ª final europeia 100% inglesa </a> </h1> <p class="status ST-custom-aqui-às-20:00 "><span>AQUI ÀS 20:00</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-05-29T08:52:18.990Z" itemprop="datePublished"> 29.05.2019 às 9h52</p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5ceeb250ce077', {
                url: '/api/molecule/content/2019-05-29-Hoje-e-dia-de-Liga-Europa-na-SIC-3.-final-europeia-100-inglesa',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5ceeb250ce077',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5ceeb250ce077 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/desporto/2019-05-29-Hoje-e-dia-de-Liga-Europa-na-SIC-3.-final-europeia-100-inglesa',
                        title: document.title,
                        label: '/desporto/2019-05-29-Hoje-e-dia-de-Liga-Europa-na-SIC-3.-final-europeia-100-inglesa'
                    }
                }
            });
        });
    </script> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-gallery sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-gallery-5ceeb250ce2af" class="gallery-home-container has-big-picto-button relative-container"> <div class="lazy-head text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2019-05-29-As-fotos-do-dia" itemprop="url" rel="canonical" > As fotos do dia </a> </h1> <h2 class="lead"> As imagens que estão a marcar a atualidade desta quarta-feira. </h2> </div> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-05-29-DOC.20190529.26349460.07610259.jpg/16x9/mw-1240" alt="A descoberta de um cemitério romano em Budapeste, Hungria." class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-05-29-DOC.20190529.26349460.07610259.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2019-05-29-DOC.20190529.26349460.07610259.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2019-05-29-DOC.20190529.26349460.07610259.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2019-05-29-DOC.20190529.26349460.07610259.jpg/16x9/mw-680 680w, //images.impresa.pt/sicnot/2019-05-29-DOC.20190529.26349460.07610259.jpg/16x9/mw-768 768w, //images.impresa.pt/sicnot/2019-05-29-DOC.20190529.26349460.07610259.jpg/16x9/mw-860 860w, //images.impresa.pt/sicnot/2019-05-29-DOC.20190529.26349460.07610259.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2019-05-29-DOC.20190529.26349460.07610259.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2019-05-29-DOC.20190529.26349460.07610259.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2019-05-29-DOC.20190529.26349460.07610259.jpg/16x9/mw-1600 1600w, //images.impresa.pt/sicnot/2019-05-29-DOC.20190529.26349460.07610259.jpg/16x9/mw-1920 1920w, //images.impresa.pt/sicnot/2019-05-29-DOC.20190529.26349460.07610259.jpg/16x9/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slide-details"> <div class="slide-summary"> </div> <figcaption> <p class="caption">A descoberta de um cemitério romano em Budapeste, Hungria.</p> <p class="credits">Noemi Bruzak</p> </figcaption> </div></figure> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer"> </div> </div> <script async>
        require(['parts/lazy-widget', 'widgets/gallery'], function (Lazy, Gallery) {
            Lazy.start('#lazy-gallery-5ceeb250ce2af', {
                url: '/api/molecule/content/2019-05-29-As-fotos-do-dia',
                widget: Gallery,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: ".gallery-container",
                hiddenClassName: "is-hidden",
                config: {
                    autoHeight: true,
                    arrowsNavAutoHide: false,
                    controlNavigation: 'none',
                    imageScalePadding: 0,
                    imageScaleMode: 'fit-if-smaller',
                    imageAlignCenter: false,
                    keyboardNavEnabled: false,
                    loop: false,
                    loopRewind: true,
                    numImagesToPreload: 6,
                    slidesSpacing: 0,
                    transitionSpeed: 300,
                    usePreloader: false,
                    fullscreen: {
                        enabled: true,
                        nativeFS: true
                    }
                }
            });
        });
    </script> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-especiais-e-fotogalerias has-list-title" data-code="sicnot/ece_frontpage/especiais-e-fotogalerias" data-type="default" data-style="showname"> <h2 class="section-label "> <span>ESPECIAIS E FOTOGALERIAS</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-e-se-fosse-consigo- AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial has-owner "> <div class="relative-container"> <figure> <a href="/programas/e-se-fosse-consigo/2019-05-28-E-Se-Fosse-Consigo--O-assedio-moral-no-local-de-trabalho" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-05-28-esfc.JPG-1/3x2/mw-320" alt="E Se Fosse Consigo? O assédio moral no local de trabalho" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-05-28-esfc.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-05-28-esfc.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-05-28-esfc.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-05-28-esfc.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-05-28-esfc.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-05-28-esfc.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-05-28-esfc.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-05-28-esfc.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-05-28-esfc.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-05-28-esfc.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-05-28-esfc.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-05-28-esfc.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-05-28-esfc.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-05-28-esfc.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-05-28-esfc.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 35:33</div> </figure> <div class="text-details"> <div class="article-owner tvshow-info"> <figure class="figureTvshow"> <a href="/programas/e-se-fosse-consigo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-11-01-consigo.jpg/original/mw-70" alt="E se fosse consigo?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-11-01-consigo.jpg/original/mw-70 70w, //images.impresa.pt/sicnot/2018-11-01-consigo.jpg/original/mw-140 140w" data-sizes="70px" /> </picture> </a> </figure> <p class="tvshow-name"> <a href="/programas/e-se-fosse-consigo"> E se fosse consigo? </a></p> <p class="tvshow-schedule"> Terça-feira no Jornal da Noite </p></div> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/programas/e-se-fosse-consigo/2019-05-28-E-Se-Fosse-Consigo--O-assedio-moral-no-local-de-trabalho" itemprop="url" rel="canonical" > E Se Fosse Consigo? O assédio moral no local de trabalho </a> </h1> <p class="status ST-custom-episódio-na-íntegra "><span>Episódio na íntegra</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-05-28T20:46:20.892Z" itemprop="datePublished"> 28.05.2019 às 21h46</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-e-se-fosse-consigo- AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial has-owner "> <div class="relative-container"> <figure> <a href="/programas/e-se-fosse-consigo/2019-05-28-Debate-E-Se-Fosse-Consigo--sobre-o-assedio-moral-no-trabalho" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-05-28-debate-esfc.JPG/3x2/mw-320" alt="Debate &quot;E Se Fosse Consigo?&quot; sobre o assédio moral no trabalho" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-05-28-debate-esfc.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-05-28-debate-esfc.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-05-28-debate-esfc.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-05-28-debate-esfc.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-05-28-debate-esfc.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-05-28-debate-esfc.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-05-28-debate-esfc.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-05-28-debate-esfc.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-05-28-debate-esfc.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-05-28-debate-esfc.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-05-28-debate-esfc.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-05-28-debate-esfc.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-05-28-debate-esfc.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-05-28-debate-esfc.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-05-28-debate-esfc.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 31:06</div> </figure> <div class="text-details"> <div class="article-owner tvshow-info"> <figure class="figureTvshow"> <a href="/programas/e-se-fosse-consigo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-11-01-consigo.jpg/original/mw-70" alt="E se fosse consigo?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-11-01-consigo.jpg/original/mw-70 70w, //images.impresa.pt/sicnot/2018-11-01-consigo.jpg/original/mw-140 140w" data-sizes="70px" /> </picture> </a> </figure> <p class="tvshow-name"> <a href="/programas/e-se-fosse-consigo"> E se fosse consigo? </a></p> <p class="tvshow-schedule"> Terça-feira no Jornal da Noite </p></div> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/programas/e-se-fosse-consigo/2019-05-28-Debate-E-Se-Fosse-Consigo--sobre-o-assedio-moral-no-trabalho" itemprop="url" rel="canonical" > Debate "E Se Fosse Consigo?" sobre o assédio moral no trabalho </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-05-28T22:24:10.397Z" itemprop="datePublished"> 28.05.2019 às 23h24</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-tenho-cancro-e-depois_e-depois_noticias AT-noticia sicnot no-lead has-picture headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/tenho-cancro-e-depois/e-depois/noticias/2019-05-29-12-medidas-para-reduzir-o-risco-de-cancro" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-05-29-exercicio.jpg-1/3x2/mw-320" alt="12 medidas para reduzir o risco de cancro" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-05-29-exercicio.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-05-29-exercicio.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-05-29-exercicio.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-05-29-exercicio.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-05-29-exercicio.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-05-29-exercicio.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-05-29-exercicio.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-05-29-exercicio.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-05-29-exercicio.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-05-29-exercicio.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-05-29-exercicio.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-05-29-exercicio.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-05-29-exercicio.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-05-29-exercicio.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-05-29-exercicio.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 960px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/tenho-cancro-e-depois/e-depois/noticias">Notícias</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/tenho-cancro-e-depois/e-depois/noticias/2019-05-29-12-medidas-para-reduzir-o-risco-de-cancro" itemprop="url" rel="canonical" > 12 medidas para reduzir o risco de cancro </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-05-29T09:10:14.207Z" itemprop="datePublished"> 29.05.2019 às 10h10</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_ficou-para-a-historia AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/ficou-para-a-historia/2019-05-29-Ficou-para-a-Historia" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2014-05-28-rtrv786.jpg/3x2/mw-320" alt="Ficou para a História" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2014-05-28-rtrv786.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2014-05-28-rtrv786.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2014-05-28-rtrv786.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2014-05-28-rtrv786.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2014-05-28-rtrv786.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2014-05-28-rtrv786.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2014-05-28-rtrv786.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2014-05-28-rtrv786.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2014-05-28-rtrv786.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2014-05-28-rtrv786.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2014-05-28-rtrv786.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2014-05-28-rtrv786.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2014-05-28-rtrv786.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2014-05-28-rtrv786.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2014-05-28-rtrv786.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/ficou-para-a-historia">Ficou para a História</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/ficou-para-a-historia/2019-05-29-Ficou-para-a-Historia" itemprop="url" rel="canonical" > Ficou para a História </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-05-29T06:20:05.210Z" itemprop="datePublished"> 29.05.2019 às 7h20</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_palavras-para-que_- AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/palavras-para-que.-/2019-05-29-Palavras-para-Que.-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-05-29-RTX6WXAF.jpg/3x2/mw-320" alt="Palavras para Quê...?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-05-29-RTX6WXAF.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-05-29-RTX6WXAF.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-05-29-RTX6WXAF.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-05-29-RTX6WXAF.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-05-29-RTX6WXAF.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-05-29-RTX6WXAF.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-05-29-RTX6WXAF.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-05-29-RTX6WXAF.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-05-29-RTX6WXAF.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-05-29-RTX6WXAF.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-05-29-RTX6WXAF.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-05-29-RTX6WXAF.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-05-29-RTX6WXAF.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-05-29-RTX6WXAF.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-05-29-RTX6WXAF.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/palavras-para-que.-">Palavras para Quê...?</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/palavras-para-que.-/2019-05-29-Palavras-para-Que.-" itemprop="url" rel="canonical" > Palavras para Quê...? </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-05-29T08:41:42.039Z" itemprop="datePublished"> 29.05.2019 às 9h41</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-futurohoje AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial has-owner "> <div class="relative-container"> <figure> <a href="/programas/futurohoje/2019-05-28-Quanto-tempo-passa-verdadeiramente-com-os-seus-filhos-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-05-28-crianca-puzzle--futuro-hoje-.JPG/3x2/mw-320" alt="Quanto tempo passa verdadeiramente com os seus filhos?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-05-28-crianca-puzzle--futuro-hoje-.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-05-28-crianca-puzzle--futuro-hoje-.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-05-28-crianca-puzzle--futuro-hoje-.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-05-28-crianca-puzzle--futuro-hoje-.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-05-28-crianca-puzzle--futuro-hoje-.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-05-28-crianca-puzzle--futuro-hoje-.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-05-28-crianca-puzzle--futuro-hoje-.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-05-28-crianca-puzzle--futuro-hoje-.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-05-28-crianca-puzzle--futuro-hoje-.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-05-28-crianca-puzzle--futuro-hoje-.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-05-28-crianca-puzzle--futuro-hoje-.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-05-28-crianca-puzzle--futuro-hoje-.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-05-28-crianca-puzzle--futuro-hoje-.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-05-28-crianca-puzzle--futuro-hoje-.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-05-28-crianca-puzzle--futuro-hoje-.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 7:29</div> </figure> <div class="text-details"> <div class="article-owner tvshow-info"> <figure class="figureTvshow"> <a href="/programas/futurohoje" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-12-04-finalmente.jpg/original/mw-70" alt="Futuro Hoje" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-12-04-finalmente.jpg/original/mw-70 70w, //images.impresa.pt/sicnot/2018-12-04-finalmente.jpg/original/mw-140 140w" data-sizes="70px" /> </picture> </a> </figure> <p class="tvshow-name"> <a href="/programas/futurohoje"> Futuro Hoje </a></p> <p class="tvshow-schedule"> Terça-feira no Jornal da Noite </p></div> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/programas/futurohoje/2019-05-28-Quanto-tempo-passa-verdadeiramente-com-os-seus-filhos-" itemprop="url" rel="canonical" > Quanto tempo passa verdadeiramente com os seus filhos? </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2019-05-28T20:57:05.683Z" itemprop="datePublished"> 28.05.2019 às 21h57</p> <p class="author"> <a href="/autores/2005-03-14-Lourenco-Medeiros">Lourenço Medeiros</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//pais" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'País',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5ceeb250cf43c" data-ads-section="/pais" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5ceeb250cf43c", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5ceeb250cf43c", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5ceeb250cf6ff" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5ceeb250cf6ff");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/eleicoes-europeias-2019" >Europeias 2019</a> </li> <li><a href="/programas/e-se-fosse-consigo" >E se fosse consigo?</a> </li> <li><a href="/programas/poligrafo" >Polígrafo SIC</a> </li> <li><a href="/especiais/cardeal-antonio-tagle" >Cardeal Antonio Tagle</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/playoff" >Play-Off</a> </li> <li><a href="/programas/diaseguinte" >O Dia Seguinte</a> </li> <li><a href="/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/vamos-a-jogo" >Vamos a Jogo</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/cartaz" >Cartaz</a> </li> <li><a href="/programas/volante" >Volante</a> </li> <li><a href="/programas/verdade-ou-consequencia" >Verdade ou Consequência</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="/autores/2014-01-06-Carla-Castelo-1" >Carla Castelo</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="/autores/2005-03-14-Joaquim-Franco" >Joaquim Franco</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> <li><a href="/autores/2011-05-04-Pedro-Cruz" >Pedro Cruz</a> </li> <li><a href="/autores/2005-03-14-Ricardo-Costa" >Ricardo Costa</a> </li> <li><a href="/autores/2018-12-18-Teresa-Canto-Noronha" >Teresa Canto Noronha</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews5ceeb250cf8d9" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5ceeb250cf8d9', {
                        'articleUUID': '8fc529cc-65f6-4031-89ca-fee0eb6a4ee7',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="ad-container sniffer" id="Pub5ceeb250cf9c2"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5ceeb250cf9c2", 'xaxis');
    });
</script> <div class="ad-container sniffer" id="Pub5ceeb250cfa09"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5ceeb250cfa09", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>