<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <meta name="msapplication-square150x150logo" content="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <link rel="shortcut icon" href="https://sdistribution.impresa.pt/data/content/binaries/812/6c2/518144f4-4b94-4489-9a11-6b34bb92d2ef/favicon.ico"/>  <script src="https://rules.quantcount.com/rules-p-TLRYwABJWC30Y.js" async></script> <script src="https://secure.quantserve.com/quant.js" async type="text/javascript"></script> <script type="text/javascript" async="true">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</script>  <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/> <link rel="amphtml" href="https://amp.sicnoticias.pt/pais/2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5"> <link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1768//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1768//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1768//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/EIr0RJ2h.js" type="text/javascript"></script> <script src="//static.impresa.pt/sicnot/1768//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1768//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {});
        });
            </script> <title>Ministério Público arquiva processo da falsificação de assinaturas do Chega - SIC Notícias</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" property="og:title" content="Ministério Público arquiva processo da falsificação de assinaturas do Chega"/><meta property="og:title" content="Ministério Público arquiva processo da falsificação de assinaturas do Chega"/> <link rel="canonical" href="https://sicnoticias.pt/pais/2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5"> <meta name="twitter:url" content="https://sicnoticias.pt/pais/2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5"> <meta property="og:url" content="https://sicnoticias.pt/pais/2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5"> <meta name="description" content="Mais de dois anos depois da abertura do inquérito pela Procuradoria-Geral da República."> <meta name="twitter:description" content="Mais de dois anos depois da abertura do inquérito pela Procuradoria-Geral da República."/> <meta property="og:description" content="Mais de dois anos depois da abertura do inquérito pela Procuradoria-Geral da República."/> <meta name="twitter:image" content="https://images.impresa.pt/sicnot/2021-09-05-Andre-Ventura--9-.JPG-24b327ba/fb/wm"/> <meta property="og:image" content="https://images.impresa.pt/sicnot/2021-09-05-Andre-Ventura--9-.JPG-24b327ba/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="http://feeds.feedburner.com/sicnoticias-ultimas"/> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="a9e7c7db-638f-4176-84b2-ccab424262b3"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2021-09-15T22:01:00.000Z"/> <meta property="impresa:category" content="País"/> <meta property="impresa:author" content="Lusa"/> <meta property="impresa:country_code" content="US"/><script data-schema="Organization" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt\/","logo":"https:\/\/static.impresa.pt\/sicnot\/1768\/\/assets\/gfx\/logo_sicnot.png","sameAs":["https:\/\/www.facebook.com\/sicnoticias","https:\/\/twitter.com\/sicnoticias"]}



</script><script data-schema="WebPage" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/sicnoticias.pt\/pesquisa?q={search_term}","query-input":"required name=search_term"}}



</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sicnoticias.pt\/pais\/2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5"},"headline":"Minist\u00e9rio P\u00fablico arquiva processo da falsifica\u00e7\u00e3o de assinaturas do Chega","description":"Mais de dois anos depois da abertura do inqu\u00e9rito pela Procuradoria-Geral da Rep\u00fablica.","publisher":{"@type":"Organization","name":"Sic Not\u00edcias","logo":{"@type":"ImageObject","url":"https:\/\/static.impresa.pt\/sicnot\/1768\/\/assets\/gfx\/logo_sicnot.png"}},"image":["https:\/\/images.impresa.pt\/sicnot\/2021-09-05-Andre-Ventura--9-.JPG-24b327ba\/fb\/wm","https:\/\/images.impresa.pt\/sicnot\/2021-09-05-Andre-Ventura--9-.JPG-24b327ba\/1x1","https:\/\/images.impresa.pt\/sicnot\/2021-09-05-Andre-Ventura--9-.JPG-24b327ba\/4x3","https:\/\/images.impresa.pt\/sicnot\/2021-09-05-Andre-Ventura--9-.JPG-24b327ba\/16x9"],"author":[{"@type":"Person","name":"Lusa"}],"datePublished":"2021-09-15T23:01:00+01:00","dateModified":"2021-09-15T23:03:07+01:00"}</script> <script>
        window.ImpresaAdTargeting = {"_":"pais","url":"2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sic"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav614276c829063" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav614276c829063", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search614276c82983b" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search614276c82983b");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article class="MC-pais AT-noticia sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="a9e7c7db-638f-4176-84b2-ccab424262b3"> <header> <p class="main-section"> <a href="/pais">País</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Ministério Público arquiva processo da falsificação de assinaturas do Chega </h1> <div class="main-media main-media-picture"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-09-05-Andre-Ventura--9-.JPG-24b327ba/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-09-05-Andre-Ventura--9-.JPG-24b327ba/original/mw-240 240w, //images.impresa.pt/sicnot/2021-09-05-Andre-Ventura--9-.JPG-24b327ba/original/mw-320 320w, //images.impresa.pt/sicnot/2021-09-05-Andre-Ventura--9-.JPG-24b327ba/original/mw-480 480w, //images.impresa.pt/sicnot/2021-09-05-Andre-Ventura--9-.JPG-24b327ba/original/mw-680 680w, //images.impresa.pt/sicnot/2021-09-05-Andre-Ventura--9-.JPG-24b327ba/original/mw-768 768w, //images.impresa.pt/sicnot/2021-09-05-Andre-Ventura--9-.JPG-24b327ba/original/mw-860 860w, //images.impresa.pt/sicnot/2021-09-05-Andre-Ventura--9-.JPG-24b327ba/original/mw-960 960w, //images.impresa.pt/sicnot/2021-09-05-Andre-Ventura--9-.JPG-24b327ba/original/mw-1024 1024w, //images.impresa.pt/sicnot/2021-09-05-Andre-Ventura--9-.JPG-24b327ba/original/mw-1280 1280w, //images.impresa.pt/sicnot/2021-09-05-Andre-Ventura--9-.JPG-24b327ba/original/mw-1920 1920w, //images.impresa.pt/sicnot/2021-09-05-Andre-Ventura--9-.JPG-24b327ba/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">ANTÓNIO COTRIM</p> </figcaption> </figure></div> <div class="article-tools-container"> <ul class="share-tools" id="social-614276c82abfb"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5&amp;text=Minist%C3%A9rio%20P%C3%BAblico%20arquiva%20processo%20da%20falsifica%C3%A7%C3%A3o%20de%20assinaturas%20do%20Chega&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Minist%C3%A9rio%20P%C3%BAblico%20arquiva%20processo%20da%20falsifica%C3%A7%C3%A3o%20de%20assinaturas%20do%20Chega%20https:https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Minist%C3%A9rio%20P%C3%BAblico%20arquiva%20processo%20da%20falsifica%C3%A7%C3%A3o%20de%20assinaturas%20do%20Chega%20https:https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Minist%C3%A9rio%20P%C3%BAblico%20arquiva%20processo%20da%20falsifica%C3%A7%C3%A3o%20de%20assinaturas%20do%20Chega&amp;body=Minist%C3%A9rio%20P%C3%BAblico%20arquiva%20processo%20da%20falsifica%C3%A7%C3%A3o%20de%20assinaturas%20do%20Chega%0D%0A%0D%0AMais%20de%20dois%20anos%20depois%20da%20abertura%20do%20inqu%C3%A9rito%20pela%20Procuradoria-Geral%20da%20Rep%C3%BAblica.%0D%0A%0D%0ALer mais: https:https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Minist%C3%A9rio%20P%C3%BAblico%20arquiva%20processo%20da%20falsifica%C3%A7%C3%A3o%20de%20assinaturas%20do%20Chega&amp;summary=Mais%20de%20dois%20anos%20depois%20da%20abertura%20do%20inqu%C3%A9rito%20pela%20Procuradoria-Geral%20da%20Rep%C3%BAblica.&amp;url=https:https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2021-09-05-Andre-Ventura--9-.JPG-24b327ba%3Fv%3Dw620h395&amp;description=Minist%C3%A9rio%20P%C3%BAblico%20arquiva%20processo%20da%20falsifica%C3%A7%C3%A3o%20de%20assinaturas%20do%20Chega" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https:https://sicnoticias.pt/pais/2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-614276c82abfb');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2021-09-15T22:01:00.000Z" itemprop="datePublished"> 15.09.2021 às 23h01</p> <section class="signature single-author"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2019-09-15-Lusa" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70" alt="Lusa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-30 30w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-50 50w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70 70w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-100 100w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-150 150w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-200 200w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-300 300w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2019-09-15-Lusa"> Lusa </a></p> </div> </div> </section> </div> <h2 class="lead"> Mais de dois anos depois da abertura do inquérito pela Procuradoria-Geral da República. </h2> </header> <div class="article-content"> <p><strong>O Ministério Público (MP) arquivou o processo da falsificação de assinaturas para a criação do partido Chega, mais de dois anos depois da abertura do inquérito pela Procuradoria-Geral da República (PGR), por falta de provas, foi confirmado esta quarta-feira.</strong></p> <blockquote> <p>"Face à prova carreada para os autos, verifica-se, que nenhuma das pessoas inquiridas forneceu elementos, que permitissem confirmar quem tinha tido a ideia de obter subscrições não verdadeira ou que foram os seus autores", lê-se no despacho do Departamento de Investigação e Ação Penal (DIAP) de Lisboa, ao qual a agência Lusa teve acesso.</p> </blockquote> <p>O MP adianta que "as<strong> suspeitas levantadas em relação a Nuno Afonso não foram corroboradas por prova sustentável</strong>, que antevisse uma condenação em sede de julgamento", acrescentando que "também não se descortina qualquer outra diligência, que pudesse, nesta altura, vir a permitir imputar a alguém a prática dos crimes em causa".</p> <blockquote> <p>"Decorridos vários passos na investigação, sem resultados positivos, consideramos que não foram reunidos indícios suficientes sobre a autoria das falsificações (seja autoria moral ou material", sustenta o MP.</p> </blockquote> <p>Em 26 de abril de 2019, A PGR confirmou a abertura de um inquérito, que corria nos termos no DIAP de Lisboa, a propósito da criação do Chega, estando "em segredo de justiça externo".</p> <p>Segundo noticiado pela TSF, o Ministério Público pediu acesso ao processo de criação do novo partido Chega por considerar que pudessem existir <strong>indícios da prática de crimes</strong>, nomeadamente falsificação ou contrafação de documentos.</p> <p>Contactada pela agência Lusa, na ocasião, fonte oficial da PGR confirmou "a existência de um inquérito que corre termos no DIAP [Departamentos de Investigação e Ação Penal] de Lisboa".</p> <blockquote> <p><strong>"O mesmo encontra-se em segredo de justiça externo"</strong>, acrescentou a mesma fonte.</p> </blockquote> <p>Em causa, de acordo com a TSF, estava o atribulado processo de criação do Chega que, segundo os juízes do Tribunal Constitucional, na decisão divulgada pela mesma rádio, revelou indícios que "não são tranquilizadores" quanto à forma como foram feitas ou obtidas tantas assinaturas irregulares para avançar com o partido de André Ventura.</p> <p>Conforme noticiado pela agência Lusa em 10 de abril de 2019, o Tribunal Constitucional (TC) <strong>decidiu aceitar a inscrição como partido político do Chega</strong>, fundado pelo ex-autarca André Ventura.</p> <p>Na fundamentação do acórdão n.º 219/2019, em que recusam a coligação "Europa Chega", os juízes do Palácio Ratton referiram que, o "Tribunal Constitucional deferiu o requerimento tendente à inscrição de um partido político com a denominação 'Chega'".</p> <p>Ao longo do acórdão n.º 219/2019, os juízes referem por diversas vezes que a inscrição do partido foi aceite.</p> <blockquote> <p>"<strong>Este partido será reconhecido como tal </strong>- com a sigla, o símbolo e a denominação adotados - imediatamente após a publicação em Diário da República da decisão que aceitou a sua inscrição, momento em que adquirirá personalidade jurídica, e a partir do qual poderá dar início às respetivas atividades", acrescentava o texto.</p> </blockquote> <p>Em 23 de janeiro de 2019, o presidente da Comissão Instaladora do Chega, André Ventura, entregou ao TC as assinaturas, os estatutos e a declaração de princípios exigidas por lei para formalizar a constituição de um novo partido.</p> <p>Após ter detetado a existência de irregularidades diversas nas assinaturas entregues, em meados de março o tribunal notificou os signatários para o facto de ter invalidado algumas.</p> <p>A <strong>situação acabou corrigida por parte do Chega</strong>, com a entrega de mais assinaturas.</p> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-614276c82b9c1"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5&amp;text=Minist%C3%A9rio%20P%C3%BAblico%20arquiva%20processo%20da%20falsifica%C3%A7%C3%A3o%20de%20assinaturas%20do%20Chega&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Minist%C3%A9rio%20P%C3%BAblico%20arquiva%20processo%20da%20falsifica%C3%A7%C3%A3o%20de%20assinaturas%20do%20Chega%20https:https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Minist%C3%A9rio%20P%C3%BAblico%20arquiva%20processo%20da%20falsifica%C3%A7%C3%A3o%20de%20assinaturas%20do%20Chega%20https:https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Minist%C3%A9rio%20P%C3%BAblico%20arquiva%20processo%20da%20falsifica%C3%A7%C3%A3o%20de%20assinaturas%20do%20Chega&amp;body=Minist%C3%A9rio%20P%C3%BAblico%20arquiva%20processo%20da%20falsifica%C3%A7%C3%A3o%20de%20assinaturas%20do%20Chega%0D%0A%0D%0AMais%20de%20dois%20anos%20depois%20da%20abertura%20do%20inqu%C3%A9rito%20pela%20Procuradoria-Geral%20da%20Rep%C3%BAblica.%0D%0A%0D%0ALer mais: https:https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Minist%C3%A9rio%20P%C3%BAblico%20arquiva%20processo%20da%20falsifica%C3%A7%C3%A3o%20de%20assinaturas%20do%20Chega&amp;summary=Mais%20de%20dois%20anos%20depois%20da%20abertura%20do%20inqu%C3%A9rito%20pela%20Procuradoria-Geral%20da%20Rep%C3%BAblica.&amp;url=https:https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:https%3A%2F%2Fsicnoticias.pt%2Fpais%2F2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2021-09-05-Andre-Ventura--9-.JPG-24b327ba%3Fv%3Dw620h395&amp;description=Minist%C3%A9rio%20P%C3%BAblico%20arquiva%20processo%20da%20falsifica%C3%A7%C3%A3o%20de%20assinaturas%20do%20Chega" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https:https://sicnoticias.pt/pais/2021-09-15-Ministerio-Publico-arquiva-processo-da-falsificacao-de-assinaturas-do-Chega-d8709db5" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-614276c82b9c1');
    });
</script> </div> <div class="ad-container autopromo " id="Pub614276c82bb66"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub614276c82bb66", "ad-slot");
        });
    </script></footer> <div class="ad-container ad-wrapper-without-publicity-word" id="Pub614276c82bd38"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub614276c82bd38", "tracking", "#Pub614276c82bd38 .ad-wrapper");
        });
    </script> <div class="ad-container billboardbillboard-mb-15" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub614276c82bf54"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub614276c82bf54", "mrec", "#Pub614276c82bf54 .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-09-15-Peritos-vao-sugerir-levantamento-de-quase-todas-as-restricoes-o-que-esta-em-causa-96ca122a" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-09-15-Lisboa-Portugal.jpg-060d16ee/3x2/mw-320" alt="Peritos vão sugerir levantamento de quase todas as restrições: o que está em causa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-09-15-Lisboa-Portugal.jpg-060d16ee/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-09-15-Lisboa-Portugal.jpg-060d16ee/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-09-15-Lisboa-Portugal.jpg-060d16ee/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-09-15-Lisboa-Portugal.jpg-060d16ee/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-09-15-Lisboa-Portugal.jpg-060d16ee/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-09-15-Lisboa-Portugal.jpg-060d16ee/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-09-15-Lisboa-Portugal.jpg-060d16ee/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-09-15-Lisboa-Portugal.jpg-060d16ee/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-09-15-Lisboa-Portugal.jpg-060d16ee/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-09-15-Lisboa-Portugal.jpg-060d16ee/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-09-15-Lisboa-Portugal.jpg-060d16ee/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-09-15-Lisboa-Portugal.jpg-060d16ee/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-09-15-Lisboa-Portugal.jpg-060d16ee/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-09-15-Lisboa-Portugal.jpg-060d16ee/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-09-15-Lisboa-Portugal.jpg-060d16ee/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-09-15-Peritos-vao-sugerir-levantamento-de-quase-todas-as-restricoes-o-que-esta-em-causa-96ca122a" itemprop="url" rel="canonical" > Peritos vão sugerir levantamento de quase todas as restrições: o que está em causa </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-09-15T19:44:45.218Z" itemprop="datePublished"> 15.09.2021 às 20h44</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>NOTÍCIAS DO DIA</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-09-15-Nos-ja-ganhamos-a-este-virus-afirma-Gouveia-e-Melo-76e77596" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-08-18-Gouveia-e-Melo.jpg-f9914569-1/3x2/mw-320" alt="&quot;Nós já ganhámos a este vírus&quot;, afirma Gouveia e Melo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-08-18-Gouveia-e-Melo.jpg-f9914569-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-08-18-Gouveia-e-Melo.jpg-f9914569-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-08-18-Gouveia-e-Melo.jpg-f9914569-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-08-18-Gouveia-e-Melo.jpg-f9914569-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-08-18-Gouveia-e-Melo.jpg-f9914569-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-08-18-Gouveia-e-Melo.jpg-f9914569-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-08-18-Gouveia-e-Melo.jpg-f9914569-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-08-18-Gouveia-e-Melo.jpg-f9914569-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-08-18-Gouveia-e-Melo.jpg-f9914569-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-08-18-Gouveia-e-Melo.jpg-f9914569-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-08-18-Gouveia-e-Melo.jpg-f9914569-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-08-18-Gouveia-e-Melo.jpg-f9914569-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-08-18-Gouveia-e-Melo.jpg-f9914569-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-08-18-Gouveia-e-Melo.jpg-f9914569-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-08-18-Gouveia-e-Melo.jpg-f9914569-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:02</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-09-15-Nos-ja-ganhamos-a-este-virus-afirma-Gouveia-e-Melo-76e77596" itemprop="url" rel="canonical" > "Nós já ganhámos a este vírus", afirma Gouveia e Melo </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-09-15T15:20:30.528Z" itemprop="datePublished"> 15.09.2021 às 16h20</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_vacinar-portugal AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/vacinar-portugal/2021-09-15-Marcelo-diz-que-taxa-de-vacinacao-em-Portugal-e-invejavel-na-UE-44bb07bd" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-09-15-Marcelo-Rebelo-de-Sousa-8cde6174/3x2/mw-320" alt="Marcelo diz que taxa de vacinação em Portugal &quot;é invejável&quot; na UE" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-09-15-Marcelo-Rebelo-de-Sousa-8cde6174/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-09-15-Marcelo-Rebelo-de-Sousa-8cde6174/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-09-15-Marcelo-Rebelo-de-Sousa-8cde6174/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-09-15-Marcelo-Rebelo-de-Sousa-8cde6174/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-09-15-Marcelo-Rebelo-de-Sousa-8cde6174/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-09-15-Marcelo-Rebelo-de-Sousa-8cde6174/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-09-15-Marcelo-Rebelo-de-Sousa-8cde6174/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-09-15-Marcelo-Rebelo-de-Sousa-8cde6174/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-09-15-Marcelo-Rebelo-de-Sousa-8cde6174/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-09-15-Marcelo-Rebelo-de-Sousa-8cde6174/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-09-15-Marcelo-Rebelo-de-Sousa-8cde6174/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-09-15-Marcelo-Rebelo-de-Sousa-8cde6174/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-09-15-Marcelo-Rebelo-de-Sousa-8cde6174/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-09-15-Marcelo-Rebelo-de-Sousa-8cde6174/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-09-15-Marcelo-Rebelo-de-Sousa-8cde6174/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/vacinar-portugal">Vacinar Portugal</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/2021-09-15-Marcelo-diz-que-taxa-de-vacinacao-em-Portugal-e-invejavel-na-UE-44bb07bd" itemprop="url" rel="canonical" > Marcelo diz que taxa de vacinação em Portugal "é invejável" na UE </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-09-15T18:39:59.000Z" itemprop="datePublished"> 15.09.2021 às 19h39</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-09-15-Ordem-dos-Medicos-abre-processo-disciplinar-a-Fernando-Nobre-por-declaracoes-em-manifestacao-de-negacionistas-55fd8efb" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-09-15-Fernando-Nobre-36456fce/3x2/mw-320" alt="Ordem dos Médicos abre processo disciplinar a Fernando Nobre por declarações em manifestação de negacionistas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-09-15-Fernando-Nobre-36456fce/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-09-15-Fernando-Nobre-36456fce/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-09-15-Fernando-Nobre-36456fce/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-09-15-Fernando-Nobre-36456fce/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-09-15-Fernando-Nobre-36456fce/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-09-15-Fernando-Nobre-36456fce/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-09-15-Fernando-Nobre-36456fce/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-09-15-Fernando-Nobre-36456fce/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-09-15-Fernando-Nobre-36456fce/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-09-15-Fernando-Nobre-36456fce/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-09-15-Fernando-Nobre-36456fce/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-09-15-Fernando-Nobre-36456fce/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-09-15-Fernando-Nobre-36456fce/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-09-15-Fernando-Nobre-36456fce/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-09-15-Fernando-Nobre-36456fce/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 4:10</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-09-15-Ordem-dos-Medicos-abre-processo-disciplinar-a-Fernando-Nobre-por-declaracoes-em-manifestacao-de-negacionistas-55fd8efb" itemprop="url" rel="canonical" > Ordem dos Médicos abre processo disciplinar a Fernando Nobre por declarações em manifestação de negacionistas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-09-15T20:18:23.027Z" itemprop="datePublished"> 15.09.2021 às 21h18</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-09-15-O-negacionismo-e-a-desinformacao-como-surgem-e-o-que-e-preciso-fazer-877a1100" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-09-15-computador-teletrabalho-fakenews-tecnologia.jpg-ae5b2371/3x2/mw-320" alt="O negacionismo e a desinformação: como surgem e o que é preciso fazer" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-09-15-computador-teletrabalho-fakenews-tecnologia.jpg-ae5b2371/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-09-15-computador-teletrabalho-fakenews-tecnologia.jpg-ae5b2371/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-09-15-computador-teletrabalho-fakenews-tecnologia.jpg-ae5b2371/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-09-15-computador-teletrabalho-fakenews-tecnologia.jpg-ae5b2371/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-09-15-computador-teletrabalho-fakenews-tecnologia.jpg-ae5b2371/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-09-15-computador-teletrabalho-fakenews-tecnologia.jpg-ae5b2371/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-09-15-computador-teletrabalho-fakenews-tecnologia.jpg-ae5b2371/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-09-15-computador-teletrabalho-fakenews-tecnologia.jpg-ae5b2371/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-09-15-computador-teletrabalho-fakenews-tecnologia.jpg-ae5b2371/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-09-15-computador-teletrabalho-fakenews-tecnologia.jpg-ae5b2371/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-09-15-computador-teletrabalho-fakenews-tecnologia.jpg-ae5b2371/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-09-15-computador-teletrabalho-fakenews-tecnologia.jpg-ae5b2371/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-09-15-computador-teletrabalho-fakenews-tecnologia.jpg-ae5b2371/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-09-15-computador-teletrabalho-fakenews-tecnologia.jpg-ae5b2371/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-09-15-computador-teletrabalho-fakenews-tecnologia.jpg-ae5b2371/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 4:30</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-09-15-O-negacionismo-e-a-desinformacao-como-surgem-e-o-que-e-preciso-fazer-877a1100" itemprop="url" rel="canonical" > O negacionismo e a desinformação: como surgem e o que é preciso fazer </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-09-15T20:10:12.110Z" itemprop="datePublished"> 15.09.2021 às 21h10</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-especiais_vacinar-portugal AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/vacinar-portugal/2021-09-15-Infarmed-regista-mais-de-40-casos-suspeitos-de-falencia-da-vacina-da-Janssen-c7b02e2f" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-09-15-vacina_janssen_covid.jpg-f5bd4c1e-1/3x2/mw-320" alt="Infarmed regista mais de 40 casos suspeitos de &quot;falência&quot; da vacina da Janssen" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-09-15-vacina_janssen_covid.jpg-f5bd4c1e-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-09-15-vacina_janssen_covid.jpg-f5bd4c1e-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-09-15-vacina_janssen_covid.jpg-f5bd4c1e-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-09-15-vacina_janssen_covid.jpg-f5bd4c1e-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-09-15-vacina_janssen_covid.jpg-f5bd4c1e-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-09-15-vacina_janssen_covid.jpg-f5bd4c1e-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-09-15-vacina_janssen_covid.jpg-f5bd4c1e-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-09-15-vacina_janssen_covid.jpg-f5bd4c1e-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-09-15-vacina_janssen_covid.jpg-f5bd4c1e-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-09-15-vacina_janssen_covid.jpg-f5bd4c1e-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-09-15-vacina_janssen_covid.jpg-f5bd4c1e-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-09-15-vacina_janssen_covid.jpg-f5bd4c1e-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-09-15-vacina_janssen_covid.jpg-f5bd4c1e-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-09-15-vacina_janssen_covid.jpg-f5bd4c1e-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-09-15-vacina_janssen_covid.jpg-f5bd4c1e-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/vacinar-portugal">Vacinar Portugal</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/2021-09-15-Infarmed-regista-mais-de-40-casos-suspeitos-de-falencia-da-vacina-da-Janssen-c7b02e2f" itemprop="url" rel="canonical" > Infarmed regista 41 casos suspeitos de "falência" da vacina da Janssen </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-09-15T14:27:41.000Z" itemprop="datePublished"> 15.09.2021 às 15h27</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-especiais_vacinar-portugal_a-vacinacao-em-portugal-e-no-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/vacinar-portugal/a-vacinacao-em-portugal-e-no-mundo/2021-09-15-Reino-Unido-recomenda-vacinacao-de-criancas-e-jovens-mas-apenas-com-uma-dose-6e0a3d6d" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-09-07-DOC.20210906.34270070.09451590.jpg-330125d3/3x2/mw-320" alt="Reino Unido recomenda vacinação de crianças e jovens mas apenas com uma dose" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-09-07-DOC.20210906.34270070.09451590.jpg-330125d3/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-09-07-DOC.20210906.34270070.09451590.jpg-330125d3/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-09-07-DOC.20210906.34270070.09451590.jpg-330125d3/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-09-07-DOC.20210906.34270070.09451590.jpg-330125d3/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-09-07-DOC.20210906.34270070.09451590.jpg-330125d3/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-09-07-DOC.20210906.34270070.09451590.jpg-330125d3/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-09-07-DOC.20210906.34270070.09451590.jpg-330125d3/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-09-07-DOC.20210906.34270070.09451590.jpg-330125d3/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-09-07-DOC.20210906.34270070.09451590.jpg-330125d3/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-09-07-DOC.20210906.34270070.09451590.jpg-330125d3/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-09-07-DOC.20210906.34270070.09451590.jpg-330125d3/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-09-07-DOC.20210906.34270070.09451590.jpg-330125d3/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-09-07-DOC.20210906.34270070.09451590.jpg-330125d3/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-09-07-DOC.20210906.34270070.09451590.jpg-330125d3/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-09-07-DOC.20210906.34270070.09451590.jpg-330125d3/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:29</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/vacinar-portugal/a-vacinacao-em-portugal-e-no-mundo">A vacinação em Portugal e no Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/a-vacinacao-em-portugal-e-no-mundo/2021-09-15-Reino-Unido-recomenda-vacinacao-de-criancas-e-jovens-mas-apenas-com-uma-dose-6e0a3d6d" itemprop="url" rel="canonical" > Reino Unido recomenda vacinação de crianças e jovens mas apenas com uma dose </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-09-15T19:52:23.804Z" itemprop="datePublished"> 15.09.2021 às 20h52</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-desporto AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2021-09-15-Sporting-goleado-pelo-Ajax-na-Champions-1e555ff9" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-09-15-Sporting-vs-Ajax--8-.jpg-c570e059/3x2/mw-320" alt="Sporting goleado pelo Ajax na Champions" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-09-15-Sporting-vs-Ajax--8-.jpg-c570e059/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-09-15-Sporting-vs-Ajax--8-.jpg-c570e059/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-09-15-Sporting-vs-Ajax--8-.jpg-c570e059/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-09-15-Sporting-vs-Ajax--8-.jpg-c570e059/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-09-15-Sporting-vs-Ajax--8-.jpg-c570e059/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-09-15-Sporting-vs-Ajax--8-.jpg-c570e059/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-09-15-Sporting-vs-Ajax--8-.jpg-c570e059/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-09-15-Sporting-vs-Ajax--8-.jpg-c570e059/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-09-15-Sporting-vs-Ajax--8-.jpg-c570e059/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-09-15-Sporting-vs-Ajax--8-.jpg-c570e059/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-09-15-Sporting-vs-Ajax--8-.jpg-c570e059/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-09-15-Sporting-vs-Ajax--8-.jpg-c570e059/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-09-15-Sporting-vs-Ajax--8-.jpg-c570e059/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-09-15-Sporting-vs-Ajax--8-.jpg-c570e059/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-09-15-Sporting-vs-Ajax--8-.jpg-c570e059/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2021-09-15-Sporting-goleado-pelo-Ajax-na-Champions-1e555ff9" itemprop="url" rel="canonical" > Sporting goleado pelo Ajax na Champions </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-09-15T20:50:21.275Z" itemprop="datePublished"> 15.09.2021 às 21h50</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-desporto AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2021-09-15-FC-Porto-empata-com-o-Atletico-de-Madrid-na-Champions-15253dd4" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-09-15-Atletico-Madrid-vs-FC-Porto--9-.jpg-ee719de2/3x2/mw-320" alt="FC Porto empata com o Atlético de Madrid na Champions" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-09-15-Atletico-Madrid-vs-FC-Porto--9-.jpg-ee719de2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-09-15-Atletico-Madrid-vs-FC-Porto--9-.jpg-ee719de2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-09-15-Atletico-Madrid-vs-FC-Porto--9-.jpg-ee719de2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-09-15-Atletico-Madrid-vs-FC-Porto--9-.jpg-ee719de2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-09-15-Atletico-Madrid-vs-FC-Porto--9-.jpg-ee719de2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-09-15-Atletico-Madrid-vs-FC-Porto--9-.jpg-ee719de2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-09-15-Atletico-Madrid-vs-FC-Porto--9-.jpg-ee719de2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-09-15-Atletico-Madrid-vs-FC-Porto--9-.jpg-ee719de2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-09-15-Atletico-Madrid-vs-FC-Porto--9-.jpg-ee719de2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-09-15-Atletico-Madrid-vs-FC-Porto--9-.jpg-ee719de2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-09-15-Atletico-Madrid-vs-FC-Porto--9-.jpg-ee719de2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-09-15-Atletico-Madrid-vs-FC-Porto--9-.jpg-ee719de2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-09-15-Atletico-Madrid-vs-FC-Porto--9-.jpg-ee719de2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-09-15-Atletico-Madrid-vs-FC-Porto--9-.jpg-ee719de2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-09-15-Atletico-Madrid-vs-FC-Porto--9-.jpg-ee719de2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2021-09-15-FC-Porto-empata-com-o-Atletico-de-Madrid-na-Champions-15253dd4" itemprop="url" rel="canonical" > FC Porto empata com o Atlético de Madrid na Champions </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-09-15T20:59:00.556Z" itemprop="datePublished"> 15.09.2021 às 21h59</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-desporto AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2021-09-15-Marisa-Nobile-levou-com-um-remate-de-Ronaldo-e-recebeu-uma-camisola-no-fim-do-jogo-a98c3686" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-09-14-Cristiano-Ronaldo-a7e06d0a/3x2/mw-320" alt="Marisa Nobile levou com um remate de Ronaldo e recebeu uma camisola no fim do jogo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-09-14-Cristiano-Ronaldo-a7e06d0a/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-09-14-Cristiano-Ronaldo-a7e06d0a/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-09-14-Cristiano-Ronaldo-a7e06d0a/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-09-14-Cristiano-Ronaldo-a7e06d0a/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-09-14-Cristiano-Ronaldo-a7e06d0a/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-09-14-Cristiano-Ronaldo-a7e06d0a/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-09-14-Cristiano-Ronaldo-a7e06d0a/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-09-14-Cristiano-Ronaldo-a7e06d0a/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-09-14-Cristiano-Ronaldo-a7e06d0a/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-09-14-Cristiano-Ronaldo-a7e06d0a/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-09-14-Cristiano-Ronaldo-a7e06d0a/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-09-14-Cristiano-Ronaldo-a7e06d0a/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-09-14-Cristiano-Ronaldo-a7e06d0a/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-09-14-Cristiano-Ronaldo-a7e06d0a/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-09-14-Cristiano-Ronaldo-a7e06d0a/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:56</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2021-09-15-Marisa-Nobile-levou-com-um-remate-de-Ronaldo-e-recebeu-uma-camisola-no-fim-do-jogo-a98c3686" itemprop="url" rel="canonical" > Marisa Nobile levou com um remate de Ronaldo e recebeu uma camisola no fim do jogo </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-09-15T20:35:59.096Z" itemprop="datePublished"> 15.09.2021 às 21h35</p> <p class="author"> <a href="/autores/2019-09-16-Cristiana-Queiros-Alves">Cristiana Queirós Alves</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_esquecidos AT-noticia sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/esquecidos/2021-09-15-Tinha-dores-no-corpo-todo-nao-apenas-por-causa-do-tiro-mas-porque-estava-gravida-de-quatro-meses-5d354d80" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-09-15-AP17122428326242.jpg-d3443311/3x2/mw-320" alt="&quot;Tinha dores no corpo todo, não apenas por causa do tiro, mas porque estava grávida de quatro meses&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-09-15-AP17122428326242.jpg-d3443311/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-09-15-AP17122428326242.jpg-d3443311/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-09-15-AP17122428326242.jpg-d3443311/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-09-15-AP17122428326242.jpg-d3443311/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-09-15-AP17122428326242.jpg-d3443311/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-09-15-AP17122428326242.jpg-d3443311/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-09-15-AP17122428326242.jpg-d3443311/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-09-15-AP17122428326242.jpg-d3443311/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-09-15-AP17122428326242.jpg-d3443311/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-09-15-AP17122428326242.jpg-d3443311/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-09-15-AP17122428326242.jpg-d3443311/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-09-15-AP17122428326242.jpg-d3443311/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-09-15-AP17122428326242.jpg-d3443311/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-09-15-AP17122428326242.jpg-d3443311/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-09-15-AP17122428326242.jpg-d3443311/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/esquecidos">Esquecidos</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/esquecidos/2021-09-15-Tinha-dores-no-corpo-todo-nao-apenas-por-causa-do-tiro-mas-porque-estava-gravida-de-quatro-meses-5d354d80" itemprop="url" rel="canonical" > "Tinha dores no corpo todo, não apenas por causa do tiro, mas porque estava grávida de quatro meses" </a> </h1> <h2 class="lead"> A história de Naodia é apenas uma entre muitas que resultam da insegurança e do medo provocados pelo conflito na República Centro-Africana. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-09-15T14:41:41.757Z" itemprop="datePublished"> 15.09.2021 às 15h41</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a> e <a href="/autores/2019-10-21-Medicos-Sem-Fronteiras">Médicos Sem Fronteiras</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_autarquicas AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/autarquicas/2021-09-15-Paulo-Rangel-acusa-Antonio-Costa-de-usar-fundos-europeus-como-arma-eleitoral-23c7a476" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-09-15-Paulo-Rangel.jpg-769bd009/3x2/mw-320" alt="Paulo Rangel acusa António Costa de usar fundos europeus como &quot;arma eleitoral&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-09-15-Paulo-Rangel.jpg-769bd009/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-09-15-Paulo-Rangel.jpg-769bd009/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-09-15-Paulo-Rangel.jpg-769bd009/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-09-15-Paulo-Rangel.jpg-769bd009/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-09-15-Paulo-Rangel.jpg-769bd009/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-09-15-Paulo-Rangel.jpg-769bd009/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-09-15-Paulo-Rangel.jpg-769bd009/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-09-15-Paulo-Rangel.jpg-769bd009/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-09-15-Paulo-Rangel.jpg-769bd009/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-09-15-Paulo-Rangel.jpg-769bd009/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-09-15-Paulo-Rangel.jpg-769bd009/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-09-15-Paulo-Rangel.jpg-769bd009/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-09-15-Paulo-Rangel.jpg-769bd009/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-09-15-Paulo-Rangel.jpg-769bd009/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-09-15-Paulo-Rangel.jpg-769bd009/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:05</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/autarquicas">Autárquicas</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/autarquicas/2021-09-15-Paulo-Rangel-acusa-Antonio-Costa-de-usar-fundos-europeus-como-arma-eleitoral-23c7a476" itemprop="url" rel="canonical" > Paulo Rangel acusa António Costa de usar fundos europeus como "arma eleitoral" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-09-15T21:01:54.559Z" itemprop="datePublished"> 15.09.2021 às 22h01</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-09-15-Andre-Ventura-diz-que-condenacao-poe-em-causa-liberdade-de-expressao-dos-politicos-350fd79a" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-09-06-DOC.20210906.34269609.RM013.jpg-beaaaabe/3x2/mw-320" alt="André Ventura diz que condenação põe em causa liberdade de expressão dos políticos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-09-06-DOC.20210906.34269609.RM013.jpg-beaaaabe/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-09-06-DOC.20210906.34269609.RM013.jpg-beaaaabe/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-09-06-DOC.20210906.34269609.RM013.jpg-beaaaabe/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-09-06-DOC.20210906.34269609.RM013.jpg-beaaaabe/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-09-06-DOC.20210906.34269609.RM013.jpg-beaaaabe/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-09-06-DOC.20210906.34269609.RM013.jpg-beaaaabe/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-09-06-DOC.20210906.34269609.RM013.jpg-beaaaabe/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-09-06-DOC.20210906.34269609.RM013.jpg-beaaaabe/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-09-06-DOC.20210906.34269609.RM013.jpg-beaaaabe/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-09-06-DOC.20210906.34269609.RM013.jpg-beaaaabe/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-09-06-DOC.20210906.34269609.RM013.jpg-beaaaabe/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-09-06-DOC.20210906.34269609.RM013.jpg-beaaaabe/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-09-06-DOC.20210906.34269609.RM013.jpg-beaaaabe/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-09-06-DOC.20210906.34269609.RM013.jpg-beaaaabe/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-09-06-DOC.20210906.34269609.RM013.jpg-beaaaabe/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:14</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-09-15-Andre-Ventura-diz-que-condenacao-poe-em-causa-liberdade-de-expressao-dos-politicos-350fd79a" itemprop="url" rel="canonical" > André Ventura diz que condenação põe em causa liberdade de expressão dos políticos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-09-15T19:39:52.656Z" itemprop="datePublished"> 15.09.2021 às 20h39</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-09-15-Eduardo-Cabrita-diz-que-nao-podia-ter-evitado-os-festejos-do-Sporting-a90177db" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-09-15-Eduardo-Cabrita-7be282cc-1/3x2/mw-320" alt="Eduardo Cabrita diz que não podia ter evitado os festejos do Sporting" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-09-15-Eduardo-Cabrita-7be282cc-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-09-15-Eduardo-Cabrita-7be282cc-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-09-15-Eduardo-Cabrita-7be282cc-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-09-15-Eduardo-Cabrita-7be282cc-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-09-15-Eduardo-Cabrita-7be282cc-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-09-15-Eduardo-Cabrita-7be282cc-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-09-15-Eduardo-Cabrita-7be282cc-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-09-15-Eduardo-Cabrita-7be282cc-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-09-15-Eduardo-Cabrita-7be282cc-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-09-15-Eduardo-Cabrita-7be282cc-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-09-15-Eduardo-Cabrita-7be282cc-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-09-15-Eduardo-Cabrita-7be282cc-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-09-15-Eduardo-Cabrita-7be282cc-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-09-15-Eduardo-Cabrita-7be282cc-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-09-15-Eduardo-Cabrita-7be282cc-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 3:06</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-09-15-Eduardo-Cabrita-diz-que-nao-podia-ter-evitado-os-festejos-do-Sporting-a90177db" itemprop="url" rel="canonical" > Eduardo Cabrita diz que não podia ter evitado os festejos do Sporting </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-09-15T14:16:00.359Z" itemprop="datePublished"> 15.09.2021 às 15h16</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-09-15-Os-recados-de-Ursula-von-der-Leyen-no-balanco-sobre-o-Estado-da-Uniao-f32961d0" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-09-15-Ursula-von-der-Leyen-eb3a6c86/3x2/mw-320" alt="Os recados de Ursula von der Leyen no balanço sobre o Estado da União" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-09-15-Ursula-von-der-Leyen-eb3a6c86/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-09-15-Ursula-von-der-Leyen-eb3a6c86/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-09-15-Ursula-von-der-Leyen-eb3a6c86/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-09-15-Ursula-von-der-Leyen-eb3a6c86/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-09-15-Ursula-von-der-Leyen-eb3a6c86/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-09-15-Ursula-von-der-Leyen-eb3a6c86/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-09-15-Ursula-von-der-Leyen-eb3a6c86/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-09-15-Ursula-von-der-Leyen-eb3a6c86/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-09-15-Ursula-von-der-Leyen-eb3a6c86/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-09-15-Ursula-von-der-Leyen-eb3a6c86/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-09-15-Ursula-von-der-Leyen-eb3a6c86/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-09-15-Ursula-von-der-Leyen-eb3a6c86/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-09-15-Ursula-von-der-Leyen-eb3a6c86/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-09-15-Ursula-von-der-Leyen-eb3a6c86/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-09-15-Ursula-von-der-Leyen-eb3a6c86/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:17</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-09-15-Os-recados-de-Ursula-von-der-Leyen-no-balanco-sobre-o-Estado-da-Uniao-f32961d0" itemprop="url" rel="canonical" > Os recados de Ursula von der Leyen no balanço sobre o Estado da União </a> </h1> <p class="status ST-custom-correspondentes-sic "><span>Correspondentes SIC</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-09-15T21:00:19.184Z" itemprop="datePublished"> 15.09.2021 às 22h00</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-especiais_afeganistao AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/afeganistao/2021-09-15-Afegas-reagem-a-imposicao-do-hijab-negro-com-imagens-de-coloridos-vestidos-tradicionais-fb56ea62" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-09-15-E_HBVk8WEAcxHeU.jpg-43328e67/3x2/mw-320" alt="Afegãs reagem à imposição do hijab negro com imagens de coloridos vestidos tradicionais" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-09-15-E_HBVk8WEAcxHeU.jpg-43328e67/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-09-15-E_HBVk8WEAcxHeU.jpg-43328e67/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-09-15-E_HBVk8WEAcxHeU.jpg-43328e67/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-09-15-E_HBVk8WEAcxHeU.jpg-43328e67/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-09-15-E_HBVk8WEAcxHeU.jpg-43328e67/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-09-15-E_HBVk8WEAcxHeU.jpg-43328e67/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-09-15-E_HBVk8WEAcxHeU.jpg-43328e67/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-09-15-E_HBVk8WEAcxHeU.jpg-43328e67/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-09-15-E_HBVk8WEAcxHeU.jpg-43328e67/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-09-15-E_HBVk8WEAcxHeU.jpg-43328e67/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-09-15-E_HBVk8WEAcxHeU.jpg-43328e67/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-09-15-E_HBVk8WEAcxHeU.jpg-43328e67/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-09-15-E_HBVk8WEAcxHeU.jpg-43328e67/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-09-15-E_HBVk8WEAcxHeU.jpg-43328e67/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-09-15-E_HBVk8WEAcxHeU.jpg-43328e67/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/afeganistao">Afeganistão</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/afeganistao/2021-09-15-Afegas-reagem-a-imposicao-do-hijab-negro-com-imagens-de-coloridos-vestidos-tradicionais-fb56ea62" itemprop="url" rel="canonical" > Afegãs reagem à imposição do hijab negro com imagens de coloridos vestidos tradicionais </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-09-15T08:47:27.507Z" itemprop="datePublished"> 15.09.2021 às 9h47</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-09-15-Caso-Nassar-ginastas-olimpicas-norte-americanas-acusam-FBI-de-ter-falhado-na-investigacao-4ad01548" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-09-15-Ginastas.JPG-a358ca9a-1/3x2/mw-320" alt="Caso Nassar: ginastas olímpicas norte-americanas acusam FBI de ter &quot;falhado&quot; na investigação" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-09-15-Ginastas.JPG-a358ca9a-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-09-15-Ginastas.JPG-a358ca9a-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-09-15-Ginastas.JPG-a358ca9a-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-09-15-Ginastas.JPG-a358ca9a-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-09-15-Ginastas.JPG-a358ca9a-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-09-15-Ginastas.JPG-a358ca9a-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-09-15-Ginastas.JPG-a358ca9a-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-09-15-Ginastas.JPG-a358ca9a-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-09-15-Ginastas.JPG-a358ca9a-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-09-15-Ginastas.JPG-a358ca9a-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-09-15-Ginastas.JPG-a358ca9a-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-09-15-Ginastas.JPG-a358ca9a-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-09-15-Ginastas.JPG-a358ca9a-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-09-15-Ginastas.JPG-a358ca9a-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-09-15-Ginastas.JPG-a358ca9a-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-09-15-Caso-Nassar-ginastas-olimpicas-norte-americanas-acusam-FBI-de-ter-falhado-na-investigacao-4ad01548" itemprop="url" rel="canonical" > Caso Nassar: ginastas olímpicas norte-americanas acusam FBI de ter "falhado" na investigação </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-09-15T17:47:07.138Z" itemprop="datePublished"> 15.09.2021 às 18h47</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-mundo AT-noticia sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-09-15-Mae-reencontra-filha-raptada-de-casa-ao-fim-de-14-anos-9f6001b4" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-09-15-Reencontro-mae-e-filha-Florida-1c1b0909/3x2/mw-320" alt="Mãe reencontra filha raptada de casa ao fim de 14 anos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-09-15-Reencontro-mae-e-filha-Florida-1c1b0909/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-09-15-Reencontro-mae-e-filha-Florida-1c1b0909/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-09-15-Reencontro-mae-e-filha-Florida-1c1b0909/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-09-15-Reencontro-mae-e-filha-Florida-1c1b0909/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-09-15-Reencontro-mae-e-filha-Florida-1c1b0909/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-09-15-Reencontro-mae-e-filha-Florida-1c1b0909/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-09-15-Reencontro-mae-e-filha-Florida-1c1b0909/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-09-15-Reencontro-mae-e-filha-Florida-1c1b0909/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-09-15-Reencontro-mae-e-filha-Florida-1c1b0909/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-09-15-Reencontro-mae-e-filha-Florida-1c1b0909/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-09-15-Reencontro-mae-e-filha-Florida-1c1b0909/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-09-15-Reencontro-mae-e-filha-Florida-1c1b0909/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-09-15-Reencontro-mae-e-filha-Florida-1c1b0909/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-09-15-Reencontro-mae-e-filha-Florida-1c1b0909/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-09-15-Reencontro-mae-e-filha-Florida-1c1b0909/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-09-15-Mae-reencontra-filha-raptada-de-casa-ao-fim-de-14-anos-9f6001b4" itemprop="url" rel="canonical" > Mãe reencontra filha raptada de casa ao fim de 14 anos </a> </h1> <h2 class="lead"> Jovem agora com 19 anos tinha apenas seis quando foi raptada, em 2007. Contactou a mãe através das redes sociais. Informou-a de que estava no México e perguntou-lhe se se podiam encontrar. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-09-15T18:05:33.789Z" itemprop="datePublished"> 15.09.2021 às 19h05</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//pais" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'País',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar614276c8307e1" data-ads-section="/pais" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar614276c8307e1", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar614276c8307e1", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search614276c830c16" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search614276c830c16");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/autarquicas" >Autárquicas</a> </li> <li><a href="/especiais/afeganistao" >Afeganistão</a> </li> <li><a href="/especiais/jorge-sampaio" >Jorge Sampaio 1939-2021</a> </li> <li><a href="/especiais/20-anos-do-11-de-setembro" >20 anos do 11 de setembro</a> </li> <li><a href="/especiais/coronavirus" >Coronavírus</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/ana-gomes" >Ana Gomes</a> </li> <li><a href="/programas/as-causas" >As Causas</a> </li> <li><a href="/programas/a-nossa" >À Nossa</a> </li> <li><a href="/programas/cartaz" >Cartaz</a> </li> <li><a href="/programas/contaspoupanca" >Contas Poupança</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/exameinformatica" >Exame Informática TV</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/futurohoje" >Futuro Hoje</a> </li> <li><a href="/programas/programa-cujo-nome-estamos-legalmente-impedidos-de-dizer" >Programa Cujo Nome Estamos Legalmente Impedidos de Dizer</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2018-07-22-Ana-Gomes-0c08e7b3" >Ana Gomes</a> </li> <li><a href="/autores/2016-03-24-Bernardo-Ferrao-3b6df9a7" >Bernardo Ferrão</a> </li> <li><a href="/autores/2019-03-06-Clara-Ferreira-Alves-be0cbd16" >Clara Ferreira Alves</a> </li> <li><a href="/autores/2019-09-16-Cristina-Figueiredo-b59aa19c" >Cristina Figueiredo</a> </li> <li><a href="/autores/2019-03-06-Daniel-Oliveira-747bb42d" >Daniel Oliveira</a> </li> <li><a href="/autores/2019-03-06-Duarte-Gomes-f43e08a2" >Duarte Gomes</a> </li> <li><a href="/autores/2014-01-20-Francisco-Louca-4f76250b" >Francisco Louçã</a> </li> <li><a href="/autores/2020-07-13-Germano-Almeida-965a6f8f" >Germano Almeida</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes-11c65768" >João Lopes</a> </li> <li><a href="/autores/2019-10-14-Joao-Miguel-Tavares" >João Miguel Tavares</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews614276c830eb8" class="breaking-news is-hidden main-breaking-news"> <div class="width-limiter"> <h2 class="list-name"></h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews614276c830eb8', {
                        'articleUUID': 'a9e7c7db-638f-4176-84b2-ccab424262b3',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews/ece_frontpage/breaking-news',
            'pollingInterval': 30000,
            'storageKey': 'sicnot-dismissed-breaking-news-id'
        });
    });
</script> <footer id="BreakingNews614276c830f2b" class="breaking-news is-hidden alternative-breaking-news"> <div class="width-limiter"> <h2 class="list-name"></h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews614276c830f2b', {
                        'articleUUID': 'a9e7c7db-638f-4176-84b2-ccab424262b3',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews/ece_frontpage/breaking-news-alt',
            'pollingInterval': 30000,
            'storageKey': 'sicnot-dismissed-breaking-news-alt-id'
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>