<!doctype html>
            <html lang="pt" data-reactroot=""><head><script id="didomi" type="text/javascript">
          window.gdprAppliesGlobally=true;(function() {
          function a(e) {
            if(!window.frames[e]) {
              if(document.body&&document.body.firstChild) {
                var t=document.body;var n=document.createElement("iframe");
                n.style.display="none";
                n.name=e;
                n.title=e;
                t.insertBefore(n,t.firstChild)
              }
              else {
                setTimeout(function() {
                  a(e)
                },5)
              }
            }
          }
          function e(n,r,o,c,s) {
            function e(e,t,n,a) {
              if(typeof n!=="function") {
                return
              }
              if(!window[r]) {
                window[r]=[]
              }
              var i=false;if(s) {
                i=s(e,t,n)
              }
              if(!i) {
                window[r].push({
                  command:e,parameter:t,callback:n,version:a}
                  )
              }
            }
            e.stub=true;
            function t(a) {
              if(!window[n]||window[n].stub!==true){
                return
              }
              if(!a.data){
                return
              }
              var i=typeof a.data==="string";
              var e;try{
                e=i?JSON.parse(a.data):a.data
              }
              catch(t){
                return
              }
              if(e[o]){
                var r=e[o];window[n](r.command,r.parameter,function(e,t){
                  var n={};n[c]={
                    returnValue:e,success:t,callId:r.callId
                  };
                  a.source.postMessage(i?JSON.stringify(n):n,"*")
                },r.version)
              }
            }
            if(typeof window[n]!=="function"){
              window[n]=e;
              if(window.addEventListener){
                window.addEventListener("message",t,false)
              }
              else{
                window.attachEvent("onmessage",t)
              }
            }
          }
          e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");
            a("__tcfapiLocator");
            (function(e){
              var t=document.createElement("script");
              t.id="spcloader";
              t.type="text/javascript";
              t.async=true;
              t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;
              t.charset="utf-8";
              var n=document.getElementsByTagName("script")[0];
              n.parentNode.insertBefore(t,n)
            })
            ("69f6f376-a0e5-4426-a60f-e66e903394da")
          })();
      </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WD7DLPM');</script><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><link rel="icon" href="/assets/favicon.ico"/><link rel="icon" type="image/png" href="/assets/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/assets/favicon-32x32.png" sizes="32x32"/><link rel="apple-touch-icon" href="/assets/apple-touch-icon.png"/><link rel="manifest" href="/assets/site.webmanifest"/><link rel="mask-icon" href="/assets/safari-pinned-tab.svg" color="#000000"/><meta name="msapplication-config" content="/assets/browserconfig.xml"/><meta name="msapplication-TileColor" content="#000000"/><meta name="msapplication-TileImage" content="/assets/mstile-150x150.png"/><link rel="canonical" href="https://sicnoticias.pt/pais/2022-08-25-Michele-o-bebe-portugues-que-foi-apatrida-durante-um-ano-e-14-dias-82a9a1b2"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="amp-consent-blocking" content="amp-ad"/><meta name="apple-mobile-web-app-title" content="SIC Notícias"/><title>Michele, o bebé português que foi apátrida durante um ano e 14 dias - SIC Notícias</title><meta name="twitter:title" content="Michele, o bebé português que foi apátrida durante um ano e 14 dias"/><meta name="twitter:url" content="https://sicnoticias.pt/pais/2022-08-25-Michele-o-bebe-portugues-que-foi-apatrida-durante-um-ano-e-14-dias-82a9a1b2"/><meta name="twitter:description" content="Pai do bebé denunciou o caso no Twitter."/><meta name="twitter:image" content="https://images.impresa.pt/sicnot/2022-08-25-Pes-bebe.jpg-e137bc1f-1/1.91x1?wm=true&amp;outputFormat=jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta property="og:title" content="Michele, o bebé português que foi apátrida durante um ano e 14 dias"/><meta property="og:url" content="https://sicnoticias.pt/pais/2022-08-25-Michele-o-bebe-portugues-que-foi-apatrida-durante-um-ano-e-14-dias-82a9a1b2"/><meta property="og:description" content="Pai do bebé denunciou o caso no Twitter."/><meta property="og:image" content="https://images.impresa.pt/sicnot/2022-08-25-Pes-bebe.jpg-e137bc1f-1/1.91x1?wm=true&amp;outputFormat=jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:type" content="article"/><meta property="og:site_name" content="SIC Notícias"/><meta property="fb:app_id" content="100159910122450"/><meta property="fb:pages" content="150808986387"/><meta property="article:content_tier" content="free"/><meta property="impresa:country_code" content="US"/><meta name="description" content="Pai do bebé denunciou o caso no Twitter."/><meta property="impresa:id" content="d4937d01-6133-4511-bc54-9d02aff1f2f2"/><meta property="impresa:type" content="ARTICLE"/><meta property="impresa:articleType" content="ARTICLE"/><meta property="impresa:acesso" content="aberto"/><meta property="impresa:category" content="País"/><meta property="impresa:author" content="Lusa"/><meta property="impresa:teaserSemanario" content="false"/><meta name="robots" content="max-image-preview:large"/><style>.g-button{background-color:#fff;border:1px solid #dcdcdc;border-radius:6px;color:#666;cursor:pointer;display:inline-block;font-size:15px;padding:10px}.g-button:hover{background-color:#dcdcdc;color:#666}.g-tab{display:none}.g-tab.g-active{display:block}.slick-slider{-webkit-touch-callout:none;-webkit-tap-highlight-color:transparent;box-sizing:border-box;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-khtml-user-select:none}.slick-list,.slick-slider{display:block;position:relative}.slick-list{margin:0;overflow:hidden;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translateZ(0);-moz-transform:translateZ(0);-ms-transform:translateZ(0);-o-transform:translateZ(0);transform:translateZ(0)}.slick-track{display:block;left:0;margin-left:auto;margin-right:auto;position:relative;top:0}.slick-track:after,.slick-track:before{content:"";display:table}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{border:1px solid transparent;display:block;height:auto}.slick-arrow.slick-hidden{display:none}.slick-next,.slick-prev{border:none;cursor:pointer;display:block;font-size:0;height:20px;line-height:0;padding:0;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);width:20px}.slick-next,.slick-next:focus,.slick-next:hover,.slick-prev,.slick-prev:focus,.slick-prev:hover{background:transparent;color:transparent;outline:none}.slick-next:focus:before,.slick-next:hover:before,.slick-prev:focus:before,.slick-prev:hover:before{opacity:1}.slick-next.slick-disabled:before,.slick-prev.slick-disabled:before{opacity:.25}.slick-next:before,.slick-prev:before{-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#fff;font-size:20px;line-height:1;opacity:.75}.slick-prev{left:-25px}[dir=rtl] .slick-prev{left:auto;right:-25px}.slick-prev:before{content:"←"}[dir=rtl] .slick-prev:before{content:"→"}.slick-next{right:-25px}[dir=rtl] .slick-next{left:-25px;right:auto}.slick-next:before{content:"→"}[dir=rtl] .slick-next:before{content:"←"}.slick-dotted.slick-slider{margin-bottom:30px}.slick-dots{bottom:-25px;display:block;list-style:none;margin:0;padding:0;position:absolute;text-align:center;width:100%}.slick-dots li{display:inline-block;margin:0 5px;padding:0;position:relative}.slick-dots li,.slick-dots li button{cursor:pointer;height:20px;width:20px}.slick-dots li button{background:transparent;border:0;color:transparent;display:block;font-size:0;line-height:0;outline:none;padding:5px}.slick-dots li button:focus,.slick-dots li button:hover{outline:none}.slick-dots li button:focus:before,.slick-dots li button:hover:before{opacity:1}.slick-dots li button:before{-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#000;content:"•";font-size:6px;height:20px;left:0;line-height:20px;opacity:.25;position:absolute;text-align:center;top:0;width:20px}.slick-dots li.slick-active button:before{color:#000;opacity:.75}</style><link rel="stylesheet" href="https://statics.impresa.pt/generic-site-assets/sicnot/active/styles/styles-sicnot.css"/><link rel="stylesheet" href="https://statics.impresa.pt/generic-site-assets/logos/active/styles/styles.css"/><script src="/static/resources/js/es6-shim.min.js"></script><script src="/static/js/client.ae999af9.js" defer=""></script><script>
            window.__STATICS_HOST__ = "https://statics.impresa.pt/";
            window.__FAPI_EXTERNAL_HOST__ = "https://api.impresa.pt/";
            window.__ANALYTICS__ = "true"
          </script><script id="gs-init-info">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</script><script>
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/grupoimpresa-undefined/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}  
          </script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://sicnoticias.pt/pais/2022-08-25-Michele-o-bebe-portugues-que-foi-apatrida-durante-um-ano-e-14-dias-82a9a1b2","datePublished":"2022-08-25T09:07:46.837Z","dateModified":"2022-08-25T09:07:47.330Z","headline":"Michele, o bebé português que foi apátrida durante um ano e 14 dias","image":["https://images.impresa.pt/sicnot/2022-08-25-Pes-bebe.jpg-e137bc1f-1/1x1/mw-1200","https://images.impresa.pt/sicnot/2022-08-25-Pes-bebe.jpg-e137bc1f-1/4x3/mw-1200","https://images.impresa.pt/sicnot/2022-08-25-Pes-bebe.jpg-e137bc1f-1/16x9/mw-1200"],"publisher":{"@type":"Organization","name":"SIC Notícias","logo":{"@type":"ImageObject","url":"https://images.impresa.pt/sicnot/2021-09-03-sicnot.png-67c7aced"}},"author":[{"@type":"Person","name":"Lusa","url":"https://sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe"}]}</script><script data-schema="Organization" type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"SIC Notícias","url":"https://sicnoticias.pt","logo":"https://images.impresa.pt/sicnot/2021-09-03-sicnot.png-67c7aced","sameAs":[]}</script><script data-schema="WebPage" type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"SIC Notícias","url":"https://sicnoticias.pt","potentialAction":{"@type":"SearchAction","target":"https://sicnoticias.pt/pesquisa/?q={search_term}","query-input":"required name=search_term"}}</script></head><body id="body" class="html content MC-pais"><div id="root"><div class="elements-wrapper impresaBar-wrapper header-2021"><div class="brands-wrapper row row-unique"><nav class="g-brands brands"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="https://www.sic.pt/" class=""><span>Sic</span></a></li><li class="g-without-sub-nav"><a href="https://opto.sic.pt/inicio" class=""><span>Opto Sic</span></a></li><li class="g-without-sub-nav"><a href="https://sicnoticias.pt/" class="current"><span>Sic Notícias</span></a></li><li class="g-without-sub-nav"><a href="https://sicradical.pt/" class=""><span>Sic Radical</span></a></li><li class="g-without-sub-nav"><a href="https://sicmulher.pt/" class=""><span>Sic Mulher</span></a></li><li class="g-without-sub-nav"><a href="https://sickapa.pt/" class=""><span>Sic K</span></a></li><li class="g-without-sub-nav"><a href="https://siccaras.pt/" class=""><span>Sic Caras</span></a></li><li class="g-without-sub-nav"><a href="https://www.sic.pt/internacional" class=""><span>Sic Internacional</span></a></li><li class="g-without-sub-nav"><a href="https://advnce.sic.pt/" class=""><span>Advnce</span></a></li><li class="g-without-sub-nav"><a href="https://volantesic.pt/" class=""><span>Volante Sic</span></a></li><li class="g-without-sub-nav"><a href="https://sicesperanca.pt/" class=""><span>Sic Esperança</span></a></li><li class="g-without-sub-nav"><a href="https://famashow.pt/" class=""><span>Fama Show</span></a></li></ul></nav></div></div><div class="elements-wrapper pushdown-wrapper"><div id="bsu_root"></div><div class="ad-container sas-pushdown"><div class="ad-container-inner"><div id="sas_37921" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(37921);</script></div></div></div><div class="main-header-placeholder"></div><header class="main-header header-2021"><div class="main-header-inner"><div class="elements-wrapper header-wrapper"><div class="main-header-elements row row-unique"><div class="logo-site-wrapper column column-1 column-1-6 column-odd column-first"><span><div class="sidenav-wrapper"><button class="sidenav-trigger icon icon-menu"><span>Menu</span></button><section class="sidenav"><div class="sidenav-inner"><nav class="topics-menu"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/especiais/abusos-na-igreja-catolica" class=""><span>Abusos na Igreja Católica</span></a></li><li class="g-without-sub-nav"><a href="/especiais/incendios-em-portugal" class=""><span>Incêndios em Portugal</span></a></li><li class="g-without-sub-nav"><a href="/especiais/guerra-russia-ucrania" class=""><span>Guerra Rússia-Ucrânia</span></a></li><li class="g-without-sub-nav"><a href="/olhares-pelo-mundo" class=""><span>Olhares pelo Mundo</span></a></li></ul></nav><div class="list-wrapper news-menu has-describing-content" style="display:block"><div class="list-header"><div class="label list-label"><a href="/ultimas" class="follow-link"><span>NOTÍCIAS</span></a></div><div class="describing-content link"><a href="/ultimas" class=""><span>Notícias</span></a></div></div><div class="list-body total-item-count-8"><ul class="list-articles item-count-8"><li class="item-1 item-odd"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/pais" class="article-link article-master-link"><span>País</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/pais">País</a></p></div></div></article></li><li class="item-2 item-even"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/mundo" class="article-link article-master-link"><span>Mundo</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/mundo">Mundo</a></p></div></div></article></li><li class="item-3 item-odd"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/economia" class="article-link article-master-link"><span>Economia</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/economia">Economia</a></p></div></div></article></li><li class="item-4 item-even"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/desporto" class="article-link article-master-link"><span>Desporto</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/desporto">Desporto</a></p></div></div></article></li><li class="item-5 item-odd"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/saude-e-bem-estar" class="article-link article-master-link"><span>Saúde e Bem-Estar</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/saude-e-bem-estar">Saúde e Bem-Estar</a></p></div></div></article></li><li class="item-6 item-even"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/cultura" class="article-link article-master-link"><span>Cultura</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/cultura">Cultura</a></p></div></div></article></li><li class="item-7 item-odd"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/especiais" class="article-link article-master-link"><span>Especiais</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/especiais">Especiais</a></p></div></div></article></li><li class="item-8 item-even"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-externalurl"><a href="/fotogalerias" class="article-link article-master-link"><span>Fotogalerias</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/fotogalerias">Fotogalerias</a></p></div></div></article></li></ul></div></div><div class="list-wrapper program-menu has-describing-content" style="display:block"><div class="list-header"><div class="label list-label"><a href="/programas" class="follow-link"><span>PROGRAMAS</span></a></div><div class="describing-content link"><a href="/programas" class=""><span>Programas</span></a></div></div><div class="list-body total-item-count-10"><ul class="list-articles item-count-10"><li class="item-1 item-odd"><article class="teaser-article MC-programas.ana-gomes default no-picture AT-tvshow"><a href="/programas/ana-gomes" class="article-link article-master-link"><span>Ana Gomes</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/ana-gomes">Ana Gomes</a></p></div></div></article></li><li class="item-2 item-even"><article class="teaser-article MC-programas.as-causas default no-picture AT-tvshow"><a href="/programas/as-causas" class="article-link article-master-link"><span>As Causas</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/as-causas">As Causas</a></p></div></div></article></li><li class="item-3 item-odd"><article class="teaser-article MC-contaspoupanca default no-picture AT-tvshow"><a href="/programas/contaspoupanca" class="article-link article-master-link"><span>Contas Poupança</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/contaspoupanca">Contas Poupança</a></p></div></div></article></li><li class="item-4 item-even"><article class="teaser-article MC-programas.essencial default no-picture AT-tvshow"><a href="/programas/essencial" class="article-link article-master-link"><span>Essencial</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/essencial">Essencial</a></p></div></div></article></li><li class="item-5 item-odd"><article class="teaser-article MC-eixodomal default no-picture AT-tvshow"><a href="/programas/eixodomal" class="article-link article-master-link"><span>Eixo do Mal</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/eixodomal">Eixo do Mal</a></p></div></div></article></li><li class="item-6 item-even"><article class="teaser-article MC-exameinformatica default no-picture AT-tvshow"><a href="/programas/exameinformatica" class="article-link article-master-link"><span>Exame Informática TV</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/exameinformatica">Exame Informática TV</a></p></div></div></article></li><li class="item-7 item-odd"><article class="teaser-article MC-expressodameianoite default no-picture AT-tvshow"><a href="/programas/expressodameianoite" class="article-link article-master-link"><span>Expresso da Meia-Noite</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/expressodameianoite">Expresso da Meia-Noite</a></p></div></div></article></li><li class="item-8 item-even"><article class="teaser-article MC-futurohoje default no-picture AT-tvshow"><a href="/programas/futurohoje" class="article-link article-master-link"><span>Futuro Hoje</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/futurohoje">Futuro Hoje</a></p></div></div></article></li><li class="item-9 item-odd"><article class="teaser-article MC-reportagemsic default no-picture AT-tvshow"><a href="/programas/reportagemsic" class="article-link article-master-link"><span>Grande Reportagem</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/reportagemsic">Grande Reportagem</a></p></div></div></article></li><li class="item-10 item-even"><article class="teaser-article MC-programas.investigacao-sic default no-picture AT-tvshow"><a href="/programas/investigacao-sic" class="article-link article-master-link"><span>Investigação SIC</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/investigacao-sic">Investigação SIC</a></p></div></div></article></li></ul></div></div><div class="list-wrapper opinion-menu has-describing-content" style="display:block"><div class="list-header"><div class="label list-label"><a href="/opiniao" class="follow-link"><span>OPINIÃO</span></a></div><div class="describing-content link"><a href="/opiniao" class=""><span>Opinião</span></a></div></div><div class="list-body total-item-count-10"><ul class="list-articles item-count-10"><li class="item-1 item-odd"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2021-08-30-Adolfo-Mesquita-Nunes-50eda149" class="article-link article-master-link"><span>Adolfo Mesquita Nunes</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2021-08-30-Adolfo-Mesquita-Nunes-50eda149">Adolfo Mesquita Nunes</a></p></div></div></article></li><li class="item-2 item-even"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2021-09-06-Aline-Hall-de-Beuvink-9cd8e82a" class="article-link article-master-link"><span>Aline Hall de Beuvink </span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2021-09-06-Aline-Hall-de-Beuvink-9cd8e82a">Aline Hall de Beuvink </a></p></div></div></article></li><li class="item-3 item-odd"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2018-07-22-Ana-Gomes-0c08e7b3" class="article-link article-master-link"><span>Ana Gomes</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2018-07-22-Ana-Gomes-0c08e7b3">Ana Gomes</a></p></div></div></article></li><li class="item-4 item-even"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2016-03-24-Bernardo-Ferrao-3b6df9a7" class="article-link article-master-link"><span>Bernardo Ferrão</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2016-03-24-Bernardo-Ferrao-3b6df9a7">Bernardo Ferrão</a></p></div></div></article></li><li class="item-5 item-odd"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2020-05-18-Carla-Fernandes-91a9146b" class="article-link article-master-link"><span>Carla Fernandes</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2020-05-18-Carla-Fernandes-91a9146b">Carla Fernandes</a></p></div></div></article></li><li class="item-6 item-even"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2019-09-16-Cristina-Figueiredo-b59aa19c" class="article-link article-master-link"><span>Cristina Figueiredo</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2019-09-16-Cristina-Figueiredo-b59aa19c">Cristina Figueiredo</a></p></div></div></article></li><li class="item-7 item-odd"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2017-06-26-Debora-Henriques-1f77409e" class="article-link article-master-link"><span>Débora Henriques</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2017-06-26-Debora-Henriques-1f77409e">Débora Henriques</a></p></div></div></article></li><li class="item-8 item-even"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2021-09-06-Catia-Domingues-bab20f55" class="article-link article-master-link"><span>Cátia Domingues</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2021-09-06-Catia-Domingues-bab20f55">Cátia Domingues</a></p></div></div></article></li><li class="item-9 item-odd"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2019-03-06-Clara-Ferreira-Alves-be0cbd16" class="article-link article-master-link"><span>Clara Ferreira Alves</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2019-03-06-Clara-Ferreira-Alves-be0cbd16">Clara Ferreira Alves</a></p></div></div></article></li><li class="item-10 item-even"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2021-09-06-Claudio-Almeida-00a15f90" class="article-link article-master-link"><span>Cláudio Almeida</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2021-09-06-Claudio-Almeida-00a15f90">Cláudio Almeida</a></p></div></div></article></li></ul></div></div><div class="list-wrapper tv-menu has-describing-content" style="display:block"><div class="list-header"><div class="label list-label"><a href="/guia-tv" class="follow-link"><span>GUIA TV</span></a></div><div class="describing-content link"><a href="/guia-tv" class=""><span>Guia TV</span></a></div></div><div class="list-body total-item-count-2"><ul class="list-articles item-count-2"><li class="item-1 item-odd"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-externalurl"><a href="/guia-tv" class="article-link article-master-link"><span>SIC Notícias</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/guia-tv">SIC Notícias</a></p></div></div></article></li><li class="item-2 item-even"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-externalurl"><a href="https://sic.pt/guiatv/" class="article-link article-master-link"><span>SIC</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="https://sic.pt/guiatv/">SIC</a></p></div></div></article></li></ul></div></div><div class="elements-wrapper copyright-institucional-wrapper"><nav class="sidenav-menu institucional"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-O-que-e-a-SIC-Noticias" class=""><span>O que é a SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Termos-e-Condicoes" class=""><span>Termos e Condições</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2018-10-08-Politica-de-Privacidade-b8e25fd6" class=""><span>Política de Privacidade</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Politica-de-Cookies" class=""><span>Política de Cookies</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Politica-de-Cookies" class=""><span>Política de Cookies</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Contactos" class=""><span>Contactos</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Contactos---Venda-de-Conteudos-167574a0" class=""><span>Contactos - Venda de Conteúdos</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Publicidade" class=""><span>Publicidade</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Ficha-Tecnica-f43fe8c5" class=""><span>Ficha Técnica</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-sinalizacao-de-emissao" class=""><span>Sinalização de Emissão</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Estatuto-Editorial-SIC-Noticias" class=""><span>Estatuto Editorial SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="https://www.impresa.pt/pt/lei-da-transparencia" class=""><span>Lei da Transparência</span></a></li><li class="g-without-sub-nav"><a href="https://nonio.net/a-mensagem-nonio/" class=""><span>Sobre o Nónio</span></a></li><li class="g-without-sub-nav"><a href="javascript:Didomi.preferences.show()" class=""><span>Configurações de privacidade</span></a></li></ul></nav><p class="copyright">© SIC NOTÍCIAS 2022</p></div></div></section></div></span><div class="g-logo logo logo-small"><a href="/"><img fetchpriority="low" src="https://sdistribution.impresa.pt/data/content/binaries/c24/06c/d596fb9c-c186-4625-9cff-dc9706db71b4/SIC_Noticias2021_300x130.svg" alt="SIC Notícias"/><span>coco</span></a></div></div><div class="perquisa-wrapper column column-2 column-2-6 column-even"><div class="header-search-wrapper"><div class="button-container"><button class="header-search-trigger search-trigger icon icon-search"><span>Pesquisa</span></button></div><div class="search-wrapper"><form target="_top" action="/pesquisa" class="search-bar"><input type="search" id="afb6d1cc-ecb2-4976-a133-63323fe8ffd6" placeholder="Pesquisa" class="search-input" name="q"/><button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button></form></div></div></div><div class="perquisa-wrapper column column-3 column-3-6 column-odd"><div class="search-wrapper"><form target="_top" action="/pesquisa" class="search-bar perquisa-simples"><input type="search" id="2d983058-3e02-4600-9f89-c98a9e545812" placeholder="Pesquisa" class="search-input" name="q"/><button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button></form></div></div><div class="loja-social-login-wrapper row row-4 row-4-6 row-even"><a href="https://lojaimpresa.pt/" class="follow-link"><span>Loja</span></a><nav class="social-links"><ul><li><a href="https://www.facebook.com/sicnoticias" target="_blank" class="social-link icon icon-facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/sicnoticias" target="_blank" class="social-link icon icon-twitter"><span>Twitter</span></a></li><li><a href="http://feeds.feedburner.com/sicnoticias-ultimas" target="_blank" class="social-link icon icon-rss"><span>RSS</span></a></li></ul></nav></div><nav class="topics-menu"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/especiais/abusos-na-igreja-catolica" class=""><span>Abusos na Igreja Católica</span></a></li><li class="g-without-sub-nav"><a href="/especiais/incendios-em-portugal" class=""><span>Incêndios em Portugal</span></a></li><li class="g-without-sub-nav"><a href="/especiais/guerra-russia-ucrania" class=""><span>Guerra Rússia-Ucrânia</span></a></li><li class="g-without-sub-nav"><a href="/olhares-pelo-mundo" class=""><span>Olhares pelo Mundo</span></a></li></ul></nav><div class="elements-wrapper news-bt_header-menu"><span><button class="g-button common-button toggleButton"><span>Notícias</span></button></span><nav class="main-menu"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/" class=""><span>Home</span></a></li><li class="g-without-sub-nav"><a href="/opiniao" class=""><span>Opinião</span></a></li><li class="g-without-sub-nav"><a href="/programas" class=""><span>Programas</span></a></li><li class="g-without-sub-nav"><a href="/guia-tv" class=""><span>Guia TV</span></a></li><li class="g-without-sub-nav"><a href="/especiais" class=""><span>Especiais</span></a></li><li class="g-without-sub-nav"><a href="/podcasts" class=""><span>Podcasts</span></a></li></ul></nav></div></div></div></div></header><main class=""><article class="full-article AT-article AT-article-noticia"><section class="main-section no-sidebar full-width first-billboard-wrapper"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="ad-container sas-billboard"><div class="ad-container-inner"><div id="sas_78372_6edfaddd-7937-46b8-b6cc-f947809b4db1" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(78372);</script></div></div></div></div></div></section><section class="main-section has-sidebar"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="full-article-fragment full-article-header"><p class="category"><a href="/pais">País</a></p><h1 class="title">Michele, o bebé português que foi apátrida durante um ano e 14 dias</h1><div class="elements-wrapper article-tools-wrapper"><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div><p class="time-stamp">10:07</p><div class="share-buttons"><ul><li><button aria-label="facebook" class="react-share__ShareButton icon icon-facebook"><span>Facebook</span></button></li><li><button aria-label="whatsapp" class="react-share__ShareButton icon icon-whatsapp"><span>Whatsapp</span></button></li><li><button aria-label="twitter" class="react-share__ShareButton icon icon-twitter"><span>Twitter</span></button></li><li><button aria-label="linkedin" class="react-share__ShareButton icon icon-linkedin"><span>Linkedin</span></button></li><li><button aria-label="email" class="react-share__ShareButton icon icon-mail"><span>Mail</span></button></li></ul></div></div><div class="main-media  main-media--picture"><figure class=""><picture class="landscape"><source srcSet="https://images.impresa.pt/sicnot/2022-08-25-Pes-bebe.jpg-e137bc1f-1/original/mw-320 320w, https://images.impresa.pt/sicnot/2022-08-25-Pes-bebe.jpg-e137bc1f-1/original/mw-480 480w, https://images.impresa.pt/sicnot/2022-08-25-Pes-bebe.jpg-e137bc1f-1/original/mw-640 640w, https://images.impresa.pt/sicnot/2022-08-25-Pes-bebe.jpg-e137bc1f-1/original/mw-960 960w, https://images.impresa.pt/sicnot/2022-08-25-Pes-bebe.jpg-e137bc1f-1/original/mw-1440 1440w" sizes="100vw" media="all"/><img src="https://images.impresa.pt/sicnot/2022-08-25-Pes-bebe.jpg-e137bc1f-1/original"/></picture><figcaption><div class="credits">picture alliance / Getty Images</div></figcaption></figure></div><div class="g-article-lead lead">Pai do bebé denunciou o caso no Twitter.</div></div></div></div></div></section><section class="main-section no-sidebar article-category-nav-wrapper"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="page-describing-content"><div class="page-describing-content-inner"></div></div><p class="category list-label"><a href="/pais">País</a></p><div class="slider-wrapper horizontal-slides"><div class="slick-slider content-slider list-articles latest-minimal-horizontal-slider slick-initialized" dir="ltr"><button type="button" data-role="none" class="slick-arrow slick-prev slick-disabled" style="display:block"> <!-- -->Previous</button><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-08-25-Crise-de-energia-periodo-de-compensacao-para-pesca-e-agricultura-alargado-19f289e7" class="article-link article-master-link"><span>Crise de energia: período de compensação para pesca e agricultura alargado</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-08-25-Crise-de-energia-periodo-de-compensacao-para-pesca-e-agricultura-alargado-19f289e7"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-08-25-Crise-de-energia-periodo-de-compensacao-para-pesca-e-agricultura-alargado-19f289e7">Crise de energia: período de compensação para pesca e agricultura alargado</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-noticia"><a href="/pais/2022-08-25-Homem-detido-por-suspeita-de-abuso-sexual-de-tres-criancas-092661dd" class="article-link article-master-link"><span>Homem detido por suspeita de abuso sexual de três crianças</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-08-25-Homem-detido-por-suspeita-de-abuso-sexual-de-tres-criancas-092661dd"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/pais/2022-08-25-Homem-detido-por-suspeita-de-abuso-sexual-de-tres-criancas-092661dd">Homem detido por suspeita de abuso sexual de três crianças</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-noticia"><a href="/pais/2022-08-25-Serta-esta-a-realizar-abastecimentos-regulares-de-agua-e-apela-ao-uso-racional-ac778bd7" class="article-link article-master-link"><span>Sertã está a realizar abastecimentos regulares de água e apela ao uso racional</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-08-25-Serta-esta-a-realizar-abastecimentos-regulares-de-agua-e-apela-ao-uso-racional-ac778bd7"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/pais/2022-08-25-Serta-esta-a-realizar-abastecimentos-regulares-de-agua-e-apela-ao-uso-racional-ac778bd7">Sertã está a realizar abastecimentos regulares de água e apela ao uso racional</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="3" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-noticia"><a href="/pais/2022-08-25-PGR-diz-que-Ordem-nao-tem-competencia-para-aprovar-regulamento-sobre-servicos-de-urgencia-1458d3ee" class="article-link article-master-link"><span>PGR diz que Ordem não tem competência para aprovar regulamento sobre serviços de urgência</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-08-25-PGR-diz-que-Ordem-nao-tem-competencia-para-aprovar-regulamento-sobre-servicos-de-urgencia-1458d3ee"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/pais/2022-08-25-PGR-diz-que-Ordem-nao-tem-competencia-para-aprovar-regulamento-sobre-servicos-de-urgencia-1458d3ee">PGR diz que Ordem não tem competência para aprovar regulamento sobre serviços de urgência</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-noticia"><a href="/pais/2022-08-25-Michele-o-bebe-portugues-que-foi-apatrida-durante-um-ano-e-14-dias-82a9a1b2" class="article-link article-master-link"><span>Michele, o bebé português que foi apátrida durante um ano e 14 dias</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-08-25-Michele-o-bebe-portugues-que-foi-apatrida-durante-um-ano-e-14-dias-82a9a1b2"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/pais/2022-08-25-Michele-o-bebe-portugues-que-foi-apatrida-durante-um-ano-e-14-dias-82a9a1b2">Michele, o bebé português que foi apátrida durante um ano e 14 dias</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-noticia"><a href="/pais/2022-08-25-Motociclista-morre-apos-embate-com-javali-em-Evora-2669fa7e" class="article-link article-master-link"><span>Motociclista morre após embate com javali em Évora</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-08-25-Motociclista-morre-apos-embate-com-javali-em-Evora-2669fa7e"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/pais/2022-08-25-Motociclista-morre-apos-embate-com-javali-em-Evora-2669fa7e">Motociclista morre após embate com javali em Évora</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="6" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-especiais.incendios-em-portugal default has-picture AT-noticia"><a href="/especiais/incendios-em-portugal/2022-08-25-Combate-ao-incendio-em-Valpacos-reforcado-com-meios-aereos-784f83ef" class="article-link article-master-link"><span>Combate ao incêndio em Valpaços reforçado com meios aéreos</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/especiais/incendios-em-portugal/2022-08-25-Combate-ao-incendio-em-Valpacos-reforcado-com-meios-aereos-784f83ef"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/especiais/incendios-em-portugal/2022-08-25-Combate-ao-incendio-em-Valpacos-reforcado-com-meios-aereos-784f83ef">Combate ao incêndio em Valpaços reforçado com meios aéreos</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="7" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-cultura default has-picture AT-video"><a href="/cultura/2022-08-25-Edicao-deste-ano-da-Feira-do-Livro-de-Lisboa-e-a-mais-sustentavel-de-sempre-5da65fef" class="article-link article-master-link"><span>Edição deste ano da Feira do Livro de Lisboa é a mais sustentável de sempre</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/cultura/2022-08-25-Edicao-deste-ano-da-Feira-do-Livro-de-Lisboa-e-a-mais-sustentavel-de-sempre-5da65fef"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/cultura/2022-08-25-Edicao-deste-ano-da-Feira-do-Livro-de-Lisboa-e-a-mais-sustentavel-de-sempre-5da65fef">Edição deste ano da Feira do Livro de Lisboa é a mais sustentável de sempre</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="8" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-noticia"><a href="/pais/2022-08-25-Eleicoes-em-Angola-confrontos-em-Lisboa-entre-a-policia-e-eleitores-b2ce046b" class="article-link article-master-link"><span>Eleições em Angola: confrontos em Lisboa entre a polícia e eleitores</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-08-25-Eleicoes-em-Angola-confrontos-em-Lisboa-entre-a-policia-e-eleitores-b2ce046b"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/pais/2022-08-25-Eleicoes-em-Angola-confrontos-em-Lisboa-entre-a-policia-e-eleitores-b2ce046b">Confrontos junto ao consulado de Angola: "Não publicaram as atas em Lisboa, estão a fugir"</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="9" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-noticia"><a href="/pais/2022-08-25-Gabinetes-nacionais-da-Interpol-e-da-Europol-vao-sair-da-alcada-da-PJ-9b4be69d" class="article-link article-master-link"><span>Gabinetes nacionais da Interpol e da Europol vão sair da alçada da PJ</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-08-25-Gabinetes-nacionais-da-Interpol-e-da-Europol-vao-sair-da-alcada-da-PJ-9b4be69d"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/pais/2022-08-25-Gabinetes-nacionais-da-Interpol-e-da-Europol-vao-sair-da-alcada-da-PJ-9b4be69d">Gabinetes nacionais da Interpol e da Europol vão sair da alçada da PJ</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="10" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-especiais.abusos-na-igreja-catolica default has-picture AT-noticia"><a href="/especiais/abusos-na-igreja-catolica/2022-08-25-Ha-um-setor-da-Igreja-Catolica-que-quer-manter-os-segredos-sobre-casos-de-abuso-ee123e96" class="article-link article-master-link"><span>&quot;Há um setor da Igreja Católica que quer manter os segredos&quot; sobre casos de abuso</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/especiais/abusos-na-igreja-catolica/2022-08-25-Ha-um-setor-da-Igreja-Catolica-que-quer-manter-os-segredos-sobre-casos-de-abuso-ee123e96"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/especiais/abusos-na-igreja-catolica/2022-08-25-Ha-um-setor-da-Igreja-Catolica-que-quer-manter-os-segredos-sobre-casos-de-abuso-ee123e96">"Há um setor da Igreja Católica que quer manter os segredos" sobre casos de abuso</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="11" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-especiais.incendios-em-portugal default has-picture AT-noticia"><a href="/especiais/incendios-em-portugal/2022-08-25-Mais-de-200-operacionais-combatem-dois-fogos-ativos-f804c906" class="article-link article-master-link"><span>Mais de 200 operacionais combatem dois fogos ativos</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/especiais/incendios-em-portugal/2022-08-25-Mais-de-200-operacionais-combatem-dois-fogos-ativos-f804c906"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/especiais/incendios-em-portugal/2022-08-25-Mais-de-200-operacionais-combatem-dois-fogos-ativos-f804c906">Mais de 200 operacionais combatem dois fogos ativos</a></h2></div></div></article></div></div></div></div></div><button type="button" data-role="none" class="slick-arrow slick-next" style="display:block"> <!-- -->Next</button></div></div></div></div></div></section><section class="main-section has-sidebar"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="share-buttons sticky"><ul><li><button aria-label="facebook" class="react-share__ShareButton icon icon-facebook"><span>Facebook</span></button></li><li><button aria-label="whatsapp" class="react-share__ShareButton icon icon-whatsapp"><span>Whatsapp</span></button></li><li><button aria-label="twitter" class="react-share__ShareButton icon icon-twitter"><span>Twitter</span></button></li><li><button aria-label="linkedin" class="react-share__ShareButton icon icon-linkedin"><span>Linkedin</span></button></li><li><button aria-label="email" class="react-share__ShareButton icon icon-mail"><span>Mail</span></button></li></ul></div><div class="ad-container ad-in-body"><div class="ad-container-inner"><div id="sas_37914_526697a4-a93c-4936-ace4-e5993ca1da62" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(37914);</script></div></div><div class="full-article-fragment full-article-body first full-article-body-legacy" id="article-body-1"><div class="item-1 item-1-1 item-odd item-first item-last first CT-html"><p><strong>Michele foi apátrida até esta quarta-feira, um ano e 14 dias depois de nascer, período que os pais passaram a tentar registá-lo num consulado português, sem resposta, e em contactos "desesperantes" com serviços em Portugal, segundo contaram à Lusa.</strong></p>  <p>O menino nasceu em Valença, Espanha, em 10 de agosto do ano passado, e com <strong>pai português e mãe italiana</strong>, tinha de ser registado num consulado.</p>  <p>Os pais quiseram que fosse português, para depois poder ter também nacionalidade espanhola, o que não aconteceria se fosse registado como italiano, por falta de acordos nesta matéria entre Itália e Espanha.</p>  <p>Logo após o nascimento do bebé, conseguiram marcar uma <strong>ida para outubro ao consulado de Barcelona</strong>, onde o pai está inscrito, mas os documentos da mãe que lhes pediram para levar não ficaram prontos a tempo: eram certidões que tiveram de ser pedidas em Itália e depois traduzidas, de forma certificada, segundo as regras especificadas pelas autoridades portuguesas.</p>  <p>Foi quando finalmente conseguem reunir todos os documentos que "começa a saga", nas palavras do pai de Michele, António Martins, com 42 anos e há 17 em Espanha, à Lusa. Porque, ainda em outubro do ano passado, quando puderam pedir nova visita ao consulado em Barcelona, <strong>já não se podia fazer essa marcação por email, mas apenas através da plataforma criada pelo Governo português</strong> para os agendamentos em todos os consulados.</p>  <p>Apesar das tentativas diárias e constantes, entre outubro e fevereiro/março deste ano, António nunca conseguiu fazer qualquer agendamento. Também enviou emails e acabou por ser contactado, telefonicamente, por uma pessoa em Lisboa, que lhe disse quais os documentos necessários para o registo da criança.</p>  <p>No início de maio, deram-lhe a data de 28 de julho para ir ao consulado de Barcelona, com o alerta de que <strong>depois havia ainda "dois a seis meses" até uma resposta</strong>.</p>  <p>"Já desesperados, falámos com um advogado português", explicou António Martins.</p>  <p>Para os pais, contou, a perspetiva de ficar ainda tanto tempo com <strong>um filho apátrida</strong> era assustadora: a criança já tinha adoecido e foi atendida numa urgência, que tiveram, porém, de pagar, e a partir daí não tinha direito a assistência médica pública, como visitas ao pediatra, medicamentos comparticipados ou vacinas, que tiveram sempre de pagar.</p>  <p><strong>O advogado aconselhou os pais a tratarem do processo em Portugal</strong>, o que fizeram, com a ajuda da mãe de António Martins, que primeiro tentou fazer o registo do bebé, mas os serviços disseram que neste caso tinha de fazer antes um pedido de nacionalidade para Michele.</p>  <p>Para este processo, não conseguiram agendar atendimento na região de Lisboa, onde vive a mãe de António Martins, que entregou a documentação no Arquivo Central do Porto, em meados de junho.</p>  <p>A partir daqui, <strong>não conseguiam ter informações sobre o andamento do processo</strong>, nem online, como era suposto, nem por mail, nem por telefone. Uma notária amiga da família teve mais sorte e disseram-lhe, por email, que os pedidos de nacionalidade ficam todos na mesma fila de espera e têm resposta por ordem de entrada.</p>  <p>Ainda assim, podem ser feitos "pedidos com urgência", o que a notária fez, via email, invocando a situação de apátrida do bebé, mas <strong>a resposta foi que não encontravam o processo e, depois, o silêncio</strong>.</p>  <p>Numa ida ao Algarve de carro, e com a ajuda de funcionárias dos Registos de Vila Real de Santo António, que se sensibilizaram com o caso, os pais conseguiram localizar o processo e confirmar, no início de agosto, que não estava perdido, mas mais nada.</p>  <p>Foi no regresso a Valência que António Martins <strong>denunciou o caso no Twitter</strong>, há menos de uma semana, e entre as muitas mensagens "de tanta gente com as mesmas razões de queixa", com "processos de anos por resolver", recebeu uma de uma pessoa que trabalha no Instituto dos Registos e do Notariado (IRN), em Portugal, que lhe explicou que os <strong>pedidos de nacionalidade urgentes "só podem ser feitos por carta registada"</strong>.</p>  <p>Foi isso que António Martins fez na sexta-feira passada, quando enviou essa carta, que chegou ao arquivo central do Porto na terça-feira, véspera do dia em que a sua mãe recebeu uma chamada a dizer que tinha sido concedida a nacionalidade portuguesa ao neto.</p>  <p><strong>"Um ano e 14 dias depois de nascer, o meu filho deixou de ser apátrida e menos de uma semana depois de ter feito a publicação no Twitter"</strong>, disse António Martins, que não sabe se isso se deveu ao processo que já estava em curso, à carta registada com o pedido urgente ou à exposição que teve a publicação no Twitter em meios de comunicação social.</p>  <p>Aquilo que sabe é que tem a sensação de ter vivido um processo "desesperante" em que aquilo que mais o chocou foi "o desprezo absoluto pelos utentes, ninguém atende um telefone, ninguém dá uma informação".</p></div></div><div class="share-buttons mobile"><ul><li><button aria-label="facebook" class="react-share__ShareButton icon icon-facebook"><span>Facebook</span></button></li><li><button aria-label="whatsapp" class="react-share__ShareButton icon icon-whatsapp"><span>Whatsapp</span></button></li><li><button aria-label="twitter" class="react-share__ShareButton icon icon-twitter"><span>Twitter</span></button></li><li><button aria-label="linkedin" class="react-share__ShareButton icon icon-linkedin"><span>Linkedin</span></button></li><li><button aria-label="email" class="react-share__ShareButton icon icon-mail"><span>Mail</span></button></li></ul></div><div class="full-article-fragment full-article-footer"><div class="ad-container sas-assinaturas"><div class="ad-container-inner"><div id="sas_37922" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(37922);</script></div></div><div class="ad-container sas-outstream"><div class="ad-container-inner"><div id="sas_42259" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(42259);</script></div></div><div class="categories-wrapper list-wrapper"><div class="list-header"><div class="label list-label"><span>Tópicos</span></div></div><ul class="categories-list item-count-3"><li class="CAT-ece_frontpage"><a href="/" class=""><span>Home</span></a></li><li class="CAT-pais"><a href="/pais" class="current"><span>País</span></a></li><li class="CAT-redes-sociais"><a href="/redes-sociais" class=""><span>Redes Sociais</span></a></li></ul></div><div class="list-wrapper contextual-playlist-wrapper" style="display:block"><div class="list-header"><div class="label list-label"><span>Veja também</span></div></div><div class="list-body total-item-count-1"><ul class="list-articles item-count-1 contextual-playlist"><li class="item-1 item-odd"><article class="teaser-article MC-sandbox default has-picture AT-video"><a href="/sandbox/2022-05-25-Teste-Playlist-4c5fdd08" class="article-link article-master-link"><span>Teste Playlist</span></a><div class="teaser-article-inner"><div class="g-video"><div class="video-container"><div class="video-player video-player-info is-loading"><div class="loading"><span>Loading...</span></div></div></div></div></div></article></li></ul></div></div><div class="ad-container ad-after-body"><div class="ad-container-inner"><div id="sas_37914_aef31e74-4655-44c3-b78c-f7128b000f5c" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(37914);</script></div></div></div></div></div></div></section></article><section class="main-section no-sidebar"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="slider-wrapper"><div class="slider-header"><div class="label list-label"><span>Últimas Notícias</span></div></div><div class="slick-slider content-slider list-articles list-latest-slider slick-initialized" dir="ltr"><button type="button" data-role="none" class="slick-arrow slick-prev slick-disabled" style="display:block"> <!-- -->Previous</button><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-desporto default has-picture AT-noticia"><a href="/desporto/2022-08-25-Futebolista-frances-Umtiti-emprestado-pelo-FC-Barcelona-ao-Lecce-6b8899ef" class="article-link article-master-link"><span>Futebolista francês Umtiti emprestado pelo FC Barcelona ao Lecce</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/desporto/2022-08-25-Futebolista-frances-Umtiti-emprestado-pelo-FC-Barcelona-ao-Lecce-6b8899ef"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/desporto">Desporto</a></p><h2 class="title"><a href="/desporto/2022-08-25-Futebolista-frances-Umtiti-emprestado-pelo-FC-Barcelona-ao-Lecce-6b8899ef">Futebolista francês Umtiti emprestado pelo FC Barcelona ao Lecce</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 3 minutos</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-08-25-Crise-de-energia-periodo-de-compensacao-para-pesca-e-agricultura-alargado-19f289e7" class="article-link article-master-link"><span>Crise de energia: período de compensação para pesca e agricultura alargado</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-08-25-Crise-de-energia-periodo-de-compensacao-para-pesca-e-agricultura-alargado-19f289e7"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/economia">Economia</a></p><h2 class="title"><a href="/economia/2022-08-25-Crise-de-energia-periodo-de-compensacao-para-pesca-e-agricultura-alargado-19f289e7">Crise de energia: período de compensação para pesca e agricultura alargado</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 3 minutos</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-especiais.guerra-russia-ucrania default has-picture AT-noticia"><a href="/especiais/guerra-russia-ucrania/2022-08-25-Uniao-Europeia-condena-mais-um-ataque-hediondo-da-Russia-contra-civis-na-Ucrania-53e6f134" class="article-link article-master-link"><span>União Europeia condena &quot;mais um ataque hediondo da Rússia contra civis&quot; na Ucrânia</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/especiais/guerra-russia-ucrania/2022-08-25-Uniao-Europeia-condena-mais-um-ataque-hediondo-da-Russia-contra-civis-na-Ucrania-53e6f134"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/especiais/guerra-russia-ucrania">Guerra Rússia-Ucrânia</a></p><h2 class="title"><a href="/especiais/guerra-russia-ucrania/2022-08-25-Uniao-Europeia-condena-mais-um-ataque-hediondo-da-Russia-contra-civis-na-Ucrania-53e6f134">UE condena "mais um ataque hediondo da Rússia contra civis"</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 17 minutos</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="3" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-desporto default has-picture AT-noticia"><a href="/desporto/2022-08-25-Formula-1-Grande-Premio-de-Franca-nao-se-realiza-em-2023-014c935e" class="article-link article-master-link"><span>Fórmula 1: Grande Prémio de França não se realiza em 2023</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/desporto/2022-08-25-Formula-1-Grande-Premio-de-Franca-nao-se-realiza-em-2023-014c935e"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/desporto">Desporto</a></p><h2 class="title"><a href="/desporto/2022-08-25-Formula-1-Grande-Premio-de-Franca-nao-se-realiza-em-2023-014c935e">Fórmula 1: Grande Prémio de França não se realiza em 2023</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 18 minutos</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-video"><a href="/mundo/2022-08-25-Luaty-Beirao-em-entrevista-a-SIC-Angola-e-uma-fantasia-e-um-Estado-falhado-fa6b1e3b" class="article-link article-master-link"><span>Luaty Beirão em entrevista à SIC: Angola é uma &quot;fantasia&quot; e &quot;um Estado falhado&quot;</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-08-25-Luaty-Beirao-em-entrevista-a-SIC-Angola-e-uma-fantasia-e-um-Estado-falhado-fa6b1e3b"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/mundo">Mundo</a></p><h2 class="title"><a href="/mundo/2022-08-25-Luaty-Beirao-em-entrevista-a-SIC-Angola-e-uma-fantasia-e-um-Estado-falhado-fa6b1e3b">Luaty Beirão em entrevista à SIC: Angola é uma "fantasia" e "um Estado falhado"</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 33 minutos</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-especiais.guerra-russia-ucrania default has-picture AT-noticia"><a href="/especiais/guerra-russia-ucrania/2022-08-25-Numero-de-mortos-em-ataque-russo-a-estacao-ferroviaria-sobe-para-25-3d8dc854" class="article-link article-master-link"><span>Número de mortos em ataque russo a estação ferroviária sobe para 25</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/especiais/guerra-russia-ucrania/2022-08-25-Numero-de-mortos-em-ataque-russo-a-estacao-ferroviaria-sobe-para-25-3d8dc854"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/especiais/guerra-russia-ucrania">Guerra Rússia-Ucrânia</a></p><h2 class="title"><a href="/especiais/guerra-russia-ucrania/2022-08-25-Numero-de-mortos-em-ataque-russo-a-estacao-ferroviaria-sobe-para-25-3d8dc854">Número de mortos em ataque russo a estação ferroviária sobe para 25</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 36 minutos</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="6" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-video"><a href="/mundo/2022-08-25-Ucrania-podera-reconquistar-a-Crimeia--Nao-ha-nada-impossivel-neste-conflito-521b6dfa" class="article-link article-master-link"><span>Ucrânia poderá reconquistar a Crimeia? &quot;Não há nada impossível neste conflito&quot;</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-08-25-Ucrania-podera-reconquistar-a-Crimeia--Nao-ha-nada-impossivel-neste-conflito-521b6dfa"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/mundo">Mundo</a></p><h2 class="title"><a href="/mundo/2022-08-25-Ucrania-podera-reconquistar-a-Crimeia--Nao-ha-nada-impossivel-neste-conflito-521b6dfa">Ucrânia poderá reconquistar a Crimeia? "Não há nada impossível neste conflito"</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 38 minutos</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="7" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-noticia"><a href="/pais/2022-08-25-Homem-detido-por-suspeita-de-abuso-sexual-de-tres-criancas-092661dd" class="article-link article-master-link"><span>Homem detido por suspeita de abuso sexual de três crianças</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-08-25-Homem-detido-por-suspeita-de-abuso-sexual-de-tres-criancas-092661dd"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/pais">País</a></p><h2 class="title"><a href="/pais/2022-08-25-Homem-detido-por-suspeita-de-abuso-sexual-de-tres-criancas-092661dd">Homem detido por suspeita de abuso sexual de três crianças</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 48 minutos</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="8" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-desporto default has-picture AT-noticia"><a href="/desporto/2022-08-25-Slimani-rescinde-com-o-Sporting-e-ruma-a-Franca-d6592504" class="article-link article-master-link"><span>Slimani rescinde com o Sporting e ruma a França</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/desporto/2022-08-25-Slimani-rescinde-com-o-Sporting-e-ruma-a-Franca-d6592504"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/desporto">Desporto</a></p><h2 class="title"><a href="/desporto/2022-08-25-Slimani-rescinde-com-o-Sporting-e-ruma-a-Franca-d6592504">Slimani rescinde com o Sporting e ruma a França</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 53 minutos</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="9" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-noticia"><a href="/pais/2022-08-25-Serta-esta-a-realizar-abastecimentos-regulares-de-agua-e-apela-ao-uso-racional-ac778bd7" class="article-link article-master-link"><span>Sertã está a realizar abastecimentos regulares de água e apela ao uso racional</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-08-25-Serta-esta-a-realizar-abastecimentos-regulares-de-agua-e-apela-ao-uso-racional-ac778bd7"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/pais">País</a></p><h2 class="title"><a href="/pais/2022-08-25-Serta-esta-a-realizar-abastecimentos-regulares-de-agua-e-apela-ao-uso-racional-ac778bd7">Sertã está a realizar abastecimentos regulares de água e apela ao uso racional</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há uma hora</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div></div></div><button type="button" data-role="none" class="slick-arrow slick-next" style="display:block"> <!-- -->Next</button></div></div></div></div></div></section><section class="main-section no-sidebar full-width"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="ad-container sas-billboard"><div class="ad-container-inner"><div id="sas_78372_784b9f28-df23-479c-91b3-890e422a0d5a" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(78372);</script></div></div></div></div></div></section><section class="main-section no-sidebar"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="slider-wrapper"><div class="slider-header"><div class="label list-label"><span>Mais Vistos</span></div></div><div class="slick-slider content-slider list-articles list-top-slider slick-initialized" dir="ltr"><button type="button" data-role="none" class="slick-arrow slick-prev slick-disabled" style="display:block"> <!-- -->Previous</button><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-especiais.coronavirus default has-picture AT-noticia"><a href="/especiais/coronavirus/2022-08-24-Homem-testa-positivo-a-covid-19-variola-dos-macacos-e-HIV-apos-viagem-a-Espanha-0680af25" class="article-link article-master-link"><span>Homem testa positivo à covid-19, varíola dos macacos e HIV após viagem a Espanha</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/especiais/coronavirus/2022-08-24-Homem-testa-positivo-a-covid-19-variola-dos-macacos-e-HIV-apos-viagem-a-Espanha-0680af25"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/especiais/coronavirus">Coronavírus</a></p><h2 class="title"><a href="/especiais/coronavirus/2022-08-24-Homem-testa-positivo-a-covid-19-variola-dos-macacos-e-HIV-apos-viagem-a-Espanha-0680af25">Homem testa positivo à covid-19, varíola dos macacos e HIV</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">24.08.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-especiais.guerra-russia-ucrania default has-picture AT-noticia"><a href="/especiais/guerra-russia-ucrania/2022-08-23-Se-Portugal-fosse-vizinho-da-Russia-portugueses-ja-teriam-sido-declarados-pelos-russos-como-nazis-f7678bf7" class="article-link article-master-link"><span>&quot;Se Portugal fosse vizinho da Rússia, portugueses já teriam sido declarados pelos russos como nazis&quot;</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/especiais/guerra-russia-ucrania/2022-08-23-Se-Portugal-fosse-vizinho-da-Russia-portugueses-ja-teriam-sido-declarados-pelos-russos-como-nazis-f7678bf7"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/especiais/guerra-russia-ucrania">Guerra Rússia-Ucrânia</a></p><h2 class="title"><a href="/especiais/guerra-russia-ucrania/2022-08-23-Se-Portugal-fosse-vizinho-da-Russia-portugueses-ja-teriam-sido-declarados-pelos-russos-como-nazis-f7678bf7">"Se Portugal fosse vizinho da Rússia, portugueses já teriam sido declarados pelos russos como nazis"</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">23.08.2022</p><div class="authors-wrapper item-count-2"><div class="author item-1 item-1-2 item-odd item-first AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div><div class="author item-2 item-2-2 item-even item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-video"><a href="/pais/2022-08-23-Passageiros-da-TAP-surpreendidos-com-aviao-chamam-PSP-a-bordo-8be7f343" class="article-link article-master-link"><span>Passageiros da TAP surpreendidos com avião chamam PSP a bordo</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-08-23-Passageiros-da-TAP-surpreendidos-com-aviao-chamam-PSP-a-bordo-8be7f343"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/pais">País</a></p><h2 class="title"><a href="/pais/2022-08-23-Passageiros-da-TAP-surpreendidos-com-aviao-chamam-PSP-a-bordo-8be7f343">Passageiros da TAP surpreendidos com avião chamam PSP a bordo</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">23.08.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="3" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-desporto default has-picture AT-noticia"><a href="/desporto/2022-08-23-O-homem-mais-arrogante-com-que-ja-falei-mae-de-crianca-autista-revela-conversa-com-Ronaldo-66ec5ad0" class="article-link article-master-link"><span>“O homem mais arrogante com que já falei”: mãe de criança autista revela conversa com Ronaldo</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/desporto/2022-08-23-O-homem-mais-arrogante-com-que-ja-falei-mae-de-crianca-autista-revela-conversa-com-Ronaldo-66ec5ad0"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/desporto">Desporto</a></p><h2 class="title"><a href="/desporto/2022-08-23-O-homem-mais-arrogante-com-que-ja-falei-mae-de-crianca-autista-revela-conversa-com-Ronaldo-66ec5ad0">“O homem mais arrogante com que já falei”: mãe de criança autista revela conversa com Ronaldo</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">23.08.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-video"><a href="/mundo/2022-08-24-Resultados-provisorios-das-eleicoes-em-Angola-devem-ser-conhecidos-sexta-feira-78ff7242" class="article-link article-master-link"><span>Resultados provisórios das eleições em Angola devem ser conhecidos sexta-feira</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-08-24-Resultados-provisorios-das-eleicoes-em-Angola-devem-ser-conhecidos-sexta-feira-78ff7242"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/mundo">Mundo</a></p><h2 class="title"><a href="/mundo/2022-08-24-Resultados-provisorios-das-eleicoes-em-Angola-devem-ser-conhecidos-sexta-feira-78ff7242">Resultados provisórios das eleições em Angola devem ser conhecidos sexta-feira</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">24.08.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-especiais.incendios-em-portugal default has-picture AT-noticia"><a href="/especiais/incendios-em-portugal/2022-08-23-Video-capta-tornado-de-fogo-durante-incendio-em-Vila-Real-c77a3796" class="article-link article-master-link"><span>Vídeo capta tornado de fogo durante incêndio em Vila Real</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/especiais/incendios-em-portugal/2022-08-23-Video-capta-tornado-de-fogo-durante-incendio-em-Vila-Real-c77a3796"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/especiais/incendios-em-portugal">Incêndios em Portugal</a></p><h2 class="title"><a href="/especiais/incendios-em-portugal/2022-08-23-Video-capta-tornado-de-fogo-durante-incendio-em-Vila-Real-c77a3796">Vídeo capta tornado de fogo durante incêndio em Vila Real</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">23.08.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="6" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-noticia"><a href="/mundo/2022-08-22-Policia-localiza-possivel-familiar-de-criancas-encontradas-mortas-em-malas-c200c5f2" class="article-link article-master-link"><span>Polícia localiza possível familiar de crianças encontradas mortas em malas</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-08-22-Policia-localiza-possivel-familiar-de-criancas-encontradas-mortas-em-malas-c200c5f2"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/mundo">Mundo</a></p><h2 class="title"><a href="/mundo/2022-08-22-Policia-localiza-possivel-familiar-de-criancas-encontradas-mortas-em-malas-c200c5f2">Polícia localiza possível familiar de crianças encontradas mortas em malas</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">22.08.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="7" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-video"><a href="/mundo/2022-08-25-UNITA-avanca-tendencia-de-vitoria-em-todo-o-pais-e-diz-que-dados-da-CNE-nao-sao-fiaveis-5e333e62" class="article-link article-master-link"><span>UNITA avança &quot;tendência de vitória em todo o país&quot; e diz que dados da CNE &quot;não são fiáveis&quot;</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-08-25-UNITA-avanca-tendencia-de-vitoria-em-todo-o-pais-e-diz-que-dados-da-CNE-nao-sao-fiaveis-5e333e62"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/mundo">Mundo</a></p><h2 class="title"><a href="/mundo/2022-08-25-UNITA-avanca-tendencia-de-vitoria-em-todo-o-pais-e-diz-que-dados-da-CNE-nao-sao-fiaveis-5e333e62">UNITA fala em "tendência de vitória em todo o país" e diz que dados da CNE "não são fiáveis"</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">01:18</p><div class="authors-wrapper item-count-2"><div class="author item-1 item-1-2 item-odd item-first AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div><div class="author item-2 item-2-2 item-even item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="8" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-noticia"><a href="/pais/2022-08-24-Aulas-de-portugues-e-ingles-podem-ser-dadas-por-candidatos-com-patamar-minimo-de-formacao-84ce217d" class="article-link article-master-link"><span>Aulas de português e inglês podem ser dadas por candidatos com patamar mínimo de formação</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-08-24-Aulas-de-portugues-e-ingles-podem-ser-dadas-por-candidatos-com-patamar-minimo-de-formacao-84ce217d"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/pais">País</a></p><h2 class="title"><a href="/pais/2022-08-24-Aulas-de-portugues-e-ingles-podem-ser-dadas-por-candidatos-com-patamar-minimo-de-formacao-84ce217d">Aulas de português e inglês podem ser dadas por candidatos com patamar mínimo de formação</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">24.08.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div></div></div><button type="button" data-role="none" class="slick-arrow slick-next" style="display:block"> <!-- -->Next</button></div></div></div></div></div></section></main><footer class="main-footer"><div class="main-footer-inner"><div class="g-logo logo logo-small footer-logo"><a href="/"><img fetchpriority="low" src="https://sdistribution.impresa.pt/data/content/binaries/8cc/8c0/4db5aaca-3062-4b1f-a4f4-1d627030dae8/sicnot-dark.svg" alt="SIC Notícias"/><span>coco</span></a></div><nav class="main-menu footer-menu"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/" class=""><span>Home</span></a></li><li class="g-without-sub-nav"><a href="/ultimas" class=""><span>Notícias</span></a></li><li class="g-without-sub-nav"><a href="/opiniao" class=""><span>Opinião</span></a></li><li class="g-without-sub-nav"><a href="/programas" class=""><span>Programas</span></a></li><li class="g-without-sub-nav"><a href="/guia-tv" class=""><span>Guia TV</span></a></li><li class="g-without-sub-nav"><a href="/especiais" class=""><span>Especiais</span></a></li><li class="g-without-sub-nav"><a href="/podcasts" class=""><span>Podcasts</span></a></li></ul></nav><nav class="institutional-links"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-O-que-e-a-SIC-Noticias" class=""><span>O que é a SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Termos-e-Condicoes" class=""><span>Termos e Condições</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2018-10-08-Politica-de-Privacidade-b8e25fd6" class=""><span>Política de Privacidade</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Politica-de-Cookies" class=""><span>Política de Cookies</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Politica-de-Cookies" class=""><span>Política de Cookies</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Contactos" class=""><span>Contactos</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Contactos---Venda-de-Conteudos-167574a0" class=""><span>Contactos - Venda de Conteúdos</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Publicidade" class=""><span>Publicidade</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Ficha-Tecnica-f43fe8c5" class=""><span>Ficha Técnica</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-sinalizacao-de-emissao" class=""><span>Sinalização de Emissão</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Estatuto-Editorial-SIC-Noticias" class=""><span>Estatuto Editorial SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="https://www.impresa.pt/pt/lei-da-transparencia" class=""><span>Lei da Transparência</span></a></li><li class="g-without-sub-nav"><a href="https://nonio.net/a-mensagem-nonio/" class=""><span>Sobre o Nónio</span></a></li><li class="g-without-sub-nav"><a href="javascript:Didomi.preferences.show()" class=""><span>Configurações de privacidade</span></a></li></ul></nav><nav class="g-brands brands g-logos g-logos-show-shape "><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="https://www.sic.pt/" class="g-CB g-CB-sic"><span>SIC</span></a></li><li class="g-without-sub-nav"><a href="https://opto.sic.pt/inicio" class="g-CB g-CB-opto"><span>Opto SIC</span></a></li><li class="g-without-sub-nav"><a href="https://sicnoticias.pt/" class="current g-CB g-CB-sicnot"><span>SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="https://sicradical.pt/" class="g-CB g-CB-sicrad"><span>SIC Radical</span></a></li><li class="g-without-sub-nav"><a href="https://sicmulher.pt/" class="g-CB g-CB-sicmul"><span>SIC Mulher</span></a></li><li class="g-without-sub-nav"><a href="https://sickapa.pt/" class="g-CB g-CB-sickapa"><span>SIC K</span></a></li><li class="g-without-sub-nav"><a href="https://siccaras.pt/" class="g-CB g-CB-siccaras"><span>SIC Caras</span></a></li><li class="g-without-sub-nav"><a href="https://www.sic.pt/internacional" class="g-CB g-CB-sicint"><span>SIC Internacional</span></a></li><li class="g-without-sub-nav"><a href="https://sicesperanca.org/" class="g-CB g-CB-sice"><span>SIC Esperança</span></a></li><li class="g-without-sub-nav"><a href="https://famashow.pt/" class="g-CB g-CB-famashow"><span>Fama Show</span></a></li></ul></nav><nav class="siga-sicnot"><h2 class="nav-title">SIGA A SIC NOTÍCIAS</h2><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="https://twitter.com/SICNoticias?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" class=""><figure class="lazy-load-image"><span class="" style="display:inline-block"></span></figure><span>Twitter SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="https://www.instagram.com/sicnoticias/" class=""><figure class="lazy-load-image"><span class="" style="display:inline-block"></span></figure><span>instagram sicnot</span></a></li><li class="g-without-sub-nav"><a href="https://www.facebook.com/sicnoticias" class=""><figure class="lazy-load-image"><span class="" style="display:inline-block"></span></figure><span>facebook sicnot</span></a></li></ul></nav><p class="copyright">© SIC NOTÍCIAS 2022</p></div></footer><div id="impresaFooter"></div><script id="smart" async="" type="application/javascript" src="https://ced.sascdn.com/tag/1701/smart.js"></script><script>
          var sas = sas || {};
          sas.cmd = sas.cmd || [];

          sas.cmd.push(function() {
            sas.setup({ networkid: 1701, domain: "https://www8.smartadserver.com", async: true })
          });

          sas.cmd.push(function () {
            sas.enableLazyLoading({
                fetchRatio: 0.5,
                mobileFetchRatio: 1.1,
                formats: [78372,37914,37917,37922]
            });
          });
          </script></div><script>window._taboola = window._taboola || [];
        _taboola.push({flush: true});</script><script type="text/javascript" src="https://statics.impresa.pt/js/outdated-browser-disclaimer/active/outdated-browser-disclaimer.js"></script></body></html>
        