<!doctype html>
            <html lang="pt" data-reactroot=""><head><meta name="apple-mobile-web-app-title" content="SIC Notícias"/><title>Dezenas de BMW para chefias da TAP: companhia fala em poupança anual de 630 mil euros - SIC Notícias</title><meta name="description" content="CEO da TAP explica que decisão está assente em benefícios fiscais e na questão ambiental."/><link rel="canonical" href="https://sicnoticias.pt/economia/2022-10-05-Dezenas-de-BMW-para-chefias-da-TAP-companhia-fala-em-poupanca-anual-de-630-mil-euros-a0405add"/><link rel="alternate" type="application/rss+xml" href="https://rss.impresa.pt/feed/latest/sicnot.rss?type=ARTICLE,VIDEO,GALLERY,STREAM,GALLERY,PLAYLIST,EVENT&amp;limit=20"/><meta name="twitter:title" content="Dezenas de BMW para chefias da TAP: companhia fala em poupança anual de 630 mil euros"/><meta name="twitter:url" content="https://sicnoticias.pt/economia/2022-10-05-Dezenas-de-BMW-para-chefias-da-TAP-companhia-fala-em-poupanca-anual-de-630-mil-euros-a0405add"/><meta name="twitter:description" content="CEO da TAP explica que decisão está assente em benefícios fiscais e na questão ambiental."/><meta name="twitter:image" content="https://images.impresa.pt/sicnot/2022-10-05-Christine-Ourmieres-Widener-TAP.jpg-bb6faa55/1.91x1?wm=true&amp;outputFormat=jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta property="og:title" content="Dezenas de BMW para chefias da TAP: companhia fala em poupança anual de 630 mil euros"/><meta property="og:url" content="https://sicnoticias.pt/economia/2022-10-05-Dezenas-de-BMW-para-chefias-da-TAP-companhia-fala-em-poupanca-anual-de-630-mil-euros-a0405add"/><meta property="og:description" content="CEO da TAP explica que decisão está assente em benefícios fiscais e na questão ambiental."/><meta property="og:image" content="https://images.impresa.pt/sicnot/2022-10-05-Christine-Ourmieres-Widener-TAP.jpg-bb6faa55/1.91x1?wm=true&amp;outputFormat=jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:type" content="article"/><meta property="og:site_name" content="SIC Notícias"/><meta property="fb:app_id" content="100159910122450"/><meta property="fb:pages" content="150808986387"/><meta name="robots" content="max-image-preview:large"/><meta property="article:content_tier" content="free"/><meta property="impresa:country_code" content="US"/><meta property="impresa:id" content="0bcaa8ab-2a18-4192-9750-2c8040065e41"/><meta property="impresa:type" content="ARTICLE"/><meta property="impresa:articleType" content="ARTICLE"/><meta property="impresa:acesso" content="aberto"/><meta property="impresa:category" content="Economia"/><meta property="impresa:author" content="SIC Notícias,Lusa"/><meta property="impresa:teaserSemanario" content="false"/><meta name="amp-consent-blocking" content="amp-ad"/><script data-schema="Organization" type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"SIC Notícias","url":"https://sicnoticias.pt","logo":"https://images.impresa.pt/sicnot/2021-09-03-sicnot.png-67c7aced","sameAs":[]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://sicnoticias.pt/economia/2022-10-05-Dezenas-de-BMW-para-chefias-da-TAP-companhia-fala-em-poupanca-anual-de-630-mil-euros-a0405add","datePublished":"2022-10-05T14:51:06.751Z","dateModified":"2022-10-05T15:04:02.537Z","headline":"Dezenas de BMW para chefias da TAP: companhia fala em poupança anual de 630 mil euros","image":["https://images.impresa.pt/sicnot/2022-10-05-Christine-Ourmieres-Widener-TAP.jpg-bb6faa55/1x1/mw-1200","https://images.impresa.pt/sicnot/2022-10-05-Christine-Ourmieres-Widener-TAP.jpg-bb6faa55/4x3/mw-1200","https://images.impresa.pt/sicnot/2022-10-05-Christine-Ourmieres-Widener-TAP.jpg-bb6faa55/16x9/mw-1200"],"publisher":{"@type":"Organization","name":"SIC Notícias","logo":{"@type":"ImageObject","url":"https://images.impresa.pt/sicnot/2021-09-03-sicnot.png-67c7aced"}},"author":[{"@type":"Person","name":"SIC Notícias","url":"https://sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c"},{"@type":"Person","name":"Lusa","url":"https://sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe"}]}</script><script data-schema="WebPage" type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"SIC Notícias","url":"https://sicnoticias.pt","potentialAction":{"@type":"SearchAction","target":"https://sicnoticias.pt/pesquisa/?q={search_term}","query-input":"required name=search_term"}}</script><link rel="preconnect" href="https://statics.impresa.pt/"/><link rel="preconnect" href="https://images.impresa.pt/"/><link rel="preconnect" href="https://sdistribution.impresa.pt"/><script id="didomi" type="text/javascript">
          window.gdprAppliesGlobally=true;(function() {
          function a(e) {
            if(!window.frames[e]) {
              if(document.body&&document.body.firstChild) {
                var t=document.body;var n=document.createElement("iframe");
                n.style.display="none";
                n.name=e;
                n.title=e;
                t.insertBefore(n,t.firstChild)
              }
              else {
                setTimeout(function() {
                  a(e)
                },5)
              }
            }
          }
          function e(n,r,o,c,s) {
            function e(e,t,n,a) {
              if(typeof n!=="function") {
                return
              }
              if(!window[r]) {
                window[r]=[]
              }
              var i=false;if(s) {
                i=s(e,t,n)
              }
              if(!i) {
                window[r].push({
                  command:e,parameter:t,callback:n,version:a}
                  )
              }
            }
            e.stub=true;
            function t(a) {
              if(!window[n]||window[n].stub!==true){
                return
              }
              if(!a.data){
                return
              }
              var i=typeof a.data==="string";
              var e;try{
                e=i?JSON.parse(a.data):a.data
              }
              catch(t){
                return
              }
              if(e[o]){
                var r=e[o];window[n](r.command,r.parameter,function(e,t){
                  var n={};n[c]={
                    returnValue:e,success:t,callId:r.callId
                  };
                  a.source.postMessage(i?JSON.stringify(n):n,"*")
                },r.version)
              }
            }
            if(typeof window[n]!=="function"){
              window[n]=e;
              if(window.addEventListener){
                window.addEventListener("message",t,false)
              }
              else{
                window.attachEvent("onmessage",t)
              }
            }
          }
          e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");
            a("__tcfapiLocator");
            (function(e){
              var t=document.createElement("script");
              t.id="spcloader";
              t.type="text/javascript";
              t.async=true;
              t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;
              t.charset="utf-8";
              var n=document.getElementsByTagName("script")[0];
              n.parentNode.insertBefore(t,n)
            })
            ("69f6f376-a0e5-4426-a60f-e66e903394da")
          })();
      </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WD7DLPM');</script><meta http-equiv="X-UA-Compatible" content="IE=edge"/><link rel="amphtml" href="https://amp.sicnoticias.pt/economia/2022-10-05-Dezenas-de-BMW-para-chefias-da-TAP-companhia-fala-em-poupanca-anual-de-630-mil-euros-a0405add"/><meta charSet="utf-8"/><link rel="icon" href="/assets/favicon.ico"/><link rel="icon" type="image/png" href="/assets/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/assets/favicon-32x32.png" sizes="32x32"/><link rel="apple-touch-icon" href="/assets/apple-touch-icon.png"/><link rel="manifest" href="/assets/site.webmanifest"/><link rel="mask-icon" href="/assets/safari-pinned-tab.svg" color="#000000"/><meta name="msapplication-config" content="/assets/browserconfig.xml"/><meta name="msapplication-TileColor" content="#000000"/><meta name="msapplication-TileImage" content="/assets/mstile-150x150.png"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="preload" href="https://statics.impresa.pt/generic-site-assets/sicnot/active/styles/fonts/SourceSansPro-900i.woff2" as="font"/><style>.g-button{background-color:#fff;border:1px solid #dcdcdc;border-radius:6px;color:#666;cursor:pointer;display:inline-block;font-size:15px;padding:10px}.g-button:hover{background-color:#dcdcdc;color:#666}.g-tab{display:none}.g-tab.g-active{display:block}.slick-slider{-webkit-touch-callout:none;-webkit-tap-highlight-color:transparent;box-sizing:border-box;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-khtml-user-select:none}.slick-list,.slick-slider{display:block;position:relative}.slick-list{margin:0;overflow:hidden;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translateZ(0);-moz-transform:translateZ(0);-ms-transform:translateZ(0);-o-transform:translateZ(0);transform:translateZ(0)}.slick-track{display:block;left:0;margin-left:auto;margin-right:auto;position:relative;top:0}.slick-track:after,.slick-track:before{content:"";display:table}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{border:1px solid transparent;display:block;height:auto}.slick-arrow.slick-hidden{display:none}.slick-next,.slick-prev{border:none;cursor:pointer;display:block;font-size:0;height:20px;line-height:0;padding:0;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);width:20px}.slick-next,.slick-next:focus,.slick-next:hover,.slick-prev,.slick-prev:focus,.slick-prev:hover{background:transparent;color:transparent;outline:none}.slick-next:focus:before,.slick-next:hover:before,.slick-prev:focus:before,.slick-prev:hover:before{opacity:1}.slick-next.slick-disabled:before,.slick-prev.slick-disabled:before{opacity:.25}.slick-next:before,.slick-prev:before{-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#fff;font-size:20px;line-height:1;opacity:.75}.slick-prev{left:-25px}[dir=rtl] .slick-prev{left:auto;right:-25px}.slick-prev:before{content:"←"}[dir=rtl] .slick-prev:before{content:"→"}.slick-next{right:-25px}[dir=rtl] .slick-next{left:-25px;right:auto}.slick-next:before{content:"→"}[dir=rtl] .slick-next:before{content:"←"}.slick-dotted.slick-slider{margin-bottom:30px}.slick-dots{bottom:-25px;display:block;list-style:none;margin:0;padding:0;position:absolute;text-align:center;width:100%}.slick-dots li{display:inline-block;margin:0 5px;padding:0;position:relative}.slick-dots li,.slick-dots li button{cursor:pointer;height:20px;width:20px}.slick-dots li button{background:transparent;border:0;color:transparent;display:block;font-size:0;line-height:0;outline:none;padding:5px}.slick-dots li button:focus,.slick-dots li button:hover{outline:none}.slick-dots li button:focus:before,.slick-dots li button:hover:before{opacity:1}.slick-dots li button:before{-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#000;content:"•";font-size:6px;height:20px;left:0;line-height:20px;opacity:.25;position:absolute;text-align:center;top:0;width:20px}.slick-dots li.slick-active button:before{color:#000;opacity:.75}</style><link rel="stylesheet" href="https://statics.impresa.pt/generic-site-assets/sicnot/active/styles/styles-sicnot.css"/><link rel="stylesheet" href="https://statics.impresa.pt/generic-site-assets/logos/active/styles/styles.css"/><script src="/static/js/client.5c860b75.js" defer=""></script><script>
            window.__STATICS_HOST__ = "https://statics.impresa.pt/";
            window.__FAPI_EXTERNAL_HOST__ = "https://api.impresa.pt/";
            window.__ANALYTICS__ = "true"
          </script><script id="gs-init-info">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</script><script>
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/grupoimpresa-undefined/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}  
          </script></head><body id="body" class="html content MC-economia"><div id="root"><div class="elements-wrapper impresaBar-wrapper header-2021"><div class="brands-wrapper row row-unique"><nav class="g-brands brands"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="https://www.sic.pt/" class=""><span>Sic</span></a></li><li class="g-without-sub-nav"><a href="https://opto2.sic.pt/" class=""><span>Opto Sic</span></a></li><li class="g-without-sub-nav"><a href="https://sicnoticias.pt/" class="current"><span>Sic Notícias</span></a></li><li class="g-without-sub-nav"><a href="https://sicradical.pt/" class=""><span>Sic Radical</span></a></li><li class="g-without-sub-nav"><a href="https://sicmulher.pt/" class=""><span>Sic Mulher</span></a></li><li class="g-without-sub-nav"><a href="https://sickapa.pt/" class=""><span>Sic K</span></a></li><li class="g-without-sub-nav"><a href="https://siccaras.pt/" class=""><span>Sic Caras</span></a></li><li class="g-without-sub-nav"><a href="https://www.sic.pt/internacional" class=""><span>Sic Internacional</span></a></li><li class="g-without-sub-nav"><a href="https://advnce.sic.pt/" class=""><span>Advnce</span></a></li><li class="g-without-sub-nav"><a href="https://volantesic.pt/" class=""><span>Volante Sic</span></a></li><li class="g-without-sub-nav"><a href="https://sicesperanca.pt/" class=""><span>Sic Esperança</span></a></li><li class="g-without-sub-nav"><a href="https://famashow.pt/" class=""><span>Fama Show</span></a></li></ul></nav></div></div><div class="elements-wrapper pushdown-wrapper"><div id="bsu_root"></div><div class="ad-container sas-pushdown"><div class="ad-container-inner"><div id="sas_37921" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(37921);</script></div></div></div><div class="main-header-placeholder"></div><header class="main-header header-2021"><div class="main-header-inner"><div class="elements-wrapper header-wrapper"><div class="main-header-elements row row-unique"><div class="logo-site-wrapper column column-1 column-1-6 column-odd column-first"><span><div class="sidenav-wrapper"><button class="sidenav-trigger icon icon-menu"><span>Menu</span></button><section class="sidenav"><div class="sidenav-inner"><nav class="topics-menu"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/especiais/eleicoes-no-brasil" class=""><span>Eleições no Brasil</span></a></li><li class="g-without-sub-nav"><a href="/especiais/guerra-russia-ucrania" class=""><span>Guerra Rússia-Ucrânia</span></a></li><li class="g-without-sub-nav"><a href="/especiais/perguntas--respostas" class=""><span>Perguntas &amp; Respostas</span></a></li><li class="g-without-sub-nav"><a href="/especiais/liga-europa" class=""><span>Liga Europa</span></a></li><li class="g-without-sub-nav"><a href="/especiais/liga-dos-campeoes" class=""><span>Liga dos Campeões</span></a></li><li class="g-without-sub-nav"><a href="/webstories" class=""><span>Web Stories</span></a></li></ul></nav><div class="list-wrapper news-menu has-describing-content" style="display:block"><div class="list-header"><div class="label list-label"><a href="/ultimas" class="follow-link"><span>NOTÍCIAS</span></a></div><div class="describing-content link"><a href="/ultimas" class=""><span>Notícias</span></a></div></div><div class="list-body total-item-count-8"><ul class="list-articles item-count-8"><li class="item-1 item-odd"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/pais" class="article-link article-master-link"><span>País</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/pais">País</a></p></div></div></article></li><li class="item-2 item-even"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/mundo" class="article-link article-master-link"><span>Mundo</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/mundo">Mundo</a></p></div></div></article></li><li class="item-3 item-odd"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/economia" class="article-link article-master-link"><span>Economia</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/economia">Economia</a></p></div></div></article></li><li class="item-4 item-even"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/desporto" class="article-link article-master-link"><span>Desporto</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/desporto">Desporto</a></p></div></div></article></li><li class="item-5 item-odd"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/saude-e-bem-estar" class="article-link article-master-link"><span>Saúde e Bem-Estar</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/saude-e-bem-estar">Saúde e Bem-Estar</a></p></div></div></article></li><li class="item-6 item-even"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/cultura" class="article-link article-master-link"><span>Cultura</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/cultura">Cultura</a></p></div></div></article></li><li class="item-7 item-odd"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-category"><a href="/especiais" class="article-link article-master-link"><span>Especiais</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/especiais">Especiais</a></p></div></div></article></li><li class="item-8 item-even"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-externalurl"><a href="/fotogalerias" class="article-link article-master-link"><span>Fotogalerias</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/fotogalerias">Fotogalerias</a></p></div></div></article></li></ul></div></div><div class="list-wrapper program-menu has-describing-content" style="display:block"><div class="list-header"><div class="label list-label"><a href="/programas" class="follow-link"><span>PROGRAMAS</span></a></div><div class="describing-content link"><a href="/programas" class=""><span>Programas</span></a></div></div><div class="list-body total-item-count-10"><ul class="list-articles item-count-10"><li class="item-1 item-odd"><article class="teaser-article MC-programas.ana-gomes default no-picture AT-tvshow"><a href="/programas/ana-gomes" class="article-link article-master-link"><span>Ana Gomes</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/ana-gomes">Ana Gomes</a></p></div></div></article></li><li class="item-2 item-even"><article class="teaser-article MC-programas.as-causas default no-picture AT-tvshow"><a href="/programas/as-causas" class="article-link article-master-link"><span>As Causas</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/as-causas">As Causas</a></p></div></div></article></li><li class="item-3 item-odd"><article class="teaser-article MC-contaspoupanca default no-picture AT-tvshow"><a href="/programas/contaspoupanca" class="article-link article-master-link"><span>Contas Poupança</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/contaspoupanca">Contas Poupança</a></p></div></div></article></li><li class="item-4 item-even"><article class="teaser-article MC-programas.essencial default no-picture AT-tvshow"><a href="/programas/essencial" class="article-link article-master-link"><span>Essencial</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/essencial">Essencial</a></p></div></div></article></li><li class="item-5 item-odd"><article class="teaser-article MC-eixodomal default no-picture AT-tvshow"><a href="/programas/eixodomal" class="article-link article-master-link"><span>Eixo do Mal</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/eixodomal">Eixo do Mal</a></p></div></div></article></li><li class="item-6 item-even"><article class="teaser-article MC-exameinformatica default no-picture AT-tvshow"><a href="/programas/exameinformatica" class="article-link article-master-link"><span>Exame Informática TV</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/exameinformatica">Exame Informática TV</a></p></div></div></article></li><li class="item-7 item-odd"><article class="teaser-article MC-expressodameianoite default no-picture AT-tvshow"><a href="/programas/expressodameianoite" class="article-link article-master-link"><span>Expresso da Meia-Noite</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/expressodameianoite">Expresso da Meia-Noite</a></p></div></div></article></li><li class="item-8 item-even"><article class="teaser-article MC-futurohoje default no-picture AT-tvshow"><a href="/programas/futurohoje" class="article-link article-master-link"><span>Futuro Hoje</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/futurohoje">Futuro Hoje</a></p></div></div></article></li><li class="item-9 item-odd"><article class="teaser-article MC-reportagemsic default no-picture AT-tvshow"><a href="/programas/reportagemsic" class="article-link article-master-link"><span>Grande Reportagem</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/reportagemsic">Grande Reportagem</a></p></div></div></article></li><li class="item-10 item-even"><article class="teaser-article MC-programas.investigacao-sic default no-picture AT-tvshow"><a href="/programas/investigacao-sic" class="article-link article-master-link"><span>Investigação SIC</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/programas/investigacao-sic">Investigação SIC</a></p></div></div></article></li></ul></div></div><div class="list-wrapper opinion-menu has-describing-content" style="display:block"><div class="list-header"><div class="label list-label"><a href="/opiniao" class="follow-link"><span>OPINIÃO</span></a></div><div class="describing-content link"><a href="/opiniao" class=""><span>Opinião</span></a></div></div><div class="list-body total-item-count-10"><ul class="list-articles item-count-10"><li class="item-1 item-odd"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2021-08-30-Adolfo-Mesquita-Nunes-50eda149" class="article-link article-master-link"><span>Adolfo Mesquita Nunes</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2021-08-30-Adolfo-Mesquita-Nunes-50eda149">Adolfo Mesquita Nunes</a></p></div></div></article></li><li class="item-2 item-even"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2021-09-06-Aline-Hall-de-Beuvink-9cd8e82a" class="article-link article-master-link"><span>Aline Hall de Beuvink </span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2021-09-06-Aline-Hall-de-Beuvink-9cd8e82a">Aline Hall de Beuvink </a></p></div></div></article></li><li class="item-3 item-odd"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2018-07-22-Ana-Gomes-0c08e7b3" class="article-link article-master-link"><span>Ana Gomes</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2018-07-22-Ana-Gomes-0c08e7b3">Ana Gomes</a></p></div></div></article></li><li class="item-4 item-even"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2016-03-24-Bernardo-Ferrao-3b6df9a7" class="article-link article-master-link"><span>Bernardo Ferrão</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2016-03-24-Bernardo-Ferrao-3b6df9a7">Bernardo Ferrão</a></p></div></div></article></li><li class="item-5 item-odd"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2020-05-18-Carla-Fernandes-91a9146b" class="article-link article-master-link"><span>Carla Fernandes</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2020-05-18-Carla-Fernandes-91a9146b">Carla Fernandes</a></p></div></div></article></li><li class="item-6 item-even"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2019-09-16-Cristina-Figueiredo-b59aa19c" class="article-link article-master-link"><span>Cristina Figueiredo</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2019-09-16-Cristina-Figueiredo-b59aa19c">Cristina Figueiredo</a></p></div></div></article></li><li class="item-7 item-odd"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2017-06-26-Debora-Henriques-1f77409e" class="article-link article-master-link"><span>Débora Henriques</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2017-06-26-Debora-Henriques-1f77409e">Débora Henriques</a></p></div></div></article></li><li class="item-8 item-even"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2021-09-06-Catia-Domingues-bab20f55" class="article-link article-master-link"><span>Cátia Domingues</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2021-09-06-Catia-Domingues-bab20f55">Cátia Domingues</a></p></div></div></article></li><li class="item-9 item-odd"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2019-03-06-Clara-Ferreira-Alves-be0cbd16" class="article-link article-master-link"><span>Clara Ferreira Alves</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2019-03-06-Clara-Ferreira-Alves-be0cbd16">Clara Ferreira Alves</a></p></div></div></article></li><li class="item-10 item-even"><article class="teaser-article MC-autores default no-picture AT-person"><a href="/autores/2021-09-06-Claudio-Almeida-00a15f90" class="article-link article-master-link"><span>Cláudio Almeida</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/autores/2021-09-06-Claudio-Almeida-00a15f90">Cláudio Almeida</a></p></div></div></article></li></ul></div></div><div class="list-wrapper tv-menu has-describing-content" style="display:block"><div class="list-header"><div class="label list-label"><a href="/guia-tv" class="follow-link"><span>GUIA TV</span></a></div><div class="describing-content link"><a href="/guia-tv" class=""><span>Guia TV</span></a></div></div><div class="list-body total-item-count-2"><ul class="list-articles item-count-2"><li class="item-1 item-odd"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-externalurl"><a href="/guia-tv" class="article-link article-master-link"><span>SIC Notícias</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="/guia-tv">SIC Notícias</a></p></div></div></article></li><li class="item-2 item-even"><article class="teaser-article MC-gestao-do-site default no-picture AT-link HT-externalurl"><a href="https://sic.pt/guiatv/" class="article-link article-master-link"><span>SIC</span></a><div class="teaser-article-inner"><div class="text-details"><p class="title"><a href="https://sic.pt/guiatv/">SIC</a></p></div></div></article></li></ul></div></div><div class="elements-wrapper copyright-institucional-wrapper"><nav class="sidenav-menu institucional"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-O-que-e-a-SIC-Noticias-3dbcceea" class=""><span>O que é a SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Termos-e-Condicoes-5ff03c85" class=""><span>Termos e Condições</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2018-10-08-Politica-de-Privacidade-b8e25fd6" class=""><span>Política de Privacidade</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Politica-de-Cookies-860ec388" class=""><span>Política de Cookies</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Contactos-87a2d8a4" class=""><span>Contactos</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Contactos---Venda-de-Conteudos-167574a0" class=""><span>Contactos - Venda de Conteúdos</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Publicidade" class=""><span>Publicidade</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Ficha-Tecnica-f43fe8c5" class=""><span>Ficha Técnica</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Sinalizacao-de-Emissao-0f419d01" class=""><span>Sinalização de Emissão</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Estatuto-Editorial-SIC-Noticias" class=""><span>Estatuto Editorial SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="https://www.impresa.pt/pt/lei-da-transparencia" class=""><span>Lei da Transparência</span></a></li><li class="g-without-sub-nav"><a href="https://nonio.net/a-mensagem-nonio/" class=""><span>Sobre o Nónio</span></a></li><li class="g-without-sub-nav"><a href="javascript:Didomi.preferences.show()" class=""><span>Configurações de privacidade</span></a></li></ul></nav><p class="copyright">© SIC NOTÍCIAS 2022</p></div></div></section></div></span><div class="g-logo logo logo-small"><a href="/"><img fetchpriority="low" src="https://sdistribution.impresa.pt/data/content/binaries/c24/06c/d596fb9c-c186-4625-9cff-dc9706db71b4/SIC_Noticias2021_300x130.svg" alt="SIC Notícias"/><span>SIC Notícias</span></a></div></div><div class="perquisa-wrapper column column-2 column-2-6 column-even"><div class="header-search-wrapper"><div class="button-container"><button class="header-search-trigger search-trigger icon icon-search"><span>Pesquisa</span></button></div><div class="search-wrapper"><form target="_top" action="/pesquisa" class="search-bar"><input type="search" id="b58e586e-3e26-4731-a48b-cee7e19b30c9" placeholder="Pesquisa" class="search-input" name="q"/><button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button></form></div></div></div><div class="perquisa-wrapper column column-3 column-3-6 column-odd"><div class="search-wrapper"><form target="_top" action="/pesquisa" class="search-bar perquisa-simples"><input type="search" id="3e66d578-7f01-4be9-84e0-e3e5fb98075e" placeholder="Pesquisa" class="search-input" name="q"/><button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button></form></div></div><div class="loja-social-login-wrapper row row-4 row-4-6 row-even"><a href="https://lojaimpresa.pt/" class="follow-link"><span>Loja</span></a><nav class="social-links"><ul><li><a href="https://www.facebook.com/sicnoticias" target="_blank" class="social-link icon icon-facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/sicnoticias" target="_blank" class="social-link icon icon-twitter"><span>Twitter</span></a></li><li><a href="http://feeds.feedburner.com/sicnoticias-ultimas" target="_blank" class="social-link icon icon-rss"><span>RSS</span></a></li></ul></nav></div><nav class="topics-menu"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/especiais/eleicoes-no-brasil" class=""><span>Eleições no Brasil</span></a></li><li class="g-without-sub-nav"><a href="/especiais/guerra-russia-ucrania" class=""><span>Guerra Rússia-Ucrânia</span></a></li><li class="g-without-sub-nav"><a href="/especiais/perguntas--respostas" class=""><span>Perguntas &amp; Respostas</span></a></li><li class="g-without-sub-nav"><a href="/especiais/liga-europa" class=""><span>Liga Europa</span></a></li><li class="g-without-sub-nav"><a href="/especiais/liga-dos-campeoes" class=""><span>Liga dos Campeões</span></a></li><li class="g-without-sub-nav"><a href="/webstories" class=""><span>Web Stories</span></a></li></ul></nav><div class="elements-wrapper news-bt_header-menu"><span><button class="g-button common-button toggleButton"><span>Notícias</span></button></span><nav class="main-menu"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/" class=""><span>Home</span></a></li><li class="g-without-sub-nav"><a href="/opiniao" class=""><span>Opinião</span></a></li><li class="g-without-sub-nav"><a href="/programas" class=""><span>Programas</span></a></li><li class="g-without-sub-nav"><a href="/guia-tv" class=""><span>Guia TV</span></a></li><li class="g-without-sub-nav"><a href="/especiais" class=""><span>Especiais</span></a></li><li class="g-without-sub-nav"><a href="/podcasts" class=""><span>Podcasts</span></a></li></ul></nav></div></div></div></div></header><main class=""><article class="full-article AT-article AT-article-noticia"><section class="main-section no-sidebar full-width first-billboard-wrapper"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="ad-container sas-billboard pre-opened"><div class="ad-container-inner"><div id="sas_78372_a3623aa2-d3a0-4445-98fc-2d8be368a1e6" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(78372);</script></div></div></div></div></div></section><section class="main-section has-sidebar"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="full-article-fragment full-article-header"><p class="category"><a href="/economia">Economia</a></p><h1 class="title">Dezenas de BMW para chefias da TAP: companhia fala em poupança anual de 630 mil euros</h1><div class="elements-wrapper article-tools-wrapper"><div class="authors-wrapper item-count-2"><div class="author item-1 item-1-2 item-odd item-first AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div><div class="author item-2 item-2-2 item-even item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div><time class="time-stamp" dateTime="2022-10-05T14:51:06.751Z">Há 17 minutos</time><div class="share-buttons"><ul><li><button aria-label="facebook" class="react-share__ShareButton icon icon-facebook"><span>Facebook</span></button></li><li><button aria-label="whatsapp" class="react-share__ShareButton icon icon-whatsapp"><span>Whatsapp</span></button></li><li><button aria-label="twitter" class="react-share__ShareButton icon icon-twitter"><span>Twitter</span></button></li><li><button aria-label="linkedin" class="react-share__ShareButton icon icon-linkedin"><span>Linkedin</span></button></li><li><button aria-label="email" class="react-share__ShareButton icon icon-mail"><span>Mail</span></button></li><li></li></ul></div></div><div class="main-media  main-media--picture"><figure class=""><picture class="landscape"><source srcSet="https://images.impresa.pt/sicnot/2022-10-05-Christine-Ourmieres-Widener-TAP.jpg-bb6faa55/original/mw-720 720w, https://images.impresa.pt/sicnot/2022-10-05-Christine-Ourmieres-Widener-TAP.jpg-bb6faa55/original/mw-1440 1440w" sizes="720px" media="(min-width: 768px)"/><source srcSet="https://images.impresa.pt/sicnot/2022-10-05-Christine-Ourmieres-Widener-TAP.jpg-bb6faa55/original/mw-360 360w, https://images.impresa.pt/sicnot/2022-10-05-Christine-Ourmieres-Widener-TAP.jpg-bb6faa55/original/mw-480 480w, https://images.impresa.pt/sicnot/2022-10-05-Christine-Ourmieres-Widener-TAP.jpg-bb6faa55/original/mw-640 640w, https://images.impresa.pt/sicnot/2022-10-05-Christine-Ourmieres-Widener-TAP.jpg-bb6faa55/original/mw-720 720w, https://images.impresa.pt/sicnot/2022-10-05-Christine-Ourmieres-Widener-TAP.jpg-bb6faa55/original/mw-960 960w, https://images.impresa.pt/sicnot/2022-10-05-Christine-Ourmieres-Widener-TAP.jpg-bb6faa55/original/mw-1280 1280w, https://images.impresa.pt/sicnot/2022-10-05-Christine-Ourmieres-Widener-TAP.jpg-bb6faa55/original/mw-1440 1440w, https://images.impresa.pt/sicnot/2022-10-05-Christine-Ourmieres-Widener-TAP.jpg-bb6faa55/original/mw-1920 1920w" sizes="90vw" media="all"/><img src="https://images.impresa.pt/sicnot/2022-10-05-Christine-Ourmieres-Widener-TAP.jpg-bb6faa55/original" alt="Dezenas de BMW para chefias da TAP: companhia fala em poupança anual de 630 mil euros"/></picture><figcaption><div class="credits">Horacio Villalobos</div></figcaption></figure></div><div class="g-article-lead lead">CEO da TAP explica que decisão está assente em benefícios fiscais e na questão ambiental.</div></div></div></div></div></section><section class="main-section no-sidebar article-category-nav-wrapper"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="page-describing-content"><div class="page-describing-content-inner"></div></div><p class="category list-label"><a href="/economia">Economia</a></p><div class="slider-wrapper horizontal-slides"><div class="slick-slider content-slider list-articles latest-minimal-horizontal-slider slick-initialized" dir="ltr"><button type="button" data-role="none" class="slick-arrow slick-prev slick-disabled" style="display:block"> <!-- -->Previous</button><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-10-05-Crise-energetica-Sanchez-pede-a-Macron-respeito-por-compromissos-para-mais-ligacoes-ccac88cd" class="article-link article-master-link"><span>Crise energética: Sánchez pede a Macron respeito por compromissos para mais ligações</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-10-05-Crise-energetica-Sanchez-pede-a-Macron-respeito-por-compromissos-para-mais-ligacoes-ccac88cd"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-10-05-Crise-energetica-Sanchez-pede-a-Macron-respeito-por-compromissos-para-mais-ligacoes-ccac88cd">Crise energética: Sánchez pede a Macron respeito por compromissos para mais ligações</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-10-05-Dezenas-de-BMW-para-chefias-da-TAP-companhia-fala-em-poupanca-anual-de-630-mil-euros-a0405add" class="article-link article-master-link"><span>Dezenas de BMW para chefias da TAP: companhia fala em poupança anual de 630 mil euros</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-10-05-Dezenas-de-BMW-para-chefias-da-TAP-companhia-fala-em-poupanca-anual-de-630-mil-euros-a0405add"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-10-05-Dezenas-de-BMW-para-chefias-da-TAP-companhia-fala-em-poupanca-anual-de-630-mil-euros-a0405add">Dezenas de BMW para chefias da TAP: companhia fala em poupança anual de 630 mil euros</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-10-05-Energia-nuclear-produz-menos-eletricidade-do-que-eolica-e-solar-juntas-eecc5cfe" class="article-link article-master-link"><span>Energia nuclear produz menos eletricidade do que eólica e solar juntas</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-10-05-Energia-nuclear-produz-menos-eletricidade-do-que-eolica-e-solar-juntas-eecc5cfe"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-10-05-Energia-nuclear-produz-menos-eletricidade-do-que-eolica-e-solar-juntas-eecc5cfe">Energia nuclear produz menos eletricidade do que eólica e solar juntas</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="3" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-video"><a href="/pais/2022-10-05-Costa-destaca-mensagem-positiva-do-Presidente-e-afasta-cenario-recessao-df5bf727" class="article-link article-master-link"><span>Costa destaca &quot;mensagem positiva&quot; do Presidente e afasta cenário recessão</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-10-05-Costa-destaca-mensagem-positiva-do-Presidente-e-afasta-cenario-recessao-df5bf727"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/pais/2022-10-05-Costa-destaca-mensagem-positiva-do-Presidente-e-afasta-cenario-recessao-df5bf727">Costa destaca "mensagem positiva" do Presidente e afasta cenário recessão</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-video"><a href="/economia/2022-10-05-TAP-encomendou-50-BMW-para-administradores-b7c0d13f" class="article-link article-master-link"><span>TAP encomendou 50 BMW para administradores</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-10-05-TAP-encomendou-50-BMW-para-administradores-b7c0d13f"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-10-05-TAP-encomendou-50-BMW-para-administradores-b7c0d13f">TAP encomenda dezenas de BMW para administradores e diretores</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-video"><a href="/economia/2022-10-05-Botijas-de-gas-com-novos-precos-maximos-34389ddf" class="article-link article-master-link"><span>Botijas de gás com novos preços máximos</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-10-05-Botijas-de-gas-com-novos-precos-maximos-34389ddf"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-10-05-Botijas-de-gas-com-novos-precos-maximos-34389ddf">Botijas de gás com novos preços máximos</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="6" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-10-05-Bruxelas-propoe-reforco-de-170-milhoes-na-verba-para-combate-a-incendios-em-2023-383c0050" class="article-link article-master-link"><span>Bruxelas propõe reforço de 170 milhões na verba para combate a incêndios em 2023</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-10-05-Bruxelas-propoe-reforco-de-170-milhoes-na-verba-para-combate-a-incendios-em-2023-383c0050"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-10-05-Bruxelas-propoe-reforco-de-170-milhoes-na-verba-para-combate-a-incendios-em-2023-383c0050">Bruxelas propõe reforço de 170 milhões na verba para combate a incêndios em 2023</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="7" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-10-05-Truss-admite-que-reformas-possam-causar-mais-perturbacao-nos-mercados-financeiros-7f84a23b" class="article-link article-master-link"><span>Truss admite que reformas possam causar mais “perturbação” nos mercados financeiros</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-10-05-Truss-admite-que-reformas-possam-causar-mais-perturbacao-nos-mercados-financeiros-7f84a23b"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-10-05-Truss-admite-que-reformas-possam-causar-mais-perturbacao-nos-mercados-financeiros-7f84a23b">Truss admite que reformas possam causar mais “perturbação” nos mercados financeiros</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="8" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-video"><a href="/economia/2022-10-05-Comissao-Europeia-preparada-para-discutir-teto-ao-preco-do-gas-para-producao-de-eletricidade-b623d9c1" class="article-link article-master-link"><span>Comissão Europeia “preparada” para discutir teto ao preço do gás para produção de eletricidade</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-10-05-Comissao-Europeia-preparada-para-discutir-teto-ao-preco-do-gas-para-producao-de-eletricidade-b623d9c1"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-10-05-Comissao-Europeia-preparada-para-discutir-teto-ao-preco-do-gas-para-producao-de-eletricidade-b623d9c1">Comissão Europeia “preparada” para discutir teto ao preço do gás para produção de eletricidade</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="9" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-noticia"><a href="/mundo/2022-10-05-Restabelecido-fluxo-de-gas-entre-a-Russia-e-a-Italia-f80e1102" class="article-link article-master-link"><span>Restabelecido fluxo de gás entre a Rússia e a Itália</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-10-05-Restabelecido-fluxo-de-gas-entre-a-Russia-e-a-Italia-f80e1102"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/mundo/2022-10-05-Restabelecido-fluxo-de-gas-entre-a-Russia-e-a-Italia-f80e1102">Restabelecido fluxo de gás entre a Rússia e a Itália</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="10" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-video"><a href="/pais/2022-10-04-Com-dificuldade-em-arranjar-casa-universitarios-viram-se-para-as-Pousadas-da-Juventude-dcf30276" class="article-link article-master-link"><span>Com dificuldade em arranjar casa, universitários viram-se para as Pousadas da Juventude</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-10-04-Com-dificuldade-em-arranjar-casa-universitarios-viram-se-para-as-Pousadas-da-Juventude-dcf30276"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/pais/2022-10-04-Com-dificuldade-em-arranjar-casa-universitarios-viram-se-para-as-Pousadas-da-Juventude-dcf30276">Com dificuldade em arranjar casa, universitários viram-se para as Pousadas da Juventude</a></h2></div></div></article></div></div></div><div style="outline:none" data-index="11" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-video"><a href="/economia/2022-10-04-Grande-parte-da-oposicao-critica-proposta-do-Governo-para-aumentos-na-funcao-publica-6cec6692" class="article-link article-master-link"><span>Grande parte da oposição critica proposta do Governo para aumentos na função pública</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-10-04-Grande-parte-da-oposicao-critica-proposta-do-Governo-para-aumentos-na-funcao-publica-6cec6692"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><h2 class="title"><a href="/economia/2022-10-04-Grande-parte-da-oposicao-critica-proposta-do-Governo-para-aumentos-na-funcao-publica-6cec6692">Grande parte da oposição critica proposta do Governo para aumentos na função pública</a></h2></div></div></article></div></div></div></div></div><button type="button" data-role="none" class="slick-arrow slick-next" style="display:block"> <!-- -->Next</button></div></div></div></div></div></section><section class="main-section has-sidebar"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="share-buttons sticky"><ul><li><button aria-label="facebook" class="react-share__ShareButton icon icon-facebook"><span>Facebook</span></button></li><li><button aria-label="whatsapp" class="react-share__ShareButton icon icon-whatsapp"><span>Whatsapp</span></button></li><li><button aria-label="twitter" class="react-share__ShareButton icon icon-twitter"><span>Twitter</span></button></li><li><button aria-label="linkedin" class="react-share__ShareButton icon icon-linkedin"><span>Linkedin</span></button></li><li><button aria-label="email" class="react-share__ShareButton icon icon-mail"><span>Mail</span></button></li><li></li></ul></div><div class="ad-container ad-in-body"><div class="ad-container-inner"><div id="sas_37914_ff18738b-4219-46e8-9e8a-657b1141a8b5" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(37914);</script></div></div><div class="full-article-fragment full-article-body first full-article-body-legacy" id="article-body-1"><div class="item-1 item-1-1 item-odd item-first item-last first CT-html"><p><strong>A TAP defende que a renovação da frota automóvel para a administração e gestores permite uma poupança de 630 mil euros anualmente, justificando que a decisão foi assente neste racional ao mesmo tempo que cumpre os contratos.</strong></p> <blockquote>  <p><i>“A Comissão Executiva quer esclarecer que a TAP dispõe de uma frota automóvel corporativa para a administração e diretores, em regime de ‘renting’ operacional. Com a opção que fizemos, estamos a poupar anualmente até 630 mil euros, se tivéssemos mantido os carros que temos hoje”, refere a TAP num comunicado interno, ao qual a SIC teve acesso.</i></p> </blockquote> <p>Em causa está a<strong> notícia avançada pela TVI/CNN Portugal e pelo portal Away de que a TAP encomendou uma nova frota de automóveis BMW corporativa, </strong>substituindo os da Peugeot, que terão um valor de mercado a partir dos<strong> 52 e dos 65 mil euros.</strong></p> <p>Na mensagem interna, a TAP explica que a <strong>atual frota é maioritariamente de 2017 e atinge o máximo de prorrogações possíveis em contrato no próximo ano.</strong></p> <blockquote>  <p><i>“Não havendo outra opção senão celebrar novos contratos, optou-se por <strong>viaturas híbridas plug-in, em vez do atual diesel,</strong> por motivos ambientais, mas, também pelos<strong> benefícios fiscais associados a estas viaturas, menos poluentes</strong>”, escreve a comissão executiva da TAP, liderada por Christine Ourmières-Widener.</i></p> </blockquote> <p>Segundo a empresa, “esta opção representa uma <strong>poupança superior a 20% do valor mensal da renda e tributação, relativamente a novos contratos de </strong><i><strong>renting</strong></i><strong> para viaturas com características semelhantes às atuais (gasóleo), </strong>estando em linha com o plano de reestruturação uma vez que representa o <strong>menor custo possível em sede de concurso no mercado”,</strong> apresentando “também<strong> melhores prazos previstos para entrega das viaturas”.</strong></p> <p>A TAP justifica que estão em causa 50 viaturas, para o <strong>qual foi feito um concurso ao mercado, tendo sido convidadas a participar seis entidades no mercado português.</strong></p> <blockquote>  <p><i>“A proposta escolhida foi a que apresentou o preço mais baixo, com uma renda mensal de 500 euros. Como referência, as outras propostas apresentadas à TAP com valor mais competitivo contemplavam rendas mensais de 750 euros”, pode ler-se.</i></p> </blockquote> <p>Na mensagem interna, <strong>a companhia salienta que “a decisão da empresa teve assim um racional de poupança, </strong>cumprindo ao mesmo tempo os contratos estabelecidos com os gestores que incluem uma viatura de serviço”.</p></div></div><div class="share-buttons mobile"><ul><li><button aria-label="facebook" class="react-share__ShareButton icon icon-facebook"><span>Facebook</span></button></li><li><button aria-label="whatsapp" class="react-share__ShareButton icon icon-whatsapp"><span>Whatsapp</span></button></li><li><button aria-label="twitter" class="react-share__ShareButton icon icon-twitter"><span>Twitter</span></button></li><li><button aria-label="linkedin" class="react-share__ShareButton icon icon-linkedin"><span>Linkedin</span></button></li><li><button aria-label="email" class="react-share__ShareButton icon icon-mail"><span>Mail</span></button></li><li></li></ul></div><div class="full-article-fragment full-article-footer"><div class="ad-container sas-assinaturas"><div class="ad-container-inner"><div id="sas_37922" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(37922);</script></div></div><div class="ad-container sas-outstream"><div class="ad-container-inner"><div id="sas_42259" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(42259);</script></div></div><div class="article-related"><div class="list-wrapper related-articles-in-article-wrapper"><div class="list-header"><div class="label list-label"><span>Saiba mais</span></div></div><ul class="list-articles item-count-1 related-articles-in-article"><li class="item-1 item-odd"><article class="teaser-article MC-economia default has-picture AT-video"><a href="/economia/2022-10-05-TAP-encomendou-50-BMW-para-administradores-b7c0d13f" class="article-link article-master-link"><span>TAP encomendou 50 BMW para administradores</span></a><div class="teaser-article-inner"><div class="text-details"><h2 class="title"><a href="/economia/2022-10-05-TAP-encomendou-50-BMW-para-administradores-b7c0d13f">TAP encomenda dezenas de BMW para administradores e diretores</a></h2></div></div></article></li></ul></div></div><div class="categories-wrapper list-wrapper"><div class="list-header"><div class="label list-label"><span>Tópicos</span></div></div><ul class="categories-list item-count-4"><li class="CAT-ece_frontpage"><a href="/" class=""><span>Home</span></a></li><li class="CAT-economia"><a href="/economia" class="current"><span>Economia</span></a></li><li class="CAT-pais"><a href="/pais" class=""><span>País</span></a></li><li class="CAT-redes-sociais"><a href="/redes-sociais" class=""><span>Redes Sociais</span></a></li></ul></div><div class="list-wrapper contextual-playlist-wrapper" style="display:block"><div class="list-header"><div class="label list-label"><span>Veja também</span></div></div><div class="list-body total-item-count-1"><ul class="list-articles item-count-1 contextual-playlist"><li class="item-1 item-odd"><article class="teaser-article MC-sandbox default has-picture AT-video"><a href="/sandbox/2022-05-25-Teste-Playlist-4c5fdd08" class="article-link article-master-link"><span>Teste Playlist</span></a><div class="teaser-article-inner"><div class="g-video"><div class="video-container"><div class="video-player video-player-info is-loading"><div class="loading"><span>Loading...</span></div></div></div></div></div></article></li></ul></div></div><div class="ad-container ad-after-body"><div class="ad-container-inner"><div id="sas_37914_0af8c46a-ce06-4a9f-a6bb-b6aa78d48c9c" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(37914);</script></div></div></div></div></div></div></section></article><section class="main-section no-sidebar"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="slider-wrapper"><div class="slider-header"><div class="label list-label"><span>Últimas Notícias</span></div></div><div class="slick-slider content-slider list-articles list-latest-slider slick-initialized" dir="ltr"><button type="button" data-role="none" class="slick-arrow slick-prev slick-disabled" style="display:block"> <!-- -->Previous</button><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-noticia"><a href="/pais/2022-10-05-As-promessas--e-criticas--dos-partidos-aos-apelos-do-Presidente-Marcelo-7cba8d94" class="article-link article-master-link"><span>As promessas (e críticas) dos partidos aos apelos do Presidente Marcelo</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-10-05-As-promessas--e-criticas--dos-partidos-aos-apelos-do-Presidente-Marcelo-7cba8d94"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/pais">País</a></p><h2 class="title"><a href="/pais/2022-10-05-As-promessas--e-criticas--dos-partidos-aos-apelos-do-Presidente-Marcelo-7cba8d94">Promessas (e críticas) dos partidos aos apelos do Presidente Marcelo</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Agora</p><div class="authors-wrapper item-count-2"><div class="author item-1 item-1-2 item-odd item-first AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2021-09-06-Ana-Lemos-b7c7db0a">Ana Lemos</a></p></div></div><div class="author item-2 item-2-2 item-even item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-10-05-Crise-energetica-Sanchez-pede-a-Macron-respeito-por-compromissos-para-mais-ligacoes-ccac88cd" class="article-link article-master-link"><span>Crise energética: Sánchez pede a Macron respeito por compromissos para mais ligações</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-10-05-Crise-energetica-Sanchez-pede-a-Macron-respeito-por-compromissos-para-mais-ligacoes-ccac88cd"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/economia">Economia</a></p><h2 class="title"><a href="/economia/2022-10-05-Crise-energetica-Sanchez-pede-a-Macron-respeito-por-compromissos-para-mais-ligacoes-ccac88cd">Crise energética: Sánchez pede a Macron respeito por compromissos para mais ligações</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 12 minutos</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-10-05-Dezenas-de-BMW-para-chefias-da-TAP-companhia-fala-em-poupanca-anual-de-630-mil-euros-a0405add" class="article-link article-master-link"><span>Dezenas de BMW para chefias da TAP: companhia fala em poupança anual de 630 mil euros</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-10-05-Dezenas-de-BMW-para-chefias-da-TAP-companhia-fala-em-poupanca-anual-de-630-mil-euros-a0405add"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/economia">Economia</a></p><h2 class="title"><a href="/economia/2022-10-05-Dezenas-de-BMW-para-chefias-da-TAP-companhia-fala-em-poupanca-anual-de-630-mil-euros-a0405add">Dezenas de BMW para chefias da TAP: companhia fala em poupança anual de 630 mil euros</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 17 minutos</p><div class="authors-wrapper item-count-2"><div class="author item-1 item-1-2 item-odd item-first AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div><div class="author item-2 item-2-2 item-even item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="3" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-noticia"><a href="/pais/2022-10-05-Antonio-Costa-recusa-que-situacao-do-ministro-da-Saude-seja-um-caso-0b7df66f" class="article-link article-master-link"><span>António Costa recusa que situação do ministro da Saúde seja &quot;um caso&quot;</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-10-05-Antonio-Costa-recusa-que-situacao-do-ministro-da-Saude-seja-um-caso-0b7df66f"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/pais">País</a></p><h2 class="title"><a href="/pais/2022-10-05-Antonio-Costa-recusa-que-situacao-do-ministro-da-Saude-seja-um-caso-0b7df66f">António Costa recusa que situação do ministro da Saúde seja "um caso"</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 25 minutos</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-economia default has-picture AT-noticia"><a href="/economia/2022-10-05-Energia-nuclear-produz-menos-eletricidade-do-que-eolica-e-solar-juntas-eecc5cfe" class="article-link article-master-link"><span>Energia nuclear produz menos eletricidade do que eólica e solar juntas</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/economia/2022-10-05-Energia-nuclear-produz-menos-eletricidade-do-que-eolica-e-solar-juntas-eecc5cfe"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/economia">Economia</a></p><h2 class="title"><a href="/economia/2022-10-05-Energia-nuclear-produz-menos-eletricidade-do-que-eolica-e-solar-juntas-eecc5cfe">Energia nuclear produz menos eletricidade do que eólica e solar juntas</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 37 minutos</p><div class="authors-wrapper item-count-2"><div class="author item-1 item-1-2 item-odd item-first AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div><div class="author item-2 item-2-2 item-even item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-cultura default has-picture AT-video"><a href="/cultura/2022-10-05-MAAT-celebra-6.-aniversario-com-programacao-gratuita-626cd8aa" class="article-link article-master-link"><span>MAAT celebra 6.º aniversário com programação gratuita</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/cultura/2022-10-05-MAAT-celebra-6.-aniversario-com-programacao-gratuita-626cd8aa"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/cultura">Cultura</a></p><h2 class="title"><a href="/cultura/2022-10-05-MAAT-celebra-6.-aniversario-com-programacao-gratuita-626cd8aa">MAAT celebra 6.º aniversário com programação gratuita</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há 55 minutos</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="6" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-video"><a href="/pais/2022-10-05-Costa-destaca-mensagem-positiva-do-Presidente-e-afasta-cenario-recessao-df5bf727" class="article-link article-master-link"><span>Costa destaca &quot;mensagem positiva&quot; do Presidente e afasta cenário recessão</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-10-05-Costa-destaca-mensagem-positiva-do-Presidente-e-afasta-cenario-recessao-df5bf727"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/pais">País</a></p><h2 class="title"><a href="/pais/2022-10-05-Costa-destaca-mensagem-positiva-do-Presidente-e-afasta-cenario-recessao-df5bf727">Costa destaca "mensagem positiva" do Presidente e afasta cenário recessão</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há uma hora</p><div class="authors-wrapper item-count-2"><div class="author item-1 item-1-2 item-odd item-first AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div><div class="author item-2 item-2-2 item-even item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="7" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-desporto default has-picture AT-noticia"><a href="/desporto/2022-10-05-Mundial-para-a-paz-Costa-e-Sanchez-saudam-candidatura-conjunta-com-a-Ucrania-ca50fd24" class="article-link article-master-link"><span>Mundial “para a paz”: Costa e Sánchez saúdam candidatura conjunta com a Ucrânia</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/desporto/2022-10-05-Mundial-para-a-paz-Costa-e-Sanchez-saudam-candidatura-conjunta-com-a-Ucrania-ca50fd24"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/desporto">Desporto</a></p><h2 class="title"><a href="/desporto/2022-10-05-Mundial-para-a-paz-Costa-e-Sanchez-saudam-candidatura-conjunta-com-a-Ucrania-ca50fd24">Mundial “para a paz”: Costa e Sánchez saúdam candidatura conjunta com a Ucrânia</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há uma hora</p><div class="authors-wrapper item-count-2"><div class="author item-1 item-1-2 item-odd item-first AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div><div class="author item-2 item-2-2 item-even item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="8" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-video"><a href="/pais/2022-10-05-Mae-e-filha-dormem-ha-dias-na-rua-apos-terem-sido-expulsas-de-casa-82c279fc" class="article-link article-master-link"><span>Mãe e filha dormem há dias na rua após terem sido expulsas de casa</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-10-05-Mae-e-filha-dormem-ha-dias-na-rua-apos-terem-sido-expulsas-de-casa-82c279fc"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/pais">País</a></p><h2 class="title"><a href="/pais/2022-10-05-Mae-e-filha-dormem-ha-dias-na-rua-apos-terem-sido-expulsas-de-casa-82c279fc">Mãe e filha dormem há dias na rua após terem sido expulsas de casa</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há uma hora</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="9" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-noticia"><a href="/pais/2022-10-05-Comemoracoes-do-5-de-Outubro-populares-felizes-por-verem-o-hastear-da-bandeira-52a2efd0" class="article-link article-master-link"><span>Comemorações do 5 de Outubro: populares felizes por verem o hastear da bandeira</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-10-05-Comemoracoes-do-5-de-Outubro-populares-felizes-por-verem-o-hastear-da-bandeira-52a2efd0"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/pais">País</a></p><h2 class="title"><a href="/pais/2022-10-05-Comemoracoes-do-5-de-Outubro-populares-felizes-por-verem-o-hastear-da-bandeira-52a2efd0">Comemorações do 5 de Outubro: populares felizes por verem o hastear da bandeira</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">Há uma hora</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="//sicnoticias.pt/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div></div></div><button type="button" data-role="none" class="slick-arrow slick-next" style="display:block"> <!-- -->Next</button></div></div></div></div></div></section><section class="main-section no-sidebar full-width"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="ad-container sas-billboard"><div class="ad-container-inner"><div id="sas_78372_a6f08ada-cd35-4d99-b8ee-e687db933c0b" class="sas-wrapper"></div><script type="application/javascript">//sas_manager.render(78372);</script></div></div></div></div></div></section><section class="main-section no-sidebar"><div class="main-section-inner"><div class="main-container"><div class="main-container-inner"><div class="slider-wrapper"><div class="slider-header"><div class="label list-label"><span>Mais Vistos</span></div></div><div class="slick-slider content-slider list-articles list-top-slider slick-initialized" dir="ltr"><button type="button" data-role="none" class="slick-arrow slick-prev slick-disabled" style="display:block"> <!-- -->Previous</button><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-noticia"><a href="/mundo/2022-10-04-Encontradas-mais-de-40-moedas-de-ouro-do-seculo-VII-escondidas-numa-parede-11a55bc9" class="article-link article-master-link"><span>Encontradas mais de 40 moedas de ouro do século VII escondidas numa parede</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-10-04-Encontradas-mais-de-40-moedas-de-ouro-do-seculo-VII-escondidas-numa-parede-11a55bc9"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/mundo">Mundo</a></p><h2 class="title"><a href="/mundo/2022-10-04-Encontradas-mais-de-40-moedas-de-ouro-do-seculo-VII-escondidas-numa-parede-11a55bc9">Tesouro descoberto numa parede: mais de 40 moedas de ouro tinham sido escondidas no século VII</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">04.10.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-noticia"><a href="/pais/2022-10-03-Adolescente-britanico-morre-durante-ferias-em-Portugal-8e5c3a95" class="article-link article-master-link"><span>Adolescente britânico morre durante férias em Portugal</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-10-03-Adolescente-britanico-morre-durante-ferias-em-Portugal-8e5c3a95"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/pais">País</a></p><h2 class="title"><a href="/pais/2022-10-03-Adolescente-britanico-morre-durante-ferias-em-Portugal-8e5c3a95">Adolescente britânico morre durante férias em Portugal</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">03.10.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-especiais.guerra-russia-ucrania default has-picture AT-noticia"><a href="/especiais/guerra-russia-ucrania/2022-10-03-NATO-alerta-Estados-membros-para-arma-do-apocalipse-do-exercito-russo-b4c55540" class="article-link article-master-link"><span>NATO alerta Estados-membros para &quot;arma do apocalipse&quot; do exército russo</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/especiais/guerra-russia-ucrania/2022-10-03-NATO-alerta-Estados-membros-para-arma-do-apocalipse-do-exercito-russo-b4c55540"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/especiais/guerra-russia-ucrania">Guerra Rússia-Ucrânia</a></p><h2 class="title"><a href="/especiais/guerra-russia-ucrania/2022-10-03-NATO-alerta-Estados-membros-para-arma-do-apocalipse-do-exercito-russo-b4c55540">NATO alerta Estados-membros para "arma do apocalipse" do exército russo</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">03.10.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="3" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="g-slide"><article class="teaser-article MC-especiais.guerra-russia-ucrania default has-picture AT-noticia"><a href="/especiais/guerra-russia-ucrania/2022-10-03-NATO-pode-aniquilar-tropas-russas-em-caso-de-ataque-nuclear-fc0378d1" class="article-link article-master-link"><span>NATO pode aniquilar tropas russas em caso de ataque nuclear</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/especiais/guerra-russia-ucrania/2022-10-03-NATO-pode-aniquilar-tropas-russas-em-caso-de-ataque-nuclear-fc0378d1"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/especiais/guerra-russia-ucrania">Guerra Rússia-Ucrânia</a></p><h2 class="title"><a href="/especiais/guerra-russia-ucrania/2022-10-03-NATO-pode-aniquilar-tropas-russas-em-caso-de-ataque-nuclear-fc0378d1">NATO pode aniquilar tropas russas em caso de ataque nuclear</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">03.10.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-especiais.guerra-russia-ucrania default has-picture AT-noticia"><a href="/especiais/guerra-russia-ucrania/2022-10-04-Tres-russos-mobilizados-para-a-guerra-na-Ucrania-morrem-antes-de-chegarem-a-frente-de-combate-1b686c87" class="article-link article-master-link"><span>Três russos mobilizados para a guerra na Ucrânia morrem antes de chegarem à frente de combate</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/especiais/guerra-russia-ucrania/2022-10-04-Tres-russos-mobilizados-para-a-guerra-na-Ucrania-morrem-antes-de-chegarem-a-frente-de-combate-1b686c87"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/especiais/guerra-russia-ucrania">Guerra Rússia-Ucrânia</a></p><h2 class="title"><a href="/especiais/guerra-russia-ucrania/2022-10-04-Tres-russos-mobilizados-para-a-guerra-na-Ucrania-morrem-antes-de-chegarem-a-frente-de-combate-1b686c87">Três russos mobilizados para a guerra morrem antes de chegar à frente de combate</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">04.10.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-noticia"><a href="/mundo/2022-10-04-Turista-assassinado-por-grupo-armado-no-Parque-Kruger-f30bf0e5" class="article-link article-master-link"><span>Turista assassinado por grupo armado no Parque Kruger</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-10-04-Turista-assassinado-por-grupo-armado-no-Parque-Kruger-f30bf0e5"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/mundo">Mundo</a></p><h2 class="title"><a href="/mundo/2022-10-04-Turista-assassinado-por-grupo-armado-no-Parque-Kruger-f30bf0e5">Turista assassinado por grupo armado no Parque Kruger</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">04.10.2022</p><div class="authors-wrapper item-count-2"><div class="author item-1 item-1-2 item-odd item-first AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div><div class="author item-2 item-2-2 item-even item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2019-09-15-Lusa-3ef91abe">Lusa</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="6" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-mundo default has-picture AT-video"><a href="/mundo/2022-10-04-Porque-devemos-estar-atentos-a-Coreia-do-Norte-e-aos-repetidos-misseis-disparados--482c0aab" class="article-link article-master-link"><span>Porque devemos estar atentos à Coreia do Norte e aos repetidos mísseis disparados?</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/mundo/2022-10-04-Porque-devemos-estar-atentos-a-Coreia-do-Norte-e-aos-repetidos-misseis-disparados--482c0aab"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/mundo">Mundo</a></p><h2 class="title"><a href="/mundo/2022-10-04-Porque-devemos-estar-atentos-a-Coreia-do-Norte-e-aos-repetidos-misseis-disparados--482c0aab">Porque devemos estar atentos à Coreia do Norte e aos repetidos mísseis disparados?</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">04.10.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2020-07-13-Germano-Almeida-965a6f8f">Germano Almeida</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="7" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-cultura default has-picture AT-noticia"><a href="/cultura/2022-10-04-Coldplay-cancelam-oito-concertos-no-Brasil-Chris-Martin-esta-doente-ef64244b" class="article-link article-master-link"><span>Coldplay cancelam oito concertos no Brasil, Chris Martin está doente</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/cultura/2022-10-04-Coldplay-cancelam-oito-concertos-no-Brasil-Chris-Martin-esta-doente-ef64244b"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/cultura">Cultura</a></p><h2 class="title"><a href="/cultura/2022-10-04-Coldplay-cancelam-oito-concertos-no-Brasil-Chris-Martin-esta-doente-ef64244b">Coldplay cancelam concertos no Brasil, Chris Martin está doente</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">04.10.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div><div style="outline:none" data-index="8" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="g-slide"><article class="teaser-article MC-pais default has-picture AT-noticia"><a href="/pais/2022-10-04-Poeiras-do-norte-de-Africa-estao-de-volta-e-vao-aumentar-as-temperaturas-1353e98a" class="article-link article-master-link"><span>Poeiras do norte de África estão de volta e vão aumentar as temperaturas</span></a><div class="teaser-article-inner"><figure class="teaser-image lazy-load-image"><a href="/pais/2022-10-04-Poeiras-do-norte-de-Africa-estao-de-volta-e-vao-aumentar-as-temperaturas-1353e98a"> <span class="" style="display:inline-block"></span> </a></figure><div class="text-details"><p class="category"><a href="/pais">País</a></p><h2 class="title"><a href="/pais/2022-10-04-Poeiras-do-norte-de-Africa-estao-de-volta-e-vao-aumentar-as-temperaturas-1353e98a">Poeiras do norte de África estão de volta e vão aumentar as temperaturas</a></h2><div class="elements-wrapper date-and-author-wrapper"><p class="time-stamp">04.10.2022</p><div class="authors-wrapper item-count-1"><div class="author item-1 item-1-1 item-odd item-first item-last AT-person"><div class="author-details"><p class="author-name"><a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p></div></div></div></div></div></div></article></div></div></div></div></div><button type="button" data-role="none" class="slick-arrow slick-next" style="display:block"> <!-- -->Next</button></div></div></div></div></div></section></main><footer class="main-footer"><div class="main-footer-inner"><div class="g-logo logo logo-small footer-logo"><a href="/"><img fetchpriority="low" src="https://sdistribution.impresa.pt/data/content/binaries/8cc/8c0/4db5aaca-3062-4b1f-a4f4-1d627030dae8/sicnot-dark.svg" alt="SIC Notícias"/><span>SIC Notícias</span></a></div><nav class="main-menu footer-menu"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/" class=""><span>Home</span></a></li><li class="g-without-sub-nav"><a href="/ultimas" class=""><span>Notícias</span></a></li><li class="g-without-sub-nav"><a href="/opiniao" class=""><span>Opinião</span></a></li><li class="g-without-sub-nav"><a href="/programas" class=""><span>Programas</span></a></li><li class="g-without-sub-nav"><a href="/guia-tv" class=""><span>Guia TV</span></a></li><li class="g-without-sub-nav"><a href="/especiais" class=""><span>Especiais</span></a></li><li class="g-without-sub-nav"><a href="/podcasts" class=""><span>Podcasts</span></a></li></ul></nav><nav class="institutional-links"><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-O-que-e-a-SIC-Noticias-3dbcceea" class=""><span>O que é a SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Termos-e-Condicoes-5ff03c85" class=""><span>Termos e Condições</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2018-10-08-Politica-de-Privacidade-b8e25fd6" class=""><span>Política de Privacidade</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Politica-de-Cookies-860ec388" class=""><span>Política de Cookies</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Contactos-87a2d8a4" class=""><span>Contactos</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Contactos---Venda-de-Conteudos-167574a0" class=""><span>Contactos - Venda de Conteúdos</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Publicidade" class=""><span>Publicidade</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Ficha-Tecnica-f43fe8c5" class=""><span>Ficha Técnica</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Sinalizacao-de-Emissao-0f419d01" class=""><span>Sinalização de Emissão</span></a></li><li class="g-without-sub-nav"><a href="/institucional/2013-12-27-Estatuto-Editorial-SIC-Noticias" class=""><span>Estatuto Editorial SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="https://www.impresa.pt/pt/lei-da-transparencia" class=""><span>Lei da Transparência</span></a></li><li class="g-without-sub-nav"><a href="https://nonio.net/a-mensagem-nonio/" class=""><span>Sobre o Nónio</span></a></li><li class="g-without-sub-nav"><a href="javascript:Didomi.preferences.show()" class=""><span>Configurações de privacidade</span></a></li></ul></nav><nav class="g-brands brands g-logos g-logos-show-shape "><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="https://www.sic.pt/" class="g-CB g-CB-sic"><span>SIC</span></a></li><li class="g-without-sub-nav"><a href="https://opto2.sic.pt/" class="g-CB g-CB-opto"><span>Opto SIC</span></a></li><li class="g-without-sub-nav"><a href="https://sicnoticias.pt/" class="current g-CB g-CB-sicnot"><span>SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="https://sicradical.pt/" class="g-CB g-CB-sicrad"><span>SIC Radical</span></a></li><li class="g-without-sub-nav"><a href="https://sicmulher.pt/" class="g-CB g-CB-sicmul"><span>SIC Mulher</span></a></li><li class="g-without-sub-nav"><a href="https://sickapa.pt/" class="g-CB g-CB-sickapa"><span>SIC K</span></a></li><li class="g-without-sub-nav"><a href="https://siccaras.pt/" class="g-CB g-CB-siccaras"><span>SIC Caras</span></a></li><li class="g-without-sub-nav"><a href="https://www.sic.pt/internacional" class="g-CB g-CB-sicint"><span>SIC Internacional</span></a></li><li class="g-without-sub-nav"><a href="https://sicesperanca.org/" class="g-CB g-CB-sice"><span>SIC Esperança</span></a></li><li class="g-without-sub-nav"><a href="https://famashow.pt/" class="g-CB g-CB-famashow"><span>Fama Show</span></a></li></ul></nav><nav class="siga-sicnot"><h2 class="nav-title">SIGA A SIC NOTÍCIAS</h2><ul class="g-main-nav"><li class="g-without-sub-nav"><a href="https://twitter.com/SICNoticias?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" class=""><figure class="lazy-load-image"><span class="" style="display:inline-block"></span></figure><span>Twitter SIC Notícias</span></a></li><li class="g-without-sub-nav"><a href="https://www.instagram.com/sicnoticias/" class=""><figure class="lazy-load-image"><span class="" style="display:inline-block"></span></figure><span>instagram sicnot</span></a></li><li class="g-without-sub-nav"><a href="https://www.facebook.com/sicnoticias" class=""><figure class="lazy-load-image"><span class="" style="display:inline-block"></span></figure><span>facebook sicnot</span></a></li></ul></nav><p class="copyright">© SIC NOTÍCIAS 2022</p></div></footer><div id="impresaFooter"></div><script id="smart" async="" type="application/javascript" src="https://ced.sascdn.com/tag/1701/smart.js"></script><script>
          var sas = sas || {};
          sas.cmd = sas.cmd || [];

          sas.cmd.push(function() {
            sas.setup({ networkid: 1701, domain: "https://www8.smartadserver.com", async: true })
          });

          sas.cmd.push(function () {
            sas.enableLazyLoading({
                fetchRatio: 0.5,
                mobileFetchRatio: 1.1,
                formats: [78372,37914,37917,37922]
            });
          });
          </script></div><script>window._taboola = window._taboola || [];
        _taboola.push({flush: true});</script><script type="text/javascript" src="https://statics.impresa.pt/js/outdated-browser-disclaimer/active/outdated-browser-disclaimer.js"></script></body></html>
        