<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sicnot/1322//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sicnot/1322//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1322//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1322//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1322//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sicnot/1322//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1322//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '/institucional/2013-12-27-politica-de-cookies',
                'privacyPolicyUrl': '/institucional/2013-12-27-politica-de-privacidade',
                'consentLinkContainerSelector': '.side-navigation .institucional-menu'
            });
        });
            </script> <title>SIC Notícias | Coronavírus: Vários habitantes de Felgueiras e Lousada violam quarentena</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" property="og:title" content="Coronavírus: Vários habitantes de Felgueiras e Lousada violam quarentena"/><link rel="canonical" href="//sicnoticias.pt/especiais/coronavirus/2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena"><meta name="twitter:url" property="og:url" content="https://sicnoticias.pt/especiais/coronavirus/2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena"> <meta name="description" content="Autarquia ameaça processo crime a todos os que deviam estar em casa, mas andam na via pública."> <meta name="twitter:description" property="og:description" content="Autarquia ameaça processo crime a todos os que deviam estar em casa, mas andam na via pública."/> <meta name="twitter:image" property="og:image" content="https://images.impresa.pt/sicnot/2020-03-10-RTS35JE7.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:creator" content="sicnoticias"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="https://feeds.feedburner.com/sicnoticias-ultimas" /> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="9ceb794d-9ec3-43b4-8370-04c3608ebe30"/> <meta property="impresa:type" content="VIDEO"/> <meta property="impresa:publishedDate" content="2020-03-10T20:45:14.356Z"/> <meta property="impresa:category" content="Coronavírus"/> <meta property="impresa:author" content="SIC Notícias"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"especiais_coronavirus","url":"2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sicnot"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5e68015fa9ccc" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5e68015fa9ccc", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5e68015faa29a" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5e68015faa29a");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="9ceb794d-9ec3-43b4-8370-04c3608ebe30"> <header> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Coronavírus: Vários habitantes de Felgueiras e Lousada violam quarentena </h1> <div class="main-media mainMediaVideo"> <div class="video-container " id="video-5e68015faaab2"> <video class="video-player-container video-js vjs-default-skin js-video-player" width="1024" height="576" controls preload="none" poster="//images.impresa.pt/sicnot/2020-03-10-RTS35JE7.jpg/16x9/mw-680"> <source src="//video.sicnoticias.pt/sicnot/2020-03-10/d29039f2-863c-4199-b008-54bab65ae0ae_medidas-norte-corona/net_wide" type="video/mp4"/> </video> <h1 class="playlist-hover-title">Coronavírus: Vários habitantes de Felgueiras e Lousada violam quarentena</h1> <script async>
            require(['parts/video-player-widget', 'parts/ads-setup'], function (Player, Ads) {
                Player.start('#video-5e68015faaab2 .js-video-player', {
                    id: "main",
                    container: '#video-5e68015faaab2',
                                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                    vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    autoplay: true,
                    panorama: false,
                    meta: {
                        contentUri: '/especiais/coronavirus/2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena',
                        title: document.title,
                        label: '2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena'
                    },
                    upnextUrl: '2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena'
                });
            });
        </script> </div> </div> <div class="article-tools-container"> <ul class="share-tools" id="social-5e68015faacc7"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena&amp;text=Coronav%C3%ADrus%3A%20V%C3%A1rios%20habitantes%20de%20Felgueiras%20e%20Lousada%20violam%20quarentena&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Coronav%C3%ADrus%3A%20V%C3%A1rios%20habitantes%20de%20Felgueiras%20e%20Lousada%20violam%20quarentena%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Coronav%C3%ADrus%3A%20V%C3%A1rios%20habitantes%20de%20Felgueiras%20e%20Lousada%20violam%20quarentena%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#506f2325323a3533246d133f223f3e31267513637511142225237563117562600675136375116122393f237562603831323924313e243523756260343575626016353c37253539223123756260357562601c3f252331343175626026393f3c313d75626021253122353e24353e3176313d206b323f34296d133f223f3e31267513637511142225237563117562600675136375116122393f237562603831323924313e243523756260343575626016353c37253539223123756260357562601c3f252331343175626026393f3c313d75626021253122353e24353e31756014756011756014756011112524312221253931756260313d35317513637511673175626020223f333523233f7562603322393d3575626031756260243f343f237562603f2375626021253575626034352639313d7562603523243122756260353d756260333123317562137562603d3123756260313e34313d7562603e3175626026393175626020751363751211323c3933317e7560147560117560147560111c3522703d3139236a7038242420236a7562167562162339333e3f2439333931237e2024756216352320353339313923756216333f223f3e312639222523756216626062607d60637d61607d133f223f3e3126392225237d063122393f237d3831323924313e2435237d34357d16353c372535392231237d357d1c3f25233134317d26393f3c313d7d21253122353e24353e31" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Coronav%C3%ADrus%3A%20V%C3%A1rios%20habitantes%20de%20Felgueiras%20e%20Lousada%20violam%20quarentena&amp;summary=Autarquia%20amea%C3%A7a%20processo%20crime%20a%20todos%20os%20que%20deviam%20estar%20em%20casa%2C%20mas%20andam%20na%20via%20p%C3%BAblica.&amp;url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2020-03-10-RTS35JE7.jpg%3Fv%3Dw620h395&amp;description=Coronav%C3%ADrus%3A%20V%C3%A1rios%20habitantes%20de%20Felgueiras%20e%20Lousada%20violam%20quarentena" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/especiais/coronavirus/2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5e68015faacc7');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2020-03-10T20:45:14.356Z" itemprop="datePublished"> 10.03.2020 20h45</p> <section class="signature single-author"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2017-01-26-SIC-Noticias" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-70" alt="SIC Notícias" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-30 30w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-50 50w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-70 70w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-100 100w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-150 150w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-200 200w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-300 300w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias"> SIC Notícias </a></p> </div> </div> </section> </div> <h2 class="lead"> Autarquia ameaça processo crime a todos os que deviam estar em casa, mas andam na via pública. </h2> </header> <div class="article-content"> <p><strong>Na zona norte, a mais afetada pelo surto de Covid-19, várias autarquias já avançaram com planos de prevenção. O maior foco de infeção está localizado em Lousada e Felgueiras, dois concelhos praticamente parados, mas nem todos estarão a respeitar a quarentena.</strong></p> <p></p> <p></p> <p><strong>Veja também:</strong></p> <ul> <li> <p><a href="https://sicnoticias.pt/especiais/coronavirus/2020-03-10-Costa-rejeita-panico-e-medidas-precipitadas">Costa rejeita "pânico" e "medidas precipitadas"</a></p> </li> <li> <p><a href="https://sicnoticias.pt/especiais/coronavirus/2020-03-10-Portugues-infetado-com-coronavirus-no-Japao-diz-que-nao-foi-facil-regressar">Português infetado com coronavírus no Japão diz que não foi fácil regressar</a></p> </li> <li> <p><a href="https://sicnoticias.pt/especiais/coronavirus/2020-03-10-Benfica-concorda-com-jogos-a-porta-fechada">Benfica concorda com jogos à porta fechada</a></p> </li> <li> <p><a href="https://sicnoticias.pt/especiais/coronavirus/2020-03-10-Quais-os-sintomas-provocados-pela-Covid-19-">Quais os sintomas provocados pela Covid-19?</a></p> </li> <li> <p><a href="https://sicnoticias.pt/especiais/coronavirus/2020-03-10-Forcas-Armadas-disponibilizam-50-camas-em-hospitais-militares">Forças Armadas disponibilizam 50 camas em hospitais militares</a></p> </li> </ul> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-5e68015fab5cc"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena&amp;text=Coronav%C3%ADrus%3A%20V%C3%A1rios%20habitantes%20de%20Felgueiras%20e%20Lousada%20violam%20quarentena&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Coronav%C3%ADrus%3A%20V%C3%A1rios%20habitantes%20de%20Felgueiras%20e%20Lousada%20violam%20quarentena%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Coronav%C3%ADrus%3A%20V%C3%A1rios%20habitantes%20de%20Felgueiras%20e%20Lousada%20violam%20quarentena%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#122d616770787771662f517d607d7c736437512137535660676137215337202244375121375323607b7d613720227a73707b66737c667761372022767737202254777e7567777b607361372022773720225e7d6761737673372022647b7d7e737f37202263677360777c66777c7334737f6229707d766b2f517d607d7c736437512137535660676137215337202244375121375323607b7d613720227a73707b66737c667761372022767737202254777e7567777b607361372022773720225e7d6761737673372022647b7d7e737f37202263677360777c66777c73372256372253372256372253536766736063677b73372022737f77733751213753257337202262607d717761617d37202271607b7f7737202273372022667d767d613720227d613720226367773720227677647b737f3720227761667360372022777f372022717361733720513720227f7361372022737c76737f3720227c73372022647b7337202262375121375053707e7b71733c3722563722533722563722535e7760327f737b6128327a6666626128372054372054617b717c7d667b717b73613c626637205477616277717b737b61372054717d607d7c73647b606761372054202220223f22213f23223f517d607d7c73647b6067613f4473607b7d613f7a73707b66737c6677613f76773f54777e7567777b6073613f773f5e7d67617376733f647b7d7e737f3f63677360777c66777c73" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Coronav%C3%ADrus%3A%20V%C3%A1rios%20habitantes%20de%20Felgueiras%20e%20Lousada%20violam%20quarentena&amp;summary=Autarquia%20amea%C3%A7a%20processo%20crime%20a%20todos%20os%20que%20deviam%20estar%20em%20casa%2C%20mas%20andam%20na%20via%20p%C3%BAblica.&amp;url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2020-03-10-RTS35JE7.jpg%3Fv%3Dw620h395&amp;description=Coronav%C3%ADrus%3A%20V%C3%A1rios%20habitantes%20de%20Felgueiras%20e%20Lousada%20violam%20quarentena" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/especiais/coronavirus/2020-03-10-Coronavirus-Varios-habitantes-de-Felgueiras-e-Lousada-violam-quarentena" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5e68015fab5cc');
    });
</script> </div> <div class="ad-container autopromo " id="Pub5e68015fab75b"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e68015fab75b", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5e68015fab91f"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5e68015fab91f", "mrec", "#Pub5e68015fab91f .ad-wrapper");
        });
    </script> <div class="list-portlet has-list-title " > <h2 class="section-label"> <span>Relacionados</span> </h2> <ul class="js-list-articles list-articles list-relacionados floated applySplitter item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/coronavirus/2020-03-10-UE-lanca-plano-de-25-mil-milhoes-de-euros-para-conter-impactos-do-Covid-19" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-10-RTX2HVJE.jpg/3x2/mw-320" alt="UE lança plano de 25 mil milhões de euros para conter impactos do Covid-19" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-10-RTX2HVJE.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-10-RTX2HVJE.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-10-RTX2HVJE.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-10-RTX2HVJE.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-10-RTX2HVJE.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-10-RTX2HVJE.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-10-RTX2HVJE.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-10-RTX2HVJE.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-10-RTX2HVJE.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-10-RTX2HVJE.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-10-RTX2HVJE.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-10-RTX2HVJE.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-10-RTX2HVJE.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-10-RTX2HVJE.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-10-RTX2HVJE.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture> </a> <div class="video-duration"> 1:04</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-03-10-UE-lanca-plano-de-25-mil-milhoes-de-euros-para-conter-impactos-do-Covid-19" itemprop="url" rel="canonical" > UE lança plano de 25 mil milhões de euros para conter impactos do Covid-19 </a> </h1> <h2 class="lead"> As medidas de Bruxelas para fazer face ao surto de coronavírus. </h2> <input type="hidden" datetime="2020-03-10T20:21:02.707Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/coronavirus/2020-03-10-Linha-SNS-24-vai-ter-atendimento-especifico-para-o-novo-coronavirus" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-10-DOC.20200310.28409512.JSG_6704.JPG/3x2/mw-320" alt="Linha SNS 24 vai ter atendimento específico para o novo coronavírus" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-10-DOC.20200310.28409512.JSG_6704.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-10-DOC.20200310.28409512.JSG_6704.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-10-DOC.20200310.28409512.JSG_6704.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-10-DOC.20200310.28409512.JSG_6704.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-10-DOC.20200310.28409512.JSG_6704.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-10-DOC.20200310.28409512.JSG_6704.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-10-DOC.20200310.28409512.JSG_6704.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-10-DOC.20200310.28409512.JSG_6704.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-10-DOC.20200310.28409512.JSG_6704.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-10-DOC.20200310.28409512.JSG_6704.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-10-DOC.20200310.28409512.JSG_6704.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-10-DOC.20200310.28409512.JSG_6704.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-10-DOC.20200310.28409512.JSG_6704.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-10-DOC.20200310.28409512.JSG_6704.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-10-DOC.20200310.28409512.JSG_6704.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture> </a> <div class="video-duration"> 0:38</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-03-10-Linha-SNS-24-vai-ter-atendimento-especifico-para-o-novo-coronavirus" itemprop="url" rel="canonical" > Linha SNS 24 vai ter atendimento específico para o novo coronavírus </a> </h1> <h2 class="lead"> Devido às muitas chamadas que a linha tem recebido. </h2> <input type="hidden" datetime="2020-03-10T19:35:32.470Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/coronavirus/2020-03-10-Nova-Iorque-impoe-quarentena-a-municipio-de-New-Rochelle" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-10-RTS35JH1.jpg/3x2/mw-320" alt="Nova Iorque impõe quarentena a município de New Rochelle" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-10-RTS35JH1.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-10-RTS35JH1.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-10-RTS35JH1.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-10-RTS35JH1.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-10-RTS35JH1.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-10-RTS35JH1.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-10-RTS35JH1.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-10-RTS35JH1.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-10-RTS35JH1.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-10-RTS35JH1.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-10-RTS35JH1.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-10-RTS35JH1.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-10-RTS35JH1.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-10-RTS35JH1.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-10-RTS35JH1.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-03-10-Nova-Iorque-impoe-quarentena-a-municipio-de-New-Rochelle" itemprop="url" rel="canonical" > Nova Iorque impõe quarentena a município de New Rochelle </a> </h1> <h2 class="lead"> "O maior foco de infeção do novo coronavírus do país". </h2> <input type="hidden" datetime="2020-03-10T19:46:30.482Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-stream sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-03-10-41-casos-de-Covid-19-em-Portugal.-Procissoes-de-Pascoa-canceladas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-10-RTS35I8S.jpg-1/3x2/mw-320" alt="41 casos de Covid-19 em Portugal. Procissões de Páscoa canceladas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-10-RTS35I8S.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-10-RTS35I8S.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-10-RTS35I8S.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-10-RTS35I8S.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-10-RTS35I8S.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-10-RTS35I8S.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-10-RTS35I8S.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-10-RTS35I8S.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-10-RTS35I8S.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-10-RTS35I8S.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-10-RTS35I8S.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-10-RTS35I8S.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-10-RTS35I8S.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-10-RTS35I8S.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-10-RTS35I8S.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-03-10-41-casos-de-Covid-19-em-Portugal.-Procissoes-de-Pascoa-canceladas" itemprop="url" rel="canonical" > 41 casos de Covid-19 em Portugal. Procissões de Páscoa canceladas </a> </h1> <p class="status ST-custom-ao-minuto "><span>Ao minuto</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-03-10T07:46:06.160Z" itemprop="datePublished"> 10.03.2020 às 7h46</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/coronavirus/2020-03-10-Cerca-de-300-pessoas-terao-estado-em-contacto-com-homem-infetado-em-Ilhavo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-10-secundaria-gafanha.BMP/3x2/mw-320" alt="Cerca de 300 pessoas terão estado em contacto com homem infetado em Ílhavo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-10-secundaria-gafanha.BMP/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-10-secundaria-gafanha.BMP/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-10-secundaria-gafanha.BMP/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-10-secundaria-gafanha.BMP/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-10-secundaria-gafanha.BMP/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-10-secundaria-gafanha.BMP/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-10-secundaria-gafanha.BMP/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-10-secundaria-gafanha.BMP/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-10-secundaria-gafanha.BMP/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-10-secundaria-gafanha.BMP/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-10-secundaria-gafanha.BMP/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-10-secundaria-gafanha.BMP/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-10-secundaria-gafanha.BMP/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-10-secundaria-gafanha.BMP/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-10-secundaria-gafanha.BMP/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:22</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-03-10-Cerca-de-300-pessoas-terao-estado-em-contacto-com-homem-infetado-em-Ilhavo" itemprop="url" rel="canonical" > Cerca de 300 pessoas terão estado em contacto com homem infetado em Ílhavo </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/coronavirus/2020-03-10-Camara-de-Lisboa-fechamuseus-e-teatros-municipais-e-suspende-atividades-desportivas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-10-RTS27T8P.jpg-1/3x2/mw-320" alt="Câmara de Lisboa fecha museus e teatros municipais e suspende atividades desportivas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-10-RTS27T8P.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-10-RTS27T8P.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-10-RTS27T8P.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-10-RTS27T8P.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-10-RTS27T8P.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-10-RTS27T8P.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-10-RTS27T8P.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-10-RTS27T8P.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-10-RTS27T8P.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-10-RTS27T8P.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-10-RTS27T8P.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-10-RTS27T8P.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-10-RTS27T8P.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-10-RTS27T8P.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-10-RTS27T8P.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-03-10-Camara-de-Lisboa-fechamuseus-e-teatros-municipais-e-suspende-atividades-desportivas" itemprop="url" rel="canonical" > Câmara de Lisboa fecha museus e teatros municipais e suspende atividades desportivas </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/coronavirus/2020-03-10-Hard-Club-poe-em-quarentena-colaboradores-em-contacto-com-DJ-infetado" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-10-89030094_10163310046015338_4469839384832638976_o.jpg-1/3x2/mw-320" alt="Hard Club põe em quarentena colaboradores em contacto com DJ infetado" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-10-89030094_10163310046015338_4469839384832638976_o.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-10-89030094_10163310046015338_4469839384832638976_o.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-10-89030094_10163310046015338_4469839384832638976_o.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-10-89030094_10163310046015338_4469839384832638976_o.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-10-89030094_10163310046015338_4469839384832638976_o.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-10-89030094_10163310046015338_4469839384832638976_o.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-10-89030094_10163310046015338_4469839384832638976_o.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-10-89030094_10163310046015338_4469839384832638976_o.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-10-89030094_10163310046015338_4469839384832638976_o.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-10-89030094_10163310046015338_4469839384832638976_o.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-10-89030094_10163310046015338_4469839384832638976_o.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-10-89030094_10163310046015338_4469839384832638976_o.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-10-89030094_10163310046015338_4469839384832638976_o.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-10-89030094_10163310046015338_4469839384832638976_o.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-10-89030094_10163310046015338_4469839384832638976_o.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-03-10-Hard-Club-poe-em-quarentena-colaboradores-em-contacto-com-DJ-infetado" itemprop="url" rel="canonical" > Hard Club põe em quarentena colaboradores em contacto com DJ infetado </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-destaques headlineContainer " data-code="sicnot/ece_frontpage/destaques" data-type="headline" > <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-03-10-Governo-suspende-voos-para-todo-o-territorio-italiano" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-10-RTX2KWVI.jpg-1/3x2/mw-320" alt="Governo suspende voos para todo o território italiano" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-10-RTX2KWVI.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-10-RTX2KWVI.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-10-RTX2KWVI.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-10-RTX2KWVI.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-10-RTX2KWVI.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-10-RTX2KWVI.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-10-RTX2KWVI.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-10-RTX2KWVI.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-10-RTX2KWVI.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-10-RTX2KWVI.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-10-RTX2KWVI.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-10-RTX2KWVI.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-10-RTX2KWVI.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-10-RTX2KWVI.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-10-RTX2KWVI.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-03-10-Governo-suspende-voos-para-todo-o-territorio-italiano" itemprop="url" rel="canonical" > Governo suspende voos para todo o território italiano </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-03-10T17:49:13.687Z" itemprop="datePublished"> 10.03.2020 às 17h49</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-03-10-Saiba-quais-sao-os-servicos-e-espacos-encerrados-ou-condicionados-em-Portugal" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-10-RTS35HRH.jpg/3x2/mw-320" alt="Saiba quais são os serviços e espaços encerrados ou condicionados em Portugal" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-10-RTS35HRH.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-10-RTS35HRH.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-10-RTS35HRH.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-10-RTS35HRH.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-10-RTS35HRH.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-10-RTS35HRH.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-10-RTS35HRH.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-10-RTS35HRH.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-10-RTS35HRH.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-10-RTS35HRH.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-10-RTS35HRH.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-10-RTS35HRH.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-10-RTS35HRH.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-10-RTS35HRH.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-10-RTS35HRH.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-03-10-Saiba-quais-sao-os-servicos-e-espacos-encerrados-ou-condicionados-em-Portugal" itemprop="url" rel="canonical" > Saiba quais são os serviços e espaços encerrados ou condicionados em Portugal </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-03-10T17:08:08.653Z" itemprop="datePublished"> 10.03.2020 às 17h08</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-03-10-Morreu-Jose-Oliveira-e-Costa" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-10-mw-860.jfif-2/3x2/mw-320" alt="Morreu José Oliveira e Costa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-10-mw-860.jfif-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-10-mw-860.jfif-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-10-mw-860.jfif-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-10-mw-860.jfif-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-10-mw-860.jfif-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-10-mw-860.jfif-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-10-mw-860.jfif-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-10-mw-860.jfif-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-10-mw-860.jfif-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-10-mw-860.jfif-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-10-mw-860.jfif-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-10-mw-860.jfif-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-10-mw-860.jfif-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-10-mw-860.jfif-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-10-mw-860.jfif-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-03-10-Morreu-Jose-Oliveira-e-Costa" itemprop="url" rel="canonical" > Morreu José Oliveira e Costa </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-03-10T15:06:34.679Z" itemprop="datePublished"> 10.03.2020 às 15h06</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>EM DESTAQUE</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-03-10-Coronavirus-Italia-regista-numero-recorde-de-168-mortes-nas-ultimas-24-horas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-10-RTS35J1F.jpg/3x2/mw-320" alt="Coronavírus: Itália regista número recorde de 168 mortes nas últimas 24 horas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-10-RTS35J1F.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-10-RTS35J1F.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-10-RTS35J1F.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-10-RTS35J1F.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-10-RTS35J1F.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-10-RTS35J1F.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-10-RTS35J1F.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-10-RTS35J1F.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-10-RTS35J1F.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-10-RTS35J1F.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-10-RTS35J1F.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-10-RTS35J1F.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-10-RTS35J1F.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-10-RTS35J1F.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-10-RTS35J1F.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-03-10-Coronavirus-Italia-regista-numero-recorde-de-168-mortes-nas-ultimas-24-horas" itemprop="url" rel="canonical" > Coronavírus: Itália regista número recorde de 168 mortes nas últimas 24 horas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-03-10T18:40:32.461Z" itemprop="datePublished"> 10.03.2020 às 18h40</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-03-10-Cerca-de-363-milhoes-de-alunos-no-mundo-sem-aulas-devido-ao-coronavirus" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-10-RTS34Z9O.jpg/3x2/mw-320" alt="Cerca de 363 milhões de alunos no mundo sem aulas devido ao coronavírus" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-10-RTS34Z9O.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-10-RTS34Z9O.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-10-RTS34Z9O.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-10-RTS34Z9O.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-10-RTS34Z9O.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-10-RTS34Z9O.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-10-RTS34Z9O.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-10-RTS34Z9O.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-10-RTS34Z9O.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-10-RTS34Z9O.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-10-RTS34Z9O.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-10-RTS34Z9O.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-10-RTS34Z9O.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-10-RTS34Z9O.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-10-RTS34Z9O.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-03-10-Cerca-de-363-milhoes-de-alunos-no-mundo-sem-aulas-devido-ao-coronavirus" itemprop="url" rel="canonical" > Cerca de 363 milhões de alunos no mundo sem aulas devido ao coronavírus </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-03-10T18:16:06.552Z" itemprop="datePublished"> 10.03.2020 às 18h16</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-03-10-Liga-especifica-quem-pode-marcar-presenca-nos-jogos-a-porta-fechada" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-09-RTS35E40.jpg/3x2/mw-320" alt="Liga especifica quem pode marcar presença nos jogos à porta fechada" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-09-RTS35E40.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-09-RTS35E40.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-09-RTS35E40.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-09-RTS35E40.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-09-RTS35E40.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-09-RTS35E40.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-09-RTS35E40.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-09-RTS35E40.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-09-RTS35E40.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-09-RTS35E40.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-09-RTS35E40.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-09-RTS35E40.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-09-RTS35E40.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-09-RTS35E40.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-09-RTS35E40.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-03-10-Liga-especifica-quem-pode-marcar-presenca-nos-jogos-a-porta-fechada" itemprop="url" rel="canonical" > Liga especifica quem pode marcar presença nos jogos à porta fechada </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-03-10T18:20:58.381Z" itemprop="datePublished"> 10.03.2020 às 18h20</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture headline notIsolated notIsolated notSpecial noOwner "> <div id="lazy-video-5e68015fae83d" class="video-home-container has-big-picto-button relative-container"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2020-03-10-RTS35HTS.jpg/16x9/mw-320" alt="Quais os sintomas provocados pela Covid-19?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-10-RTS35HTS.jpg/16x9/mw-80 80w, //images.impresa.pt/sicnot/2020-03-10-RTS35HTS.jpg/16x9/mw-120 120w, //images.impresa.pt/sicnot/2020-03-10-RTS35HTS.jpg/16x9/mw-160 160w, //images.impresa.pt/sicnot/2020-03-10-RTS35HTS.jpg/16x9/mw-200 200w, //images.impresa.pt/sicnot/2020-03-10-RTS35HTS.jpg/16x9/mw-240 240w, //images.impresa.pt/sicnot/2020-03-10-RTS35HTS.jpg/16x9/mw-320 320w, //images.impresa.pt/sicnot/2020-03-10-RTS35HTS.jpg/16x9/mw-360 360w, //images.impresa.pt/sicnot/2020-03-10-RTS35HTS.jpg/16x9/mw-480 480w, //images.impresa.pt/sicnot/2020-03-10-RTS35HTS.jpg/16x9/mw-640 640w, //images.impresa.pt/sicnot/2020-03-10-RTS35HTS.jpg/16x9/mw-720 720w, //images.impresa.pt/sicnot/2020-03-10-RTS35HTS.jpg/16x9/mw-800 800w, //images.impresa.pt/sicnot/2020-03-10-RTS35HTS.jpg/16x9/mw-960 960w, //images.impresa.pt/sicnot/2020-03-10-RTS35HTS.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-10-RTS35HTS.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-10-RTS35HTS.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="video-duration"> 1:07</div> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-03-10-Quais-os-sintomas-provocados-pela-Covid-19-" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Quais os sintomas provocados pela Covid-19? </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-03-10T18:49:19.848Z" itemprop="datePublished"> 10.03.2020 às 18h49</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5e68015fae83d', {
                url: '/api/molecule/content/2020-03-10-Quais-os-sintomas-provocados-pela-Covid-19-',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5e68015fae83d',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5e68015fae83d .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/especiais/coronavirus/2020-03-10-Quais-os-sintomas-provocados-pela-Covid-19-',
                        title: document.title,
                        label: '/especiais/coronavirus/2020-03-10-Quais-os-sintomas-provocados-pela-Covid-19-'
                    }
                }
            });
        });
    </script> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-5"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-03-10-Varias-pessoas-estao-a-desrespeitar-isolamento-em-Felgueiras" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-10-felgueiras.JPG/3x2/mw-320" alt="Várias pessoas estão a desrespeitar isolamento em Felgueiras" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-10-felgueiras.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-10-felgueiras.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-10-felgueiras.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-10-felgueiras.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-10-felgueiras.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-10-felgueiras.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-10-felgueiras.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-10-felgueiras.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-10-felgueiras.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-10-felgueiras.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-10-felgueiras.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-10-felgueiras.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-10-felgueiras.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-10-felgueiras.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-10-felgueiras.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 2:40</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-03-10-Varias-pessoas-estao-a-desrespeitar-isolamento-em-Felgueiras" itemprop="url" rel="canonical" > Várias pessoas estão a desrespeitar isolamento em Felgueiras </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-03-10T18:19:56.201Z" itemprop="datePublished"> 10.03.2020 às 18h19</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-03-10-Ginasio-fechou-em-Vizela-depois-de-um-utilizador-ter-sido-diagnosticado-com-coronavirus" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-10-RTS33P9X.jpg-1/3x2/mw-320" alt="Ginásio fechou em Vizela depois de um utilizador ter sido diagnosticado com coronavírus" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-10-RTS33P9X.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-10-RTS33P9X.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-10-RTS33P9X.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-10-RTS33P9X.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-10-RTS33P9X.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-10-RTS33P9X.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-10-RTS33P9X.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-10-RTS33P9X.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-10-RTS33P9X.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-10-RTS33P9X.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-10-RTS33P9X.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-10-RTS33P9X.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-10-RTS33P9X.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-10-RTS33P9X.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-10-RTS33P9X.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 3:58</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-03-10-Ginasio-fechou-em-Vizela-depois-de-um-utilizador-ter-sido-diagnosticado-com-coronavirus" itemprop="url" rel="canonical" > Ginásio fechou em Vizela depois de um utilizador ter sido diagnosticado com coronavírus </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-03-10T17:32:14.812Z" itemprop="datePublished"> 10.03.2020 às 17h32</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-03-10-Ministro-aconselha-franceses-a-levarem-a-sua-propria-caneta-para-as-autarquicas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-10-RTS17J22.jpg-1/3x2/mw-320" alt="Ministro aconselha franceses a levarem a sua própria caneta para as autárquicas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-10-RTS17J22.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-10-RTS17J22.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-10-RTS17J22.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-10-RTS17J22.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-10-RTS17J22.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-10-RTS17J22.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-10-RTS17J22.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-10-RTS17J22.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-10-RTS17J22.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-10-RTS17J22.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-10-RTS17J22.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-10-RTS17J22.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-10-RTS17J22.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-10-RTS17J22.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-10-RTS17J22.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:22</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-03-10-Ministro-aconselha-franceses-a-levarem-a-sua-propria-caneta-para-as-autarquicas" itemprop="url" rel="canonical" > Ministro aconselha franceses a levarem a sua própria caneta para as autárquicas </a> </h1> <p class="status ST-custom-enviados-sic "><span>Enviados SIC</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-03-10T18:01:36.598Z" itemprop="datePublished"> 10.03.2020 às 18h01</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-03-10-Macau-sem-coronavirus-ha-mais-de-um-mes" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-10-RTS32KNO.jpg-1/3x2/mw-320" alt="Macau sem coronavírus há mais de um mês" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-10-RTS32KNO.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-10-RTS32KNO.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-10-RTS32KNO.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-10-RTS32KNO.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-10-RTS32KNO.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-10-RTS32KNO.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-10-RTS32KNO.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-10-RTS32KNO.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-10-RTS32KNO.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-10-RTS32KNO.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-10-RTS32KNO.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-10-RTS32KNO.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-10-RTS32KNO.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-10-RTS32KNO.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-10-RTS32KNO.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 3:44</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-03-10-Macau-sem-coronavirus-ha-mais-de-um-mes" itemprop="url" rel="canonical" > Macau sem coronavírus há mais de um mês </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-03-10T17:02:06.785Z" itemprop="datePublished"> 10.03.2020 às 17h02</p> <p class="author"> <a href="/autores/2017-02-14-Pedro-Miguel-Costa">Pedro Miguel Costa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-03-10-Benfica-concorda-com-jogos-a-porta-fechada" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-10-RTS3576E.jpg-1/3x2/mw-320" alt="Benfica concorda com jogos à porta fechada" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-10-RTS3576E.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-10-RTS3576E.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-10-RTS3576E.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-10-RTS3576E.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-10-RTS3576E.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-10-RTS3576E.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-10-RTS3576E.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-10-RTS3576E.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-10-RTS3576E.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-10-RTS3576E.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-10-RTS3576E.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-10-RTS3576E.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-10-RTS3576E.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-10-RTS3576E.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-10-RTS3576E.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 0:58</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-03-10-Benfica-concorda-com-jogos-a-porta-fechada" itemprop="url" rel="canonical" > Benfica concorda com jogos à porta fechada </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-03-10T18:58:27.037Z" itemprop="datePublished"> 10.03.2020 às 18h58</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-saude-e-bem-estar AT-noticia sicnot no-lead has-picture headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/saude-e-bem-estar/2020-03-10-Cientistas-anunciam-cura-de-segundo-infetado-em-Londres-com-virus-da-sida" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-07-16-RTS2JIP9.jpg/3x2/mw-320" alt="Cientistas anunciam cura de segundo infetado em Londres com vírus da sida" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-07-16-RTS2JIP9.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-07-16-RTS2JIP9.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-07-16-RTS2JIP9.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-07-16-RTS2JIP9.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-07-16-RTS2JIP9.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-07-16-RTS2JIP9.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-07-16-RTS2JIP9.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-07-16-RTS2JIP9.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-07-16-RTS2JIP9.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-07-16-RTS2JIP9.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-07-16-RTS2JIP9.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-07-16-RTS2JIP9.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-07-16-RTS2JIP9.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-07-16-RTS2JIP9.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-07-16-RTS2JIP9.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 960px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/saude-e-bem-estar">Saúde e Bem-estar</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/saude-e-bem-estar/2020-03-10-Cientistas-anunciam-cura-de-segundo-infetado-em-Londres-com-virus-da-sida" itemprop="url" rel="canonical" > Cientistas anunciam cura de segundo infetado em Londres com vírus da sida </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-03-10T12:41:33.097Z" itemprop="datePublished"> 10.03.2020 às 12h41</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-03-10-Agente-da-PSP-que-alegadamente-agrediu-mulher-na-Amadora-constituido-arguido" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-01-22-claudia-simoes.JPG/3x2/mw-320" alt="Agente da PSP que alegadamente agrediu mulher na Amadora constituído arguido" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-01-22-claudia-simoes.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-01-22-claudia-simoes.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-01-22-claudia-simoes.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-01-22-claudia-simoes.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-01-22-claudia-simoes.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-01-22-claudia-simoes.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-01-22-claudia-simoes.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-01-22-claudia-simoes.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-01-22-claudia-simoes.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-01-22-claudia-simoes.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-01-22-claudia-simoes.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-01-22-claudia-simoes.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-01-22-claudia-simoes.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-01-22-claudia-simoes.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-01-22-claudia-simoes.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-03-10-Agente-da-PSP-que-alegadamente-agrediu-mulher-na-Amadora-constituido-arguido" itemprop="url" rel="canonical" > Agente da PSP que alegadamente agrediu mulher na Amadora constituído arguido </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-03-10T16:12:00.865Z" itemprop="datePublished"> 10.03.2020 às 16h12</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-03-10-Orlando-Nascimento-e-candidato-para-conselheiro-do-Supremo-Tribunal-da-Justica" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-10-orlando-nascimento.JPG/3x2/mw-320" alt="Orlando Nascimento é candidato para conselheiro do Supremo Tribunal da Justiça" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-10-orlando-nascimento.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-10-orlando-nascimento.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-10-orlando-nascimento.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-10-orlando-nascimento.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-10-orlando-nascimento.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-10-orlando-nascimento.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-10-orlando-nascimento.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-10-orlando-nascimento.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-10-orlando-nascimento.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-10-orlando-nascimento.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-10-orlando-nascimento.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-10-orlando-nascimento.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-10-orlando-nascimento.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-10-orlando-nascimento.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-10-orlando-nascimento.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-03-10-Orlando-Nascimento-e-candidato-para-conselheiro-do-Supremo-Tribunal-da-Justica" itemprop="url" rel="canonical" > Orlando Nascimento é candidato para conselheiro do Supremo Tribunal da Justiça </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-03-10T16:18:46.813Z" itemprop="datePublished"> 10.03.2020 às 16h18</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-03-10-Estao-a-ser-cancelados-ou-adiados-eventos-culturais-devido-ao-coronavirus" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-10-PearlJamWideUsePortraitColor_CreditDannyClinch.jpg-1/3x2/mw-320" alt="Estão a ser cancelados ou adiados eventos culturais devido ao coronavírus" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-10-PearlJamWideUsePortraitColor_CreditDannyClinch.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-10-PearlJamWideUsePortraitColor_CreditDannyClinch.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-10-PearlJamWideUsePortraitColor_CreditDannyClinch.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-10-PearlJamWideUsePortraitColor_CreditDannyClinch.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-10-PearlJamWideUsePortraitColor_CreditDannyClinch.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-10-PearlJamWideUsePortraitColor_CreditDannyClinch.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-10-PearlJamWideUsePortraitColor_CreditDannyClinch.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-10-PearlJamWideUsePortraitColor_CreditDannyClinch.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-10-PearlJamWideUsePortraitColor_CreditDannyClinch.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-10-PearlJamWideUsePortraitColor_CreditDannyClinch.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-10-PearlJamWideUsePortraitColor_CreditDannyClinch.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-10-PearlJamWideUsePortraitColor_CreditDannyClinch.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-10-PearlJamWideUsePortraitColor_CreditDannyClinch.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-10-PearlJamWideUsePortraitColor_CreditDannyClinch.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-10-PearlJamWideUsePortraitColor_CreditDannyClinch.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:31</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-03-10-Estao-a-ser-cancelados-ou-adiados-eventos-culturais-devido-ao-coronavirus" itemprop="url" rel="canonical" > Estão a ser cancelados ou adiados eventos culturais devido ao coronavírus </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-03-10T15:29:13.250Z" itemprop="datePublished"> 10.03.2020 às 15h29</p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//especiais/coronavirus" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Coronavírus',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5e68015fb08f8" data-ads-section="/especiais/coronavirus" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5e68015fb08f8", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5e68015fb08f8", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5e68015fb0ca6" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5e68015fb0ca6");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/coronavirus" >Coronavírus</a> </li> <li><a href="/especiais/socrates" >Operação Marquês</a> </li> <li><a href="/especiais/liga-europa-2019-2020" >Liga Europa 2019/2020</a> </li> <li><a href="/programas/governo-sombra" >Governo Sombra</a> </li> <li><a href="/programas/ao-vivo-na-redacao" >Ao vivo na redação</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/playoff" >Play-Off</a> </li> <li><a href="/programas/diaseguinte" >O Dia Seguinte</a> </li> <li><a href="/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/economia-com-quem-sabe" >Economia com quem sabe</a> </li> <li><a href="/programas/volante" >Volante</a> </li> <li><a href="/programas/original-e-a-cultura" >Original é a Cultura</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="/autores/2019-03-06-Duarte-Gomes" >Duarte Gomes</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="/autores/2005-03-14-Joaquim-Franco" >Joaquim Franco</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> <li><a href="/autores/2011-05-04-Pedro-Cruz" >Pedro Cruz</a> </li> <li><a href="/autores/2005-03-14-Ricardo-Costa" >Ricardo Costa</a> </li> <li><a href="/autores/2018-12-18-Teresa-Canto-Noronha" >Teresa Canto Noronha</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews5e68015fb0ed5" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5e68015fb0ed5', {
                        'articleUUID': '9ceb794d-9ec3-43b4-8370-04c3608ebe30',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="ad-container sniffer" id="Pub5e68015fb1007"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e68015fb1007", 'groupm');
    });
</script> <div class="ad-container sniffer" id="Pub5e68015fb105b"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e68015fb105b", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>