<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <meta name="msapplication-square150x150logo" content="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <link rel="shortcut icon" href="https://sdistribution.impresa.pt/data/content/binaries/812/6c2/518144f4-4b94-4489-9a11-6b34bb92d2ef/favicon.ico"/>  <script src="https://rules.quantcount.com/rules-p-TLRYwABJWC30Y.js" async></script> <script src="https://secure.quantserve.com/quant.js" async type="text/javascript"></script> <script type="text/javascript" async="true">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</script>  <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/> <link rel="amphtml" href="https://amp.sicnoticias.pt/especiais/coronavirus/2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7"> <link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1734//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1734//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1734//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/EIr0RJ2h.js" type="text/javascript"></script> <script src="//static.impresa.pt/sicnot/1734//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1734//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {});
        });
            </script> <title>Covid-19. Comissão Europeia acorda compra de 200 milhões de vacinas da Novavax - SIC Notícias</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" property="og:title" content="Covid-19. Comissão Europeia acorda compra de 200 milhões de vacinas da Novavax"/><meta property="og:title" content="Covid-19. Comissão Europeia acorda compra de 200 milhões de vacinas da Novavax"/> <link rel="canonical" href="//sicnoticias.pt/especiais/coronavirus/2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7"> <meta name="twitter:url" content="https://sicnoticias.pt/especiais/coronavirus/2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7"> <meta property="og:url" content="https://sicnoticias.pt/especiais/coronavirus/2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7"> <meta name="description" content="Ensaios clínicos levados a cabo dão conta de uma eficácia que pode chegar aos 90%."> <meta name="twitter:description" content="Ensaios clínicos levados a cabo dão conta de uma eficácia que pode chegar aos 90%."/> <meta property="og:description" content="Ensaios clínicos levados a cabo dão conta de uma eficácia que pode chegar aos 90%."/> <meta name="twitter:image" content="https://images.impresa.pt/sicnot/2021-01-29-RTX8LRZG.JPG-78a81342/fb/wm"/> <meta property="og:image" content="https://images.impresa.pt/sicnot/2021-01-29-RTX8LRZG.JPG-78a81342/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:creator" content="sicnoticias"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="http://feeds.feedburner.com/sicnoticias-ultimas"/> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="686a9797-ee53-4470-9d01-e2ed95c47f08"/> <meta property="impresa:type" content="VIDEO"/> <meta property="impresa:publishedDate" content="2021-08-04T20:28:35.795Z"/> <meta property="impresa:category" content="Coronavírus"/> <meta property="impresa:author" content="SIC Notícias"/> <meta property="impresa:country_code" content="US"/><script data-schema="Organization" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt\/","logo":"https:\/\/static.impresa.pt\/sicnot\/1734\/\/assets\/gfx\/logo_sicnot.png","sameAs":["https:\/\/www.facebook.com\/sicnoticias","https:\/\/twitter.com\/sicnoticias"]}



</script><script data-schema="WebPage" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/sicnoticias.pt\/pesquisa?q={search_term}","query-input":"required name=search_term"}}



</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sicnoticias.pt\/especiais\/coronavirus\/2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7"},"headline":"Covid-19. Comiss\u00e3o Europeia acorda compra de 200 milh\u00f5es de vacinas da Novavax","description":"Ensaios cl\u00ednicos levados a cabo d\u00e3o conta de uma efic\u00e1cia que pode chegar aos 90%.","publisher":{"@type":"Organization","name":"Sic Not\u00edcias","logo":{"@type":"ImageObject","url":"https:\/\/static.impresa.pt\/sicnot\/1734\/\/assets\/gfx\/logo_sicnot.png"}},"image":["https:\/\/images.impresa.pt\/sicnot\/2021-01-29-RTX8LRZG.JPG-78a81342\/fb\/wm"],"author":[{"@type":"Person","name":"SIC Not\u00edcias"}],"datePublished":"2021-08-04T21:28:35+01:00","dateModified":"2021-08-04T21:28:35+01:00"}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"VideoObject","description":"Ensaios cl\u00ednicos levados a cabo d\u00e3o conta de uma efic\u00e1cia que pode chegar aos 90%.","name":"Covid-19. Comiss\u00e3o Europeia acorda compra de 200 milh\u00f5es de vacinas da Novavax","duration":"T2M19S","contentUrl":"https:\/\/sicnoticias.pt\/especiais\/coronavirus\/2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7","embedUrl":"https:\/\/player.sicnoticias.pt\/2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7","uploadDate":"2021-08-04T21:28:35+01:00","thumbnailUrl":["https:\/\/images.impresa.pt\/sicnot\/2021-01-29-RTX8LRZG.JPG-78a81342\/3x2\/mw-180"]}</script> <script>
        window.ImpresaAdTargeting = {"_":"especiais_coronavirus","url":"2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sic"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav610b0b43c88a3" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav610b0b43c88a3", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search610b0b43c8fe4" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search610b0b43c8fe4");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <a href="/especiais/coronavirus"> <header class="category-details has-picture"> <div class="relative-container"> <figure> <picture class="landscape"> <source srcset="//images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-240 240w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-320 320w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-480 480w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-640 640w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-720 720w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-800 800w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-960 960w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-1920 1920w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-2048 2048w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-2560 2560w" sizes="100vw" media="all"/> <img src="//images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/3x1/mw-1024" alt="Coronavírus"/> </picture> </figure> <div class="text-details"> <div class="max-width-limiter"> <h1 class="title AT-icon-element-target" itemprop="name"> Coronavírus </h1> </div> </div> </div></header> </a> <section class="links-menu"> <ul class="links-menu-container"> <li > <a href="/especiais/vacinar-portugal" target="_self"> Os números da Covid-19 em Portugal </a> </li> <li > <a href="/pais" target="_self"> SOS Pandemia </a> </li> <li > <a href="/saude-e-bem-estar" target="_self"> Vacinar Portugal </a> </li> <li > <a href="/especiais/vacinar-portugal" target="_self"> Quando vou ser vacinado? </a> </li> <li > <a href="/especiais/vacinar-portugal" target="_self"> Perguntas e Respostas </a> </li> <li > <a href="/especiais" target="_self"> O coronavírus no Mundo </a> </li> </ul> </section> <main class="main-content"> <article class="MC-especiais_coronavirus AT-video sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="686a9797-ee53-4470-9d01-e2ed95c47f08"> <header> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Covid-19. Comissão Europeia acorda compra de 200 milhões de vacinas da Novavax </h1> <div class="main-media mainMediaVideo"> <div id="video-610b0b43ca084" class="video-player-container video-js vjs-default-skin"></div> <script async>
            require(['jquery'], function ($) {
                const videos = $("div[id^='video-']")
                const isFirstPlayer =  videos && videos.length && videos[0].id === "video-610b0b43ca084"
                jwplayer("video-610b0b43ca084").setup({
                    'mute': isFirstPlayer,
                                        'playlist': [{
                        'file': "https://video.sicnoticias.pt/sicnot/2021-08-04/5aa29e1c-252c-4648-923e-a69ad2299029_covid-mundo_21hv00480333/playlist.m3u8",
                        'mediaid': "ut88NRmO",
                        'type': "video/mp4",
                        'title': "Covid-19. Comissão Europeia acorda compra de 200 milhões de vacinas da Novavax",
                        'image': "//images.impresa.pt/sicnot/2021-01-29-RTX8LRZG.JPG-78a81342",
                        "adServerTarget": "especiais.coronavirus;url=2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7"
                    }],
                                        'ga': {
                        'label':  "adServerTarget"
                    }
                                    })
            })
        </script> </div> <div class="article-tools-container"> <ul class="share-tools" id="social-610b0b43ca36b"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7&amp;text=Covid-19.%20Comiss%C3%A3o%20Europeia%20acorda%20compra%20de%20200%20milh%C3%B5es%20de%20vacinas%20da%20Novavax&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Covid-19.%20Comiss%C3%A3o%20Europeia%20acorda%20compra%20de%20200%20milh%C3%B5es%20de%20vacinas%20da%20Novavax%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Covid-19.%20Comiss%C3%A3o%20Europeia%20acorda%20compra%20de%20200%20milh%C3%B5es%20de%20vacinas%20da%20Novavax%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Covid-19.%20Comiss%C3%A3o%20Europeia%20acorda%20compra%20de%20200%20milh%C3%B5es%20de%20vacinas%20da%20Novavax&amp;body=Covid-19.%20Comiss%C3%A3o%20Europeia%20acorda%20compra%20de%20200%20milh%C3%B5es%20de%20vacinas%20da%20Novavax%0D%0A%0D%0AEnsaios%20cl%C3%ADnicos%20levados%20a%20cabo%20d%C3%A3o%20conta%20de%20uma%20efic%C3%A1cia%20que%20pode%20chegar%20aos%2090%25.%0D%0A%0D%0ALer mais: https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Covid-19.%20Comiss%C3%A3o%20Europeia%20acorda%20compra%20de%20200%20milh%C3%B5es%20de%20vacinas%20da%20Novavax&amp;summary=Ensaios%20cl%C3%ADnicos%20levados%20a%20cabo%20d%C3%A3o%20conta%20de%20uma%20efic%C3%A1cia%20que%20pode%20chegar%20aos%2090%25.&amp;url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2021-01-29-RTX8LRZG.JPG-78a81342%3Fv%3Dw620h395&amp;description=Covid-19.%20Comiss%C3%A3o%20Europeia%20acorda%20compra%20de%20200%20milh%C3%B5es%20de%20vacinas%20da%20Novavax" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/especiais/coronavirus/2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-610b0b43ca36b');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2021-08-04T20:28:35.795Z" itemprop="datePublished"> 04.08.2021 às 21h28</p> <section class="signature single-author"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-70" alt="SIC Notícias" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-30 30w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-50 50w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-70 70w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-100 100w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-150 150w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-200 200w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-300 300w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c"> SIC Notícias </a></p> </div> </div> </section> </div> <h2 class="lead"> Ensaios clínicos levados a cabo dão conta de uma eficácia que pode chegar aos 90%. </h2> </header> <section class="special-article-banner"> <h2>Saiba mais...</h2> <div class="list-portlet special-article-banner-list " data-code="sicnot/especiais.coronavirus/banner-destaques-artigo" > <ul class="js-list-articles list-articles item-count-4"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_vacinar-portugal AT-link sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/coronavirus" itemprop="url" rel="canonical" > Os números da Covid-19 em Portugal </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_vacinar-portugal AT-infographic sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="text-details"> <h1 class="headlineTitle AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/2021-08-03-Covid-19-os-numeros-da-vacinacao-em-Portugal-e-no-Mundo-42c4410b" itemprop="url" rel="canonical" > Os números da vacinação em Portugal e no Mundo </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-especiais_vacinar-portugal AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/2021-02-15-Covid-19-quando-posso-ser-vacinado-" itemprop="url" rel="canonical" > Covid-19: quando posso ser vacinado?  </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-especiais_vacinar-portugal AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/2021-02-15-Covid-19-guia-sobre-a-vacinacao" itemprop="url" rel="canonical" > Covid-19: guia sobre a vacinação </a> </h1> </div></article> </li> </ul> </div> </section> <div class="article-content"> <p><strong>A Comissão Europeia acordou a sétima compra de vacinas, desta vez à empresa Novavax, 100 milhões de vacinas contra a <a href="https://sicnoticias.pt/especiais/coronavirus" target="_blank">covid-19</a> e nos próximos dois anos, mais 100 milhões.</strong></p> <p>Os ensaios clínicos levados a cabo dão conta de uma <strong>eficácia que pode chegar aos 90%</strong>, para uma vacina que usa uma tecnologia diferente das disponíveis no mercado europeu, uma <strong>nanopartícula da proteína spike do coronavirus.</strong></p> <ul> <li><strong><a href="https://sicnoticias.pt/especiais/coronavirus/2021-06-14-Vacina-da-Novavax-com-eficacia-superior-a-90-contra-o-novo-coronavirus-66859816" rel="canonical">Vacina da Novavax com "eficácia superior a 90%" contra o novo coronavírus</a></strong></li> </ul> <p>A Organização Mundial de Saúde avisa para a <strong>falta de 10 mil milhões de euros para a compra de oxigénio, máscaras, testes e vacinas para países com menos recursos.</strong> Contudo, os Estados Unidos da América recusaram aderir a essa moratória. Joe Biden sublinhou a <strong>doação de mais de 100 milhões de euros de doses a 65 países.</strong></p> <p>A China registou o <strong>maior número de casos desde janeiro.</strong> À semelhança de Wuhan, onde foi reportado o primeiro surto de covid-19, também<strong> 600.000 habitantes de Macau estão a ser sujeitos a uma testagem em massa. </strong>Na antiga colónia portuguesa, bares e ginásios encontram-se encerrados, ao contrário dos casinos, a principal fonte de receita do território.</p> <ul> <li><strong><a href="https://sicnoticias.pt/especiais/coronavirus/2021-08-04-Covid-19.-China-isola-cidade-e-pune-funcionarios-locais-devido-a-novo-surto-92d32979" rel="canonical">Covid-19. China isola cidade e pune funcionários locais devido a novo surto</a></strong></li> </ul> <p>As perspetivas de crescimento da China começam a ser revistas em baixa, devido aos efeitos imprevisiveis da variante delta na segunda maior economia do mundo.</p> <h2><strong>Veja também:</strong></h2> <ul> <li><a href="https://sicnoticias.pt/especiais/coronavirus/2021-08-03-Covid-19.-Wuhan-aposta-na-testagem-massiva-apos-aumento-de-novos-casos-b902ceef" rel="canonical">Covid-19. Wuhan aposta na testagem massiva após aumento de novos casos</a></li> <li><a href="https://sicnoticias.pt/especiais/vacinar-portugal/2021-07-19-Vacinas-CureVac-e-Novavax-nao-estao-contabilizadas-no-planeamento-para-Portugal-04f5017b" rel="canonical">Vacinas CureVac e Novavax "não estão contabilizadas no planeamento" para Portugal</a></li> <li><a href="https://sicnoticias.pt/especiais/vacinar-portugal/a-vacinacao-em-portugal-e-no-mundo/2021-08-04-Covid-19.-OMS-pede-moratoria-sobre-doses-de-reforco-das-vacinas-5957354c" rel="canonical">Covid-19. OMS pede moratória sobre doses de reforço das vacinas</a></li> <li><a href="https://sicnoticias.pt/especiais/coronavirus/2021-07-30-Covid-19.-OMS-estima-mais-de-200-milhoes-de-infecoes-nas-proximas-duas-semanas-5d384b3b" rel="canonical">Covid-19. OMS estima mais de 200 milhões de infeções nas próximas duas semanas</a></li> <li><a href="https://sicnoticias.pt/especiais/coronavirus/2021-06-17-Macau-alarga-vacinacao-contra-a-covid-19-a-maiores-de-12-anos-4c457f7c" rel="canonical">Macau alarga vacinação contra a covid-19 a maiores de 12 anos</a></li> </ul> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-610b0b43cb71f"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7&amp;text=Covid-19.%20Comiss%C3%A3o%20Europeia%20acorda%20compra%20de%20200%20milh%C3%B5es%20de%20vacinas%20da%20Novavax&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Covid-19.%20Comiss%C3%A3o%20Europeia%20acorda%20compra%20de%20200%20milh%C3%B5es%20de%20vacinas%20da%20Novavax%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Covid-19.%20Comiss%C3%A3o%20Europeia%20acorda%20compra%20de%20200%20milh%C3%B5es%20de%20vacinas%20da%20Novavax%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Covid-19.%20Comiss%C3%A3o%20Europeia%20acorda%20compra%20de%20200%20milh%C3%B5es%20de%20vacinas%20da%20Novavax&amp;body=Covid-19.%20Comiss%C3%A3o%20Europeia%20acorda%20compra%20de%20200%20milh%C3%B5es%20de%20vacinas%20da%20Novavax%0D%0A%0D%0AEnsaios%20cl%C3%ADnicos%20levados%20a%20cabo%20d%C3%A3o%20conta%20de%20uma%20efic%C3%A1cia%20que%20pode%20chegar%20aos%2090%25.%0D%0A%0D%0ALer mais: https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Covid-19.%20Comiss%C3%A3o%20Europeia%20acorda%20compra%20de%20200%20milh%C3%B5es%20de%20vacinas%20da%20Novavax&amp;summary=Ensaios%20cl%C3%ADnicos%20levados%20a%20cabo%20d%C3%A3o%20conta%20de%20uma%20efic%C3%A1cia%20que%20pode%20chegar%20aos%2090%25.&amp;url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2021-01-29-RTX8LRZG.JPG-78a81342%3Fv%3Dw620h395&amp;description=Covid-19.%20Comiss%C3%A3o%20Europeia%20acorda%20compra%20de%20200%20milh%C3%B5es%20de%20vacinas%20da%20Novavax" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/especiais/coronavirus/2021-08-04-Covid-19.-Comissao-Europeia-acorda-compra-de-200-milhoes-de-vacinas-da-Novavax-0296bdf7" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-610b0b43cb71f');
    });
</script> </div> <div class="ad-container autopromo " id="Pub610b0b43cb896"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub610b0b43cb896", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub610b0b43cba47"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub610b0b43cba47", "mrec", "#Pub610b0b43cba47 .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-economia AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2021-08-04-Tribunal-decreta-insolvencia-da-Groundforce-728189c7" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-05-Groundforce-protesto.JPG-8a571a42/3x2/mw-320" alt="Tribunal decreta insolvência da Groundforce" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-05-Groundforce-protesto.JPG-8a571a42/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-05-Groundforce-protesto.JPG-8a571a42/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-05-Groundforce-protesto.JPG-8a571a42/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-05-Groundforce-protesto.JPG-8a571a42/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-05-Groundforce-protesto.JPG-8a571a42/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-05-Groundforce-protesto.JPG-8a571a42/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-05-Groundforce-protesto.JPG-8a571a42/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-05-Groundforce-protesto.JPG-8a571a42/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-05-Groundforce-protesto.JPG-8a571a42/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-05-Groundforce-protesto.JPG-8a571a42/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-05-Groundforce-protesto.JPG-8a571a42/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-05-Groundforce-protesto.JPG-8a571a42/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-05-Groundforce-protesto.JPG-8a571a42/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-05-Groundforce-protesto.JPG-8a571a42/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-05-Groundforce-protesto.JPG-8a571a42/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2021-08-04-Tribunal-decreta-insolvencia-da-Groundforce-728189c7" itemprop="url" rel="canonical" > Tribunal decreta insolvência da Groundforce </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-08-04T16:57:09.000Z" itemprop="datePublished"> 04.08.2021 às 17h57</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-economia AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/economia/2021-08-04-Groundforce-com-passivo-de-423-M-para-ativo-de-23-M-em-2020-01f10636" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-320" alt="Groundforce com passivo de 42,3 M€ para ativo de 23 M€ em 2020" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-26-Groundforce-Portugal-401b907e/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/economia/2021-08-04-Groundforce-com-passivo-de-423-M-para-ativo-de-23-M-em-2020-01f10636" itemprop="url" rel="canonical" > Groundforce com passivo de 42,3 M€ para ativo de 23 M€ em 2020 </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-economia AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/economia/2021-08-04-Groundforce-lamenta-que-insolvencia-impeca-caminho-de-regresso-a-normalidade-3df3d29f" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-01-Groundforce.jpg-55684e3a-2/3x2/mw-320" alt="Groundforce lamenta que insolvência impeça &quot;caminho de regresso à normalidade&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-01-Groundforce.jpg-55684e3a-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-01-Groundforce.jpg-55684e3a-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-01-Groundforce.jpg-55684e3a-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-01-Groundforce.jpg-55684e3a-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-01-Groundforce.jpg-55684e3a-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-01-Groundforce.jpg-55684e3a-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-01-Groundforce.jpg-55684e3a-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-01-Groundforce.jpg-55684e3a-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-01-Groundforce.jpg-55684e3a-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-01-Groundforce.jpg-55684e3a-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-01-Groundforce.jpg-55684e3a-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-01-Groundforce.jpg-55684e3a-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-01-Groundforce.jpg-55684e3a-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-01-Groundforce.jpg-55684e3a-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-01-Groundforce.jpg-55684e3a-2/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/economia/2021-08-04-Groundforce-lamenta-que-insolvencia-impeca-caminho-de-regresso-a-normalidade-3df3d29f" itemprop="url" rel="canonical" > Groundforce lamenta que insolvência impeça "caminho de regresso à normalidade" </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>NOTÍCIAS DO DIA</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-desporto AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2021-08-04-Liga-dos-Campeoes.-Benfica-vence-Spartak-Moscovo-e-fica-mais-perto-do-play-off-29b82e0a" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-08-04-DOC.20210804.34073603.09395631.jpg-918e6a0c-1/3x2/mw-320" alt="Liga dos Campeões. Benfica vence Spartak Moscovo e fica mais perto do play-off" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-08-04-DOC.20210804.34073603.09395631.jpg-918e6a0c-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-08-04-DOC.20210804.34073603.09395631.jpg-918e6a0c-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-08-04-DOC.20210804.34073603.09395631.jpg-918e6a0c-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-08-04-DOC.20210804.34073603.09395631.jpg-918e6a0c-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-08-04-DOC.20210804.34073603.09395631.jpg-918e6a0c-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-08-04-DOC.20210804.34073603.09395631.jpg-918e6a0c-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-08-04-DOC.20210804.34073603.09395631.jpg-918e6a0c-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-08-04-DOC.20210804.34073603.09395631.jpg-918e6a0c-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-08-04-DOC.20210804.34073603.09395631.jpg-918e6a0c-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-08-04-DOC.20210804.34073603.09395631.jpg-918e6a0c-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-08-04-DOC.20210804.34073603.09395631.jpg-918e6a0c-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-08-04-DOC.20210804.34073603.09395631.jpg-918e6a0c-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-08-04-DOC.20210804.34073603.09395631.jpg-918e6a0c-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-08-04-DOC.20210804.34073603.09395631.jpg-918e6a0c-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-08-04-DOC.20210804.34073603.09395631.jpg-918e6a0c-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2021-08-04-Liga-dos-Campeoes.-Benfica-vence-Spartak-Moscovo-e-fica-mais-perto-do-play-off-29b82e0a" itemprop="url" rel="canonical" > Benfica vence Spartak e fica mais perto do play-off da Champions </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-08-04T18:51:09.534Z" itemprop="datePublished"> 04.08.2021 às 19h51</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_vacinar-portugal_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/vacinar-portugal/coronavirus/2021-08-04-Portugal-com-mais-15-mortes-e-3.203-casos-de-covid-19-em-24-horas-83796eaf" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-08-04-Vacinacao-de-Jovens-na-Madeira.jpg-32d13e27/3x2/mw-320" alt="Portugal com mais 15 mortes e 3.203 casos de covid-19 em 24 horas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-08-04-Vacinacao-de-Jovens-na-Madeira.jpg-32d13e27/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-08-04-Vacinacao-de-Jovens-na-Madeira.jpg-32d13e27/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-08-04-Vacinacao-de-Jovens-na-Madeira.jpg-32d13e27/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-08-04-Vacinacao-de-Jovens-na-Madeira.jpg-32d13e27/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-08-04-Vacinacao-de-Jovens-na-Madeira.jpg-32d13e27/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-08-04-Vacinacao-de-Jovens-na-Madeira.jpg-32d13e27/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-08-04-Vacinacao-de-Jovens-na-Madeira.jpg-32d13e27/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-08-04-Vacinacao-de-Jovens-na-Madeira.jpg-32d13e27/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-08-04-Vacinacao-de-Jovens-na-Madeira.jpg-32d13e27/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-08-04-Vacinacao-de-Jovens-na-Madeira.jpg-32d13e27/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-08-04-Vacinacao-de-Jovens-na-Madeira.jpg-32d13e27/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-08-04-Vacinacao-de-Jovens-na-Madeira.jpg-32d13e27/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-08-04-Vacinacao-de-Jovens-na-Madeira.jpg-32d13e27/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-08-04-Vacinacao-de-Jovens-na-Madeira.jpg-32d13e27/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-08-04-Vacinacao-de-Jovens-na-Madeira.jpg-32d13e27/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/vacinar-portugal/coronavirus">Os números da Covid-19</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/coronavirus/2021-08-04-Portugal-com-mais-15-mortes-e-3.203-casos-de-covid-19-em-24-horas-83796eaf" itemprop="url" rel="canonical" > Portugal com mais 15 mortes e 3.203 casos de covid-19 em 24 horas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-08-04T13:15:21.616Z" itemprop="datePublished"> 04.08.2021 às 14h15</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-08-04-E-se-a-ciencia-conseguisse-prever-a-gravidade-da-covid--Ja-e-possivel-0b5be897" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-15-RTS36NUL.JPG-2/3x2/mw-320" alt="E se a ciência conseguisse prever a gravidade da covid? Já é possível" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-15-RTS36NUL.JPG-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-15-RTS36NUL.JPG-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-15-RTS36NUL.JPG-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-15-RTS36NUL.JPG-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-15-RTS36NUL.JPG-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-15-RTS36NUL.JPG-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-15-RTS36NUL.JPG-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-15-RTS36NUL.JPG-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-15-RTS36NUL.JPG-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-15-RTS36NUL.JPG-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-15-RTS36NUL.JPG-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-15-RTS36NUL.JPG-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-15-RTS36NUL.JPG-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-15-RTS36NUL.JPG-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-15-RTS36NUL.JPG-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:21</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-08-04-E-se-a-ciencia-conseguisse-prever-a-gravidade-da-covid--Ja-e-possivel-0b5be897" itemprop="url" rel="canonical" > E se a ciência conseguisse prever a gravidade da covid? Já é possível </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-08-04T19:29:09.358Z" itemprop="datePublished"> 04.08.2021 às 20h29</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-especiais_vacinar-portugal AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/vacinar-portugal/2021-08-04-Covid-19-Jovens-saudaveis-dos-12-aos-15-anos-so-podem-ser-vacinados-apos-luz-verde-da-task-force-c5f0e657" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-08-04-AP21211564172048.jpg-e9349c3b-1/3x2/mw-320" alt="Covid-19: Jovens saudáveis dos 12 aos 15 anos só podem ser vacinados após luz verde da task force" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-08-04-AP21211564172048.jpg-e9349c3b-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-08-04-AP21211564172048.jpg-e9349c3b-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-08-04-AP21211564172048.jpg-e9349c3b-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-08-04-AP21211564172048.jpg-e9349c3b-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-08-04-AP21211564172048.jpg-e9349c3b-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-08-04-AP21211564172048.jpg-e9349c3b-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-08-04-AP21211564172048.jpg-e9349c3b-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-08-04-AP21211564172048.jpg-e9349c3b-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-08-04-AP21211564172048.jpg-e9349c3b-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-08-04-AP21211564172048.jpg-e9349c3b-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-08-04-AP21211564172048.jpg-e9349c3b-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-08-04-AP21211564172048.jpg-e9349c3b-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-08-04-AP21211564172048.jpg-e9349c3b-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-08-04-AP21211564172048.jpg-e9349c3b-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-08-04-AP21211564172048.jpg-e9349c3b-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/vacinar-portugal">Vacinar Portugal</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/2021-08-04-Covid-19-Jovens-saudaveis-dos-12-aos-15-anos-so-podem-ser-vacinados-apos-luz-verde-da-task-force-c5f0e657" itemprop="url" rel="canonical" > Jovens saudáveis dos 12 aos 15 anos só podem ser vacinados após luz verde da task force </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-08-04T16:29:39.000Z" itemprop="datePublished"> 04.08.2021 às 17h29</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-especiais_vacinar-portugal_a-vacinacao-em-portugal-e-no-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/vacinar-portugal/a-vacinacao-em-portugal-e-no-mundo/2021-08-04-Covid-19.-Como-decorre-o-processo-de-vacinacao-de-menores-em-varios-paises-251ddcfc" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-08-04-vacinacao-jovens-Telavive-9081bb0d-1/3x2/mw-320" alt="Covid-19. Como decorre o processo de vacinação de menores em vários países" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-08-04-vacinacao-jovens-Telavive-9081bb0d-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-08-04-vacinacao-jovens-Telavive-9081bb0d-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-08-04-vacinacao-jovens-Telavive-9081bb0d-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-08-04-vacinacao-jovens-Telavive-9081bb0d-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-08-04-vacinacao-jovens-Telavive-9081bb0d-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-08-04-vacinacao-jovens-Telavive-9081bb0d-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-08-04-vacinacao-jovens-Telavive-9081bb0d-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-08-04-vacinacao-jovens-Telavive-9081bb0d-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-08-04-vacinacao-jovens-Telavive-9081bb0d-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-08-04-vacinacao-jovens-Telavive-9081bb0d-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-08-04-vacinacao-jovens-Telavive-9081bb0d-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-08-04-vacinacao-jovens-Telavive-9081bb0d-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-08-04-vacinacao-jovens-Telavive-9081bb0d-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-08-04-vacinacao-jovens-Telavive-9081bb0d-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-08-04-vacinacao-jovens-Telavive-9081bb0d-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/vacinar-portugal/a-vacinacao-em-portugal-e-no-mundo">A vacinação em Portugal e no Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/a-vacinacao-em-portugal-e-no-mundo/2021-08-04-Covid-19.-Como-decorre-o-processo-de-vacinacao-de-menores-em-varios-paises-251ddcfc" itemprop="url" rel="canonical" > Vacinação de menores contra a covid-19 varia de país para país: veja as diferenças </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-08-04T15:02:02.000Z" itemprop="datePublished"> 04.08.2021 às 16h02</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-saude-e-bem-estar AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/saude-e-bem-estar/2021-08-04-Crianca-que-luta-contra-um-linfoma-tem-dador-ha-dois-meses-mas-IPO-de-Lisboa-diz-nao-ter-capacidade-de-resposta-0a257fe0" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-01-cancro-infantil.jpg-32a04e48/3x2/mw-320" alt="Criança que luta contra um linfoma tem dador há dois meses mas IPO de Lisboa diz não ter capacidade de resposta" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-01-cancro-infantil.jpg-32a04e48/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-01-cancro-infantil.jpg-32a04e48/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-01-cancro-infantil.jpg-32a04e48/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-01-cancro-infantil.jpg-32a04e48/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-01-cancro-infantil.jpg-32a04e48/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-01-cancro-infantil.jpg-32a04e48/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-01-cancro-infantil.jpg-32a04e48/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-01-cancro-infantil.jpg-32a04e48/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-01-cancro-infantil.jpg-32a04e48/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-01-cancro-infantil.jpg-32a04e48/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-01-cancro-infantil.jpg-32a04e48/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-01-cancro-infantil.jpg-32a04e48/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-01-cancro-infantil.jpg-32a04e48/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-01-cancro-infantil.jpg-32a04e48/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-01-cancro-infantil.jpg-32a04e48/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 6:06</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/saude-e-bem-estar">Saúde e Bem-estar</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/saude-e-bem-estar/2021-08-04-Crianca-que-luta-contra-um-linfoma-tem-dador-ha-dois-meses-mas-IPO-de-Lisboa-diz-nao-ter-capacidade-de-resposta-0a257fe0" itemprop="url" rel="canonical" > David, 6 anos, luta contra um linfoma. Tem dador há 2 meses e continua à espera </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-08-04T14:23:23.998Z" itemprop="datePublished"> 04.08.2021 às 15h23</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_jogos-olimpicos AT-noticia sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/jogos-olimpicos/2021-08-04-Toquio-2020.-O-calendario-dos-atletas-portugueses-para-esta-quinta-feira-0dae60ef" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-08-04-RTXCROJH.JPG-77245688-1/3x2/mw-320" alt="Tóquio 2020. O calendário dos atletas portugueses para esta quinta-feira" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-08-04-RTXCROJH.JPG-77245688-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-08-04-RTXCROJH.JPG-77245688-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-08-04-RTXCROJH.JPG-77245688-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-08-04-RTXCROJH.JPG-77245688-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-08-04-RTXCROJH.JPG-77245688-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-08-04-RTXCROJH.JPG-77245688-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-08-04-RTXCROJH.JPG-77245688-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-08-04-RTXCROJH.JPG-77245688-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-08-04-RTXCROJH.JPG-77245688-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-08-04-RTXCROJH.JPG-77245688-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-08-04-RTXCROJH.JPG-77245688-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-08-04-RTXCROJH.JPG-77245688-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-08-04-RTXCROJH.JPG-77245688-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-08-04-RTXCROJH.JPG-77245688-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-08-04-RTXCROJH.JPG-77245688-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/jogos-olimpicos">Jogos Olímpicos</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/jogos-olimpicos/2021-08-04-Toquio-2020.-O-calendario-dos-atletas-portugueses-para-esta-quinta-feira-0dae60ef" itemprop="url" rel="canonical" > Tóquio 2020. O calendário dos atletas portugueses para esta quinta-feira </a> </h1> <h2 class="lead"> Consulte aqui os horários das provas, no dia 13 da prestação portuguesa nos Jogos Olímpicos. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-08-04T18:23:29.565Z" itemprop="datePublished"> 04.08.2021 às 19h23</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_jogos-olimpicos AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/jogos-olimpicos/2021-08-04-Fui-muito-feliz-mas-ainda-tenho-muito-para-dar-a26b4c1c" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-08-04-Patricia-Mamona-6a0238f9-1/3x2/mw-320" alt="&quot;Fui muito feliz, mas ainda tenho muito para dar&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-08-04-Patricia-Mamona-6a0238f9-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-08-04-Patricia-Mamona-6a0238f9-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-08-04-Patricia-Mamona-6a0238f9-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-08-04-Patricia-Mamona-6a0238f9-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-08-04-Patricia-Mamona-6a0238f9-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-08-04-Patricia-Mamona-6a0238f9-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-08-04-Patricia-Mamona-6a0238f9-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-08-04-Patricia-Mamona-6a0238f9-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-08-04-Patricia-Mamona-6a0238f9-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-08-04-Patricia-Mamona-6a0238f9-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-08-04-Patricia-Mamona-6a0238f9-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-08-04-Patricia-Mamona-6a0238f9-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-08-04-Patricia-Mamona-6a0238f9-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-08-04-Patricia-Mamona-6a0238f9-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-08-04-Patricia-Mamona-6a0238f9-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:08</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/jogos-olimpicos">Jogos Olímpicos</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/jogos-olimpicos/2021-08-04-Fui-muito-feliz-mas-ainda-tenho-muito-para-dar-a26b4c1c" itemprop="url" rel="canonical" > Patrícia Mamona recebida com aplausos na chegada a Portugal </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-08-04T13:44:57.928Z" itemprop="datePublished"> 04.08.2021 às 14h44</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_jogos-olimpicos AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/jogos-olimpicos/2021-08-04-Fernando-Pimenta-ja-esta-em-Ponte-de-Lima-onde-foi-recebido-com-carinho-13523118" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-08-04-Fernando-Pimenta-em-Ponte-de-Lima.jpg-788bb3e6-1/3x2/mw-320" alt="Fernando Pimenta já está em Ponte de Lima, onde foi recebido com carinho" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-08-04-Fernando-Pimenta-em-Ponte-de-Lima.jpg-788bb3e6-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-08-04-Fernando-Pimenta-em-Ponte-de-Lima.jpg-788bb3e6-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-08-04-Fernando-Pimenta-em-Ponte-de-Lima.jpg-788bb3e6-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-08-04-Fernando-Pimenta-em-Ponte-de-Lima.jpg-788bb3e6-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-08-04-Fernando-Pimenta-em-Ponte-de-Lima.jpg-788bb3e6-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-08-04-Fernando-Pimenta-em-Ponte-de-Lima.jpg-788bb3e6-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-08-04-Fernando-Pimenta-em-Ponte-de-Lima.jpg-788bb3e6-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-08-04-Fernando-Pimenta-em-Ponte-de-Lima.jpg-788bb3e6-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-08-04-Fernando-Pimenta-em-Ponte-de-Lima.jpg-788bb3e6-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-08-04-Fernando-Pimenta-em-Ponte-de-Lima.jpg-788bb3e6-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-08-04-Fernando-Pimenta-em-Ponte-de-Lima.jpg-788bb3e6-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-08-04-Fernando-Pimenta-em-Ponte-de-Lima.jpg-788bb3e6-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-08-04-Fernando-Pimenta-em-Ponte-de-Lima.jpg-788bb3e6-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-08-04-Fernando-Pimenta-em-Ponte-de-Lima.jpg-788bb3e6-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-08-04-Fernando-Pimenta-em-Ponte-de-Lima.jpg-788bb3e6-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:17</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/jogos-olimpicos">Jogos Olímpicos</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/jogos-olimpicos/2021-08-04-Fernando-Pimenta-ja-esta-em-Ponte-de-Lima-onde-foi-recebido-com-carinho-13523118" itemprop="url" rel="canonical" > Fernando Pimenta já está em Ponte de Lima, onde foi recebido com carinho </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-08-04T19:57:00.578Z" itemprop="datePublished"> 04.08.2021 às 20h57</p> <p class="author"> <a href="/autores/2019-09-16-Cristiana-Queiros-Alves">Cristiana Queirós Alves</a> e <a href="/autores/2018-01-01-Pedro-Santos">Pedro Santos</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-especiais_vacinar-portugal_a-vacinacao-em-portugal-e-no-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/vacinar-portugal/a-vacinacao-em-portugal-e-no-mundo/2021-08-04-Covid-19.-Uniao-Europeia-fecha-negocio-com-nova-fabricante-de-vacinas-a-Novavax-2a415272" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-08-04-Novavax.JPG-8922333f/3x2/mw-320" alt="Covid-19. União Europeia fecha negócio com nova fabricante de vacinas, a Novavax" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-08-04-Novavax.JPG-8922333f/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-08-04-Novavax.JPG-8922333f/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-08-04-Novavax.JPG-8922333f/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-08-04-Novavax.JPG-8922333f/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-08-04-Novavax.JPG-8922333f/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-08-04-Novavax.JPG-8922333f/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-08-04-Novavax.JPG-8922333f/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-08-04-Novavax.JPG-8922333f/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-08-04-Novavax.JPG-8922333f/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-08-04-Novavax.JPG-8922333f/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-08-04-Novavax.JPG-8922333f/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-08-04-Novavax.JPG-8922333f/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-08-04-Novavax.JPG-8922333f/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-08-04-Novavax.JPG-8922333f/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-08-04-Novavax.JPG-8922333f/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:17</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/vacinar-portugal/a-vacinacao-em-portugal-e-no-mundo">A vacinação em Portugal e no Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/a-vacinacao-em-portugal-e-no-mundo/2021-08-04-Covid-19.-Uniao-Europeia-fecha-negocio-com-nova-fabricante-de-vacinas-a-Novavax-2a415272" itemprop="url" rel="canonical" > União Europeia fecha negócio com nova fabricante de vacinas, a Novavax </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-08-04T19:24:54.547Z" itemprop="datePublished"> 04.08.2021 às 20h24</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-08-04-Tenho-medo-Elena-o-desabafo-de-um-ex-piloto-que-esta-nos-cuidados-intensivos-apos-rejeitar-vacina-15da1191" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-08-04-jorge-lis.jpg-f20790a2-1/3x2/mw-320" alt="&quot;Tenho medo, Elena&quot;: o desabafo de um ex-piloto que está nos cuidados intensivos após rejeitar vacina" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-08-04-jorge-lis.jpg-f20790a2-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-08-04-jorge-lis.jpg-f20790a2-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-08-04-jorge-lis.jpg-f20790a2-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-08-04-jorge-lis.jpg-f20790a2-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-08-04-jorge-lis.jpg-f20790a2-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-08-04-jorge-lis.jpg-f20790a2-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-08-04-jorge-lis.jpg-f20790a2-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-08-04-jorge-lis.jpg-f20790a2-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-08-04-jorge-lis.jpg-f20790a2-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-08-04-jorge-lis.jpg-f20790a2-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-08-04-jorge-lis.jpg-f20790a2-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-08-04-jorge-lis.jpg-f20790a2-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-08-04-jorge-lis.jpg-f20790a2-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-08-04-jorge-lis.jpg-f20790a2-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-08-04-jorge-lis.jpg-f20790a2-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-08-04-Tenho-medo-Elena-o-desabafo-de-um-ex-piloto-que-esta-nos-cuidados-intensivos-apos-rejeitar-vacina-15da1191" itemprop="url" rel="canonical" > "Tenho medo, Elena": o desabafo de um ex-piloto que está nos cuidados intensivos após rejeitar vacina </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-08-04T17:23:34.739Z" itemprop="datePublished"> 04.08.2021 às 18h23</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-08-04-Mae-presa-apos-filha-de-12-anos-dar-a-luz-4a0ee947" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-08-04-mulher-presa.jpg-af2d5a16/3x2/mw-320" alt="Mãe presa após filha de 12 anos dar à luz" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-08-04-mulher-presa.jpg-af2d5a16/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-08-04-mulher-presa.jpg-af2d5a16/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-08-04-mulher-presa.jpg-af2d5a16/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-08-04-mulher-presa.jpg-af2d5a16/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-08-04-mulher-presa.jpg-af2d5a16/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-08-04-mulher-presa.jpg-af2d5a16/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-08-04-mulher-presa.jpg-af2d5a16/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-08-04-mulher-presa.jpg-af2d5a16/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-08-04-mulher-presa.jpg-af2d5a16/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-08-04-mulher-presa.jpg-af2d5a16/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-08-04-mulher-presa.jpg-af2d5a16/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-08-04-mulher-presa.jpg-af2d5a16/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-08-04-mulher-presa.jpg-af2d5a16/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-08-04-mulher-presa.jpg-af2d5a16/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-08-04-mulher-presa.jpg-af2d5a16/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-08-04-Mae-presa-apos-filha-de-12-anos-dar-a-luz-4a0ee947" itemprop="url" rel="canonical" > Mãe presa após filha de 12 anos dar à luz </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-08-04T18:17:57.484Z" itemprop="datePublished"> 04.08.2021 às 19h17</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-08-04-Novo-Estatuto-dos-Deputados-permite-suspensao-do-mandato-por-questoes-pessoais-e-profissionais-9c3bc144" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-07-26-Parlamento--2-.jpg-acd07052-1/3x2/mw-320" alt="Novo Estatuto dos Deputados permite suspensão do mandato por questões pessoais e profissionais" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-07-26-Parlamento--2-.jpg-acd07052-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-07-26-Parlamento--2-.jpg-acd07052-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-07-26-Parlamento--2-.jpg-acd07052-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-07-26-Parlamento--2-.jpg-acd07052-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-07-26-Parlamento--2-.jpg-acd07052-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-07-26-Parlamento--2-.jpg-acd07052-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-07-26-Parlamento--2-.jpg-acd07052-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-07-26-Parlamento--2-.jpg-acd07052-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-07-26-Parlamento--2-.jpg-acd07052-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-07-26-Parlamento--2-.jpg-acd07052-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-07-26-Parlamento--2-.jpg-acd07052-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-07-26-Parlamento--2-.jpg-acd07052-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-07-26-Parlamento--2-.jpg-acd07052-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-07-26-Parlamento--2-.jpg-acd07052-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-07-26-Parlamento--2-.jpg-acd07052-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:45</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-08-04-Novo-Estatuto-dos-Deputados-permite-suspensao-do-mandato-por-questoes-pessoais-e-profissionais-9c3bc144" itemprop="url" rel="canonical" > Novo Estatuto dos Deputados permite suspensão do mandato por questões pessoais e profissionais </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-08-04T18:56:47.506Z" itemprop="datePublished"> 04.08.2021 às 19h56</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-5"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-naufragios-no-mediterraneo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/crise-migratoria/2021-08-04-Mais-de-800-migrantes-resgatados-no-Mediterraneo-aguardam-desembarque-na-UE-sob-calor-intenso-a4496d5b" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-08-04-Migrantes-Sea-Watch.JPG-5e793389-1/3x2/mw-320" alt="Mais de 800 migrantes resgatados no Mediterrâneo aguardam desembarque na UE sob calor intenso" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-08-04-Migrantes-Sea-Watch.JPG-5e793389-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-08-04-Migrantes-Sea-Watch.JPG-5e793389-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-08-04-Migrantes-Sea-Watch.JPG-5e793389-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-08-04-Migrantes-Sea-Watch.JPG-5e793389-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-08-04-Migrantes-Sea-Watch.JPG-5e793389-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-08-04-Migrantes-Sea-Watch.JPG-5e793389-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-08-04-Migrantes-Sea-Watch.JPG-5e793389-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-08-04-Migrantes-Sea-Watch.JPG-5e793389-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-08-04-Migrantes-Sea-Watch.JPG-5e793389-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-08-04-Migrantes-Sea-Watch.JPG-5e793389-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-08-04-Migrantes-Sea-Watch.JPG-5e793389-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-08-04-Migrantes-Sea-Watch.JPG-5e793389-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-08-04-Migrantes-Sea-Watch.JPG-5e793389-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-08-04-Migrantes-Sea-Watch.JPG-5e793389-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-08-04-Migrantes-Sea-Watch.JPG-5e793389-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 1:36</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/crise-migratoria">Crise Migratória na Europa</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/crise-migratoria/2021-08-04-Mais-de-800-migrantes-resgatados-no-Mediterraneo-aguardam-desembarque-na-UE-sob-calor-intenso-a4496d5b" itemprop="url" rel="canonical" > Migrantes resgatados no Mediterrâneo aguardam desembarque sob calor intenso </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-08-04T18:45:45.419Z" itemprop="datePublished"> 04.08.2021 às 19h45</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_jogos-olimpicos_a-sic-em-toquio AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/jogos-olimpicos/a-sic-em-toquio/2021-08-04-Taku-apaixonou-se-pelo-fado.-Vive-em-Toquio-mas-tem-o-coracao-nos-bairros-antigos-de-Lisboa-17a7e985" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-08-04-japones-fadista.JPG-f3d89a38/3x2/mw-320" alt="Taku apaixonou-se pelo fado. Vive em Tóquio, mas tem o coração nos bairros antigos de Lisboa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-08-04-japones-fadista.JPG-f3d89a38/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-08-04-japones-fadista.JPG-f3d89a38/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-08-04-japones-fadista.JPG-f3d89a38/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-08-04-japones-fadista.JPG-f3d89a38/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-08-04-japones-fadista.JPG-f3d89a38/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-08-04-japones-fadista.JPG-f3d89a38/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-08-04-japones-fadista.JPG-f3d89a38/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-08-04-japones-fadista.JPG-f3d89a38/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-08-04-japones-fadista.JPG-f3d89a38/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-08-04-japones-fadista.JPG-f3d89a38/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-08-04-japones-fadista.JPG-f3d89a38/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-08-04-japones-fadista.JPG-f3d89a38/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-08-04-japones-fadista.JPG-f3d89a38/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-08-04-japones-fadista.JPG-f3d89a38/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-08-04-japones-fadista.JPG-f3d89a38/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 2:59</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/jogos-olimpicos/a-sic-em-toquio">A SIC em Tóquio</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/jogos-olimpicos/a-sic-em-toquio/2021-08-04-Taku-apaixonou-se-pelo-fado.-Vive-em-Toquio-mas-tem-o-coracao-nos-bairros-antigos-de-Lisboa-17a7e985" itemprop="url" rel="canonical" > Japonês apaixonou-se pelo fado há quase 30 anos </a> </h1> <p class="status ST-custom-enviados-sic "><span>Enviados SIC</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-08-04T19:57:29.350Z" itemprop="datePublished"> 04.08.2021 às 20h57</p> <p class="author"> <a href="/autores/2019-08-18-Miguel-Guerreiro">Miguel Guerreiro</a> e <a href="/autores/2005-03-14-Mario-Cabrita">Mário Cabrita</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-08-04-Nova-funcionalidade-do-Whatsapp-permite-enviar-fotos-e-videos-de-visualizacao-unica-5eff0ba1" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-25-RTX8NZDI.JPG/3x2/mw-320" alt="Nova funcionalidade do Whatsapp permite enviar fotos e vídeos de visualização única" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-25-RTX8NZDI.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-25-RTX8NZDI.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-25-RTX8NZDI.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-25-RTX8NZDI.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-25-RTX8NZDI.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-25-RTX8NZDI.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-25-RTX8NZDI.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-25-RTX8NZDI.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-25-RTX8NZDI.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-25-RTX8NZDI.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-25-RTX8NZDI.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-25-RTX8NZDI.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-25-RTX8NZDI.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-25-RTX8NZDI.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-25-RTX8NZDI.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-08-04-Nova-funcionalidade-do-Whatsapp-permite-enviar-fotos-e-videos-de-visualizacao-unica-5eff0ba1" itemprop="url" rel="canonical" > Conheça a nova funcionalidade do Whatsapp </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-08-04T18:45:55.853Z" itemprop="datePublished"> 04.08.2021 às 19h45</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-08-04-Barbie-lanca-colecao-inspirada-em-mulheres-que-estiveram-na-linha-da-frente-durante-a-pandemia-12291565" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-08-04-barbie-cientistas.JPG-f7c060be/3x2/mw-320" alt="Barbie lança coleção inspirada em mulheres que estiveram na linha da frente durante a pandemia" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-08-04-barbie-cientistas.JPG-f7c060be/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-08-04-barbie-cientistas.JPG-f7c060be/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-08-04-barbie-cientistas.JPG-f7c060be/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-08-04-barbie-cientistas.JPG-f7c060be/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-08-04-barbie-cientistas.JPG-f7c060be/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-08-04-barbie-cientistas.JPG-f7c060be/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-08-04-barbie-cientistas.JPG-f7c060be/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-08-04-barbie-cientistas.JPG-f7c060be/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-08-04-barbie-cientistas.JPG-f7c060be/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-08-04-barbie-cientistas.JPG-f7c060be/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-08-04-barbie-cientistas.JPG-f7c060be/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-08-04-barbie-cientistas.JPG-f7c060be/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-08-04-barbie-cientistas.JPG-f7c060be/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-08-04-barbie-cientistas.JPG-f7c060be/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-08-04-barbie-cientistas.JPG-f7c060be/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-08-04-Barbie-lanca-colecao-inspirada-em-mulheres-que-estiveram-na-linha-da-frente-durante-a-pandemia-12291565" itemprop="url" rel="canonical" > Barbie lança coleção inspirada em mulheres que estiveram na linha da frente durante a pandemia </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-08-04T17:07:09.779Z" itemprop="datePublished"> 04.08.2021 às 18h07</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-cultura AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/cultura/2021-08-04-Morreu-aos-100-anos-Ilda-Aleixo-a-antiga-costureira-de-Amalia-Rodrigues-03c12eeb" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-320" alt="Morreu aos 100 anos Ilda Aleixo, a antiga costureira de Amália Rodrigues" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-10-23-Amalia-2.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/cultura">Cultura</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/cultura/2021-08-04-Morreu-aos-100-anos-Ilda-Aleixo-a-antiga-costureira-de-Amalia-Rodrigues-03c12eeb" itemprop="url" rel="canonical" > Morreu a antiga costureira de Amália Rodrigues </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-08-04T14:30:31.000Z" itemprop="datePublished"> 04.08.2021 às 15h30</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//especiais/coronavirus" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Coronavírus',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar610b0b43ce8a6" data-ads-section="/especiais/coronavirus" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar610b0b43ce8a6", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar610b0b43ce8a6", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search610b0b43ced4b" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search610b0b43ced4b");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/jogos-olimpicos" >Jogos Olímpicos</a> </li> <li><a href="/especiais/saude-mental" >Saúde Mental</a> </li> <li><a href="/especiais/olhar-pela-saude" >Olhar pela Saúde</a> </li> <li><a href="/especiais/desafios-da-mente" >Desafios da Mente</a> </li> <li><a href="/especiais/coronavirus" >Coronavírus</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/ana-gomes" >Ana Gomes</a> </li> <li><a href="/programas/as-causas" >As Causas</a> </li> <li><a href="/programas/cartaz" >Cartaz</a> </li> <li><a href="/programas/contaspoupanca" >Contas Poupança</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/exameinformatica" >Exame Informática TV</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/futurohoje" >Futuro Hoje</a> </li> <li><a href="/programas/governo-sombra" >Governo Sombra</a> </li> <li><a href="/programas/reportagemsic" >Grande Reportagem</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2018-07-22-Ana-Gomes-0c08e7b3" >Ana Gomes</a> </li> <li><a href="/autores/2016-03-24-Bernardo-Ferrao-3b6df9a7" >Bernardo Ferrão</a> </li> <li><a href="/autores/2019-03-06-Clara-Ferreira-Alves-be0cbd16" >Clara Ferreira Alves</a> </li> <li><a href="/autores/2019-09-16-Cristina-Figueiredo-b59aa19c" >Cristina Figueiredo</a> </li> <li><a href="/autores/2019-03-06-Daniel-Oliveira-747bb42d" >Daniel Oliveira</a> </li> <li><a href="/autores/2019-03-06-Duarte-Gomes-f43e08a2" >Duarte Gomes</a> </li> <li><a href="/autores/2014-01-20-Francisco-Louca-4f76250b" >Francisco Louçã</a> </li> <li><a href="/autores/2020-07-13-Germano-Almeida-965a6f8f" >Germano Almeida</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes-11c65768" >João Lopes</a> </li> <li><a href="/autores/2019-10-14-Joao-Miguel-Tavares" >João Miguel Tavares</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews610b0b43cef3f" class="breaking-news is-hidden main-breaking-news"> <div class="width-limiter"> <h2 class="list-name"></h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews610b0b43cef3f', {
                        'articleUUID': '686a9797-ee53-4470-9d01-e2ed95c47f08',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews/ece_frontpage/breaking-news',
            'pollingInterval': 30000,
            'storageKey': 'sicnot-dismissed-breaking-news-id'
        });
    });
</script> <footer id="BreakingNews610b0b43cef98" class="breaking-news is-hidden alternative-breaking-news"> <div class="width-limiter"> <h2 class="list-name"></h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews610b0b43cef98', {
                        'articleUUID': '686a9797-ee53-4470-9d01-e2ed95c47f08',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews/ece_frontpage/breaking-news-alt',
            'pollingInterval': 30000,
            'storageKey': 'sicnot-dismissed-breaking-news-alt-id'
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> <script async>
            require(['jquery'], function () {
                let alreadyPlayed = false

                window.jwplayer && window.jwplayer(0) && window.jwplayer(0).on
                && window.jwplayer(0).on('viewable', () => {
                    if (window.jwplayer(0).getViewable() && !alreadyPlayed) {
                        window.__tcfapi('addEventListener', 2, (tcData, success) => {
                            if (success && tcData.gdprApplies && tcData.eventStatus !== 'cmpuishown') {
                                alreadyPlayed = true
                                window.jwplayer(0).play()
                            }
                        });
                    }
                })
            })
        </script> </body></html>