<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <meta name="msapplication-square150x150logo" content="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <link rel="shortcut icon" href="https://sdistribution.impresa.pt/data/content/binaries/812/6c2/518144f4-4b94-4489-9a11-6b34bb92d2ef/favicon.ico"/>  <script src="https://rules.quantcount.com/rules-p-TLRYwABJWC30Y.js" async></script> <script src="https://secure.quantserve.com/quant.js" async type="text/javascript"></script> <script type="text/javascript" async="true">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</script>  <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/> <link rel="amphtml" href="https://amp.sicnoticias.pt/especiais/coronavirus/2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951"> <link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1841//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1841//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1841//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/EIr0RJ2h.js" type="text/javascript"></script> <script src="//static.impresa.pt/sicnot/1841//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1841//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage('web');
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {});
        });
            </script> <title>Governo suspende voos de e para Moçambique - SIC Notícias</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" property="og:title" content="Governo suspende voos de e para Moçambique"/><meta property="og:title" content="Governo suspende voos de e para Moçambique"/> <link rel="canonical" href="https://sicnoticias.pt/especiais/coronavirus/2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951"> <meta name="twitter:url" content="https://sicnoticias.pt/especiais/coronavirus/2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951"> <meta property="og:url" content="https://sicnoticias.pt/especiais/coronavirus/2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951"> <meta name="description" content="Em atualização"> <meta name="twitter:description" content="Em atualização"/> <meta property="og:description" content="Em atualização"/> <meta name="twitter:image" content="https://images.impresa.pt/sicnot/2021-01-18-ULTIMA-HORA.png-5/fb/wm"/> <meta property="og:image" content="https://images.impresa.pt/sicnot/2021-01-18-ULTIMA-HORA.png-5/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:creator" content="sicnoticias"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="http://feeds.feedburner.com/sicnoticias-ultimas"/> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="480e46bf-0e8b-495e-832f-bc31dbb8ef4b"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2021-11-26T20:18:31.319Z"/> <meta property="impresa:category" content="Coronavírus"/> <meta property="impresa:author" content="Lusa,SIC Notícias"/> <meta property="impresa:country_code" content="US"/><meta name="impresa:currentTime" content=" | "><meta name="impresa:startTime" content=" | "><script data-schema="Organization" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt\/","logo":"https:\/\/static.impresa.pt\/sicnot\/1841\/\/assets\/gfx\/logo_sicnot.png","sameAs":["https:\/\/www.facebook.com\/sicnoticias","https:\/\/twitter.com\/sicnoticias"]}



</script><script data-schema="WebPage" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/sicnoticias.pt\/pesquisa?q={search_term}","query-input":"required name=search_term"}}



</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sicnoticias.pt\/especiais\/coronavirus\/2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951"},"headline":"Governo suspende voos de e para Mo\u00e7ambique","description":"Em atualiza\u00e7\u00e3o","publisher":{"@type":"Organization","name":"Sic Not\u00edcias","logo":{"@type":"ImageObject","url":"https:\/\/static.impresa.pt\/sicnot\/1841\/\/assets\/gfx\/logo_sicnot.png"}},"image":["https:\/\/images.impresa.pt\/sicnot\/2021-01-18-ULTIMA-HORA.png-5\/fb\/wm","https:\/\/images.impresa.pt\/sicnot\/2021-01-18-ULTIMA-HORA.png-5\/1x1","https:\/\/images.impresa.pt\/sicnot\/2021-01-18-ULTIMA-HORA.png-5\/4x3","https:\/\/images.impresa.pt\/sicnot\/2021-01-18-ULTIMA-HORA.png-5\/16x9"],"author":[{"@type":"Person","name":"SIC Not\u00edcias"},{"@type":"Person","name":"Lusa"}],"datePublished":"2021-11-26T20:18:31+00:00","dateModified":"2021-11-26T20:20:52+00:00"}</script> <script>
        window.ImpresaAdTargeting = {"_":"especiais_coronavirus","url":"2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <script type="text/javascript">
    require(['parts/taboola'], function (Taboola) {
        Taboola.init();
    });
</script><section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sic"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav61a14376a5ccc" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav61a14376a5ccc", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search61a14376a6219" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search61a14376a6219");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <a href="/especiais/coronavirus"> <header class="category-details has-picture"> <div class="relative-container"> <figure> <picture class="landscape"> <source srcset="//images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-240 240w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-320 320w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-480 480w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-640 640w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-720 720w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-800 800w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-960 960w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-1920 1920w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-2048 2048w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-2560 2560w" sizes="100vw" media="all"/> <img src="//images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/3x1/mw-1024" alt="Coronavírus"/> </picture> </figure> <div class="text-details"> <div class="max-width-limiter"> <h1 class="title AT-icon-element-target" itemprop="name"> Coronavírus </h1> </div> </div> </div></header> </a> <section class="links-menu"> <ul class="links-menu-container"> <li > <a href="/especiais/vacinar-portugal" target="_self"> Os números da Covid-19 em Portugal </a> </li> <li > <a href="/pais" target="_self"> SOS Pandemia </a> </li> <li > <a href="/pais" target="_self"> Vacinar Portugal </a> </li> <li > <a href="/especiais/vacinar-portugal" target="_self"> Quando vou ser vacinado? </a> </li> <li > <a href="/especiais/vacinar-portugal" target="_self"> Perguntas e Respostas </a> </li> <li > <a href="/especiais" target="_self"> O coronavírus no Mundo </a> </li> </ul> </section> <main class="main-content"> <article class="MC-especiais_coronavirus AT-noticia sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="480e46bf-0e8b-495e-832f-bc31dbb8ef4b"> <header> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Governo suspende voos de e para Moçambique </h1> <div class="main-media main-media-picture"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-18-ULTIMA-HORA.png-5/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-18-ULTIMA-HORA.png-5/original/mw-240 240w, //images.impresa.pt/sicnot/2021-01-18-ULTIMA-HORA.png-5/original/mw-320 320w, //images.impresa.pt/sicnot/2021-01-18-ULTIMA-HORA.png-5/original/mw-480 480w, //images.impresa.pt/sicnot/2021-01-18-ULTIMA-HORA.png-5/original/mw-680 680w, //images.impresa.pt/sicnot/2021-01-18-ULTIMA-HORA.png-5/original/mw-768 768w, //images.impresa.pt/sicnot/2021-01-18-ULTIMA-HORA.png-5/original/mw-860 860w, //images.impresa.pt/sicnot/2021-01-18-ULTIMA-HORA.png-5/original/mw-960 960w, //images.impresa.pt/sicnot/2021-01-18-ULTIMA-HORA.png-5/original/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-18-ULTIMA-HORA.png-5/original/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-18-ULTIMA-HORA.png-5/original/mw-1920 1920w, //images.impresa.pt/sicnot/2021-01-18-ULTIMA-HORA.png-5/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> </figure></div> <div class="article-tools-container"> <ul class="share-tools" id="social-61a14376a724c"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951&amp;text=Governo%20suspende%20voos%20de%20e%20para%20Mo%C3%A7ambique&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Governo%20suspende%20voos%20de%20e%20para%20Mo%C3%A7ambique&amp;summary=Em%20atualiza%C3%A7%C3%A3o&amp;url=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Governo%20suspende%20voos%20de%20e%20para%20Mo%C3%A7ambique%20https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Governo%20suspende%20voos%20de%20e%20para%20Mo%C3%A7ambique%20https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2021-01-18-ULTIMA-HORA.png-5%3Fv%3Dw620h395&amp;description=Governo%20suspende%20voos%20de%20e%20para%20Mo%C3%A7ambique" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Governo%20suspende%20voos%20de%20e%20para%20Mo%C3%A7ambique&amp;body=Governo%20suspende%20voos%20de%20e%20para%20Mo%C3%A7ambique%0D%0A%0D%0AEm%20atualiza%C3%A7%C3%A3o%0D%0A%0D%0ALer mais: https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more OFF"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/especiais/coronavirus/2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-61a14376a724c');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2021-11-26T20:18:31.319Z" itemprop="datePublished"> 26.11.2021 às 20h18</p> <section class="signature"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-70" alt="SIC Notícias" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-30 30w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-50 50w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-70 70w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-100 100w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-150 150w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-200 200w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-300 300w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c"> SIC Notícias </a></p> </div> </div> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2019-09-15-Lusa" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70" alt="Lusa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-30 30w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-50 50w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70 70w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-100 100w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-150 150w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-200 200w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-300 300w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2019-09-15-Lusa"> Lusa </a></p> </div> </div> </section> </div> <h2 class="lead"> Em atualização </h2> </header> <section class="special-article-banner"> <h2>Saiba mais...</h2> <div class="list-portlet special-article-banner-list " data-code="sicnot/especiais.coronavirus/banner-destaques-artigo" > <ul class="js-list-articles list-articles item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_vacinar-portugal AT-link sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/coronavirus" itemprop="url" rel="canonical" > Os números da Covid-19 em Portugal </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_vacinar-portugal AT-infographic sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="text-details"> <h1 class="headlineTitle AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/2021-10-13-Covid-19-os-numeros-da-vacinacao-em-Portugal-e-no-Mundo-42c4410b" itemprop="url" rel="canonical" > Os números da vacinação em Portugal e no Mundo </a> </h1> </div></article> </li> </ul> </div> </section> <div class="article-content"> <p><strong>Os voos de e para Moçambique vão ser suspensos a partir das 00:00 de segunda-feira, 29 de novembro, anunciou esta sexta-feira o Ministério da Administração Interna (MAI), impondo ainda quarentena a passageiros oriundos de um conjunto de países africanos.</strong></p> <blockquote> <p>"No âmbito das medidas de combate à pandemia da doença covid-19 aplicadas ao tráfego aéreo, o Governo determinou a suspensão dos voos de e para Moçambique a partir das 00:00 de segunda-feira, 29 de novembro", refere a nota do MAI.</p> </blockquote> <p>A decisão surge no seguimento das preocupações e medidas de contenção na União Europeia, suscitadas pela deteção de uma nova variante, na África do Sul, potencialmente mais infecciosa, que a Organização Mundial de Saúde (OMS) denominou Omicron.</p> <blockquote> <p>"Já a partir das 00:00 deste sábado, 27 de novembro, todos os passageiros de voos oriundos de Moçambique (assim como da África do Sul, Botsuana, Essuatíni, Lesoto, Namíbia e Zimbabué) ficam obrigados a cumprir uma quarentena de 14 dias após a entrada em Portugal continental, no domicílio ou em local indicado pelas autoridades de saúde", determina ainda o Governo português, segundo a nota do MAI hoje divulgada.</p> </blockquote> <p></p> <p></p> <h2><strong>SAIBA MAIS</strong></h2> <ul> <li> <p><a href="https://sicnoticias.pt/especiais/coronavirus/2021-11-26-Covid-19-nova-variante-ja-tem-nome-e-OMS-considera-que-e-preocupante-47bf5a18" rel="canonical">Covid-19: nova variante já tem nome e OMS considera que é "preocupante"</a></p> </li> <li> <p><a href="https://sicnoticias.pt/especiais/coronavirus/2021-11-26-Covid-19-teste-negativo-sera-exigido-nas-fronteiras-terrestres-maritimas-e-fluviais-b830bd92" rel="canonical">Covid-19: teste negativo será exigido nas fronteiras terrestres, marítimas e fluviais</a></p> </li> <li> <p><a href="https://sicnoticias.pt/especiais/coronavirus/2021-11-26-OMS-desaconselha-restricoes-a-viagens-por-causa-da-nova-variante-f340cbfd" rel="canonical">OMS desaconselha restrições a viagens por causa da nova variante</a></p> </li> </ul> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-61a14376a86d8"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951&amp;text=Governo%20suspende%20voos%20de%20e%20para%20Mo%C3%A7ambique&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Governo%20suspende%20voos%20de%20e%20para%20Mo%C3%A7ambique&amp;summary=Em%20atualiza%C3%A7%C3%A3o&amp;url=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Governo%20suspende%20voos%20de%20e%20para%20Mo%C3%A7ambique%20https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Governo%20suspende%20voos%20de%20e%20para%20Mo%C3%A7ambique%20https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2021-01-18-ULTIMA-HORA.png-5%3Fv%3Dw620h395&amp;description=Governo%20suspende%20voos%20de%20e%20para%20Mo%C3%A7ambique" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Governo%20suspende%20voos%20de%20e%20para%20Mo%C3%A7ambique&amp;body=Governo%20suspende%20voos%20de%20e%20para%20Mo%C3%A7ambique%0D%0A%0D%0AEm%20atualiza%C3%A7%C3%A3o%0D%0A%0D%0ALer mais: https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more OFF"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/especiais/coronavirus/2021-11-26-Governo-suspende-voos-de-e-para-Mocambique-28f17951" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-61a14376a86d8');
    });
</script> </div> <div class="ad-container autopromo " id="Pub61a14376a885c"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub61a14376a885c", "ad-slot");
        });
    </script></footer> <div class="ad-container ad-wrapper-without-publicity-word" id="Pub61a14376a8a1f"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub61a14376a8a1f", "tracking", "#Pub61a14376a8a1f .ad-wrapper");
        });
    </script> <div class="ad-container billboardbillboard-mb-15" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub61a14376a8c35"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub61a14376a8c35", "mrec", "#Pub61a14376a8c35 .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-11-26-Covid-19-nova-variante-ja-tem-nome-e-OMS-considera-que-e-preocupante-47bf5a18" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-06-28-covid-variantes.jpg-d725be22/3x2/mw-320" alt="Covid-19: nova variante já tem nome e OMS considera que é &quot;preocupante&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-06-28-covid-variantes.jpg-d725be22/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-06-28-covid-variantes.jpg-d725be22/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-06-28-covid-variantes.jpg-d725be22/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-06-28-covid-variantes.jpg-d725be22/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-06-28-covid-variantes.jpg-d725be22/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-06-28-covid-variantes.jpg-d725be22/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-06-28-covid-variantes.jpg-d725be22/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-06-28-covid-variantes.jpg-d725be22/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-06-28-covid-variantes.jpg-d725be22/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-06-28-covid-variantes.jpg-d725be22/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-06-28-covid-variantes.jpg-d725be22/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-06-28-covid-variantes.jpg-d725be22/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-06-28-covid-variantes.jpg-d725be22/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-06-28-covid-variantes.jpg-d725be22/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-06-28-covid-variantes.jpg-d725be22/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-11-26-Covid-19-nova-variante-ja-tem-nome-e-OMS-considera-que-e-preocupante-47bf5a18" itemprop="url" rel="canonical" > Covid-19: nova variante já tem nome e OMS considera que é "preocupante" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-11-26T18:30:16.806Z" itemprop="datePublished"> 26.11.2021 às 18h30</p> <p class="author"> <a href="/autores/2018-07-13-Mariana-Teofilo-da-Cruz">Mariana Teófilo da Cruz</a> e <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/coronavirus/2021-11-26-Covid-19-Estados-membros-concordam-em-restringir-viagens-a-7-paises-de-Africa-7ba88fc6" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-05-28-UE-bandeiras-bruxelas.jpg/3x2/mw-320" alt="Covid-19: Estados-membros concordam em restringir viagens a 7 países de África" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-05-28-UE-bandeiras-bruxelas.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-05-28-UE-bandeiras-bruxelas.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-05-28-UE-bandeiras-bruxelas.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-05-28-UE-bandeiras-bruxelas.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-05-28-UE-bandeiras-bruxelas.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-05-28-UE-bandeiras-bruxelas.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-05-28-UE-bandeiras-bruxelas.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-05-28-UE-bandeiras-bruxelas.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-05-28-UE-bandeiras-bruxelas.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-05-28-UE-bandeiras-bruxelas.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-05-28-UE-bandeiras-bruxelas.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-05-28-UE-bandeiras-bruxelas.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-05-28-UE-bandeiras-bruxelas.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-05-28-UE-bandeiras-bruxelas.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-05-28-UE-bandeiras-bruxelas.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-11-26-Covid-19-Estados-membros-concordam-em-restringir-viagens-a-7-paises-de-Africa-7ba88fc6" itemprop="url" rel="canonical" > Covid-19: Estados-membros concordam em restringir viagens a 7 países de África </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_coronavirus AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/coronavirus/2021-11-26-Covid-19-o-retrato-da-situacao-na-Namibia-um-pais-na-Africa-Austral-sem-registo-de-casos-da-nova-variante-eddf7c2b" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-11-26-Ana-Moreira.JPG-095cdabd/3x2/mw-320" alt="Covid-19: o retrato da situação na Namíbia, um país na África Austral sem registo de casos da nova variante" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-11-26-Ana-Moreira.JPG-095cdabd/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-11-26-Ana-Moreira.JPG-095cdabd/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-11-26-Ana-Moreira.JPG-095cdabd/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-11-26-Ana-Moreira.JPG-095cdabd/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-11-26-Ana-Moreira.JPG-095cdabd/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-11-26-Ana-Moreira.JPG-095cdabd/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-11-26-Ana-Moreira.JPG-095cdabd/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-11-26-Ana-Moreira.JPG-095cdabd/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-11-26-Ana-Moreira.JPG-095cdabd/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-11-26-Ana-Moreira.JPG-095cdabd/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-11-26-Ana-Moreira.JPG-095cdabd/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-11-26-Ana-Moreira.JPG-095cdabd/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-11-26-Ana-Moreira.JPG-095cdabd/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-11-26-Ana-Moreira.JPG-095cdabd/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-11-26-Ana-Moreira.JPG-095cdabd/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 8:18</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-11-26-Covid-19-o-retrato-da-situacao-na-Namibia-um-pais-na-Africa-Austral-sem-registo-de-casos-da-nova-variante-eddf7c2b" itemprop="url" rel="canonical" > Covid-19: o retrato da situação na Namíbia, um país na África Austral sem registo de casos da nova variante </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-especiais_vacinar-portugal AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/vacinar-portugal/2021-11-26-Covid-19-Pedro-Simas-diz-que-nao-e-expectavel-que-nova-variante-afete-eficacia-das-vacinas-c301b602" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-23-Pedro-Simas.JPG/3x2/mw-320" alt="Covid-19: Pedro Simas diz que &quot;não é expectável que nova variante&quot; afete eficácia das vacinas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-23-Pedro-Simas.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-23-Pedro-Simas.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-23-Pedro-Simas.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-23-Pedro-Simas.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-23-Pedro-Simas.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-23-Pedro-Simas.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-23-Pedro-Simas.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-23-Pedro-Simas.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-23-Pedro-Simas.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-23-Pedro-Simas.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-23-Pedro-Simas.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-23-Pedro-Simas.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-23-Pedro-Simas.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-23-Pedro-Simas.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-23-Pedro-Simas.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 9:13</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/2021-11-26-Covid-19-Pedro-Simas-diz-que-nao-e-expectavel-que-nova-variante-afete-eficacia-das-vacinas-c301b602" itemprop="url" rel="canonical" > Covid-19: Pedro Simas diz que "não é expectável que nova variante" afete eficácia das vacinas </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-eleicoes-legislativas " data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" > <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_vacinar-portugal_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/vacinar-portugal/coronavirus/2021-11-26-Portugal-com-mais-8-mortes-e-3.205-novos-casos-de-covid-19-em-24-horas-66c47dfb" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-07-20-AP21182680059296.jpg-c263c0e4-2/3x2/mw-320" alt="Portugal com mais 8 mortes e 3.205 novos casos de covid-19 em 24 horas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-07-20-AP21182680059296.jpg-c263c0e4-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-07-20-AP21182680059296.jpg-c263c0e4-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-07-20-AP21182680059296.jpg-c263c0e4-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-07-20-AP21182680059296.jpg-c263c0e4-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-07-20-AP21182680059296.jpg-c263c0e4-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-07-20-AP21182680059296.jpg-c263c0e4-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-07-20-AP21182680059296.jpg-c263c0e4-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-07-20-AP21182680059296.jpg-c263c0e4-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-07-20-AP21182680059296.jpg-c263c0e4-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-07-20-AP21182680059296.jpg-c263c0e4-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-07-20-AP21182680059296.jpg-c263c0e4-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-07-20-AP21182680059296.jpg-c263c0e4-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-07-20-AP21182680059296.jpg-c263c0e4-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-07-20-AP21182680059296.jpg-c263c0e4-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-07-20-AP21182680059296.jpg-c263c0e4-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/vacinar-portugal/coronavirus">Os números da Covid-19</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/coronavirus/2021-11-26-Portugal-com-mais-8-mortes-e-3.205-novos-casos-de-covid-19-em-24-horas-66c47dfb" itemprop="url" rel="canonical" > Portugal com mais 8 mortes e 3.205 novos casos de covid-19 em 24 horas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-11-26T15:29:19.175Z" itemprop="datePublished"> 26.11.2021 às 15h29</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-11-26-Tribunal-reduz-penas-do-pai-e-madrasta-de-Valentina-9c6e4203" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-13-valentina.JPG-1/3x2/mw-320" alt="Tribunal reduz penas do pai e madrasta de Valentina" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-13-valentina.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-13-valentina.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-13-valentina.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-13-valentina.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-13-valentina.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-13-valentina.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-13-valentina.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-13-valentina.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-13-valentina.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-13-valentina.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-13-valentina.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-13-valentina.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-13-valentina.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-13-valentina.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-13-valentina.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-11-26-Tribunal-reduz-penas-do-pai-e-madrasta-de-Valentina-9c6e4203" itemprop="url" rel="canonical" > Tribunal reduz penas do pai e madrasta de Valentina </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-11-26T16:26:31.058Z" itemprop="datePublished"> 26.11.2021 às 16h26</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-especiais_mundial-de-futebol AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/mundial-de-futebol/2021-11-26-Portugal-enfrenta-a-Turquia-no-play-off-para-o-Mundial-2022-15d2cf2b" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-06-10-Cristiano-Ronaldo--6-.jpg-2c8a5e7c/3x2/mw-320" alt="Portugal enfrenta a Turquia no play-off para o Mundial 2022" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-06-10-Cristiano-Ronaldo--6-.jpg-2c8a5e7c/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-06-10-Cristiano-Ronaldo--6-.jpg-2c8a5e7c/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-06-10-Cristiano-Ronaldo--6-.jpg-2c8a5e7c/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-06-10-Cristiano-Ronaldo--6-.jpg-2c8a5e7c/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-06-10-Cristiano-Ronaldo--6-.jpg-2c8a5e7c/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-06-10-Cristiano-Ronaldo--6-.jpg-2c8a5e7c/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-06-10-Cristiano-Ronaldo--6-.jpg-2c8a5e7c/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-06-10-Cristiano-Ronaldo--6-.jpg-2c8a5e7c/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-06-10-Cristiano-Ronaldo--6-.jpg-2c8a5e7c/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-06-10-Cristiano-Ronaldo--6-.jpg-2c8a5e7c/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-06-10-Cristiano-Ronaldo--6-.jpg-2c8a5e7c/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-06-10-Cristiano-Ronaldo--6-.jpg-2c8a5e7c/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-06-10-Cristiano-Ronaldo--6-.jpg-2c8a5e7c/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-06-10-Cristiano-Ronaldo--6-.jpg-2c8a5e7c/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-06-10-Cristiano-Ronaldo--6-.jpg-2c8a5e7c/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/mundial-de-futebol">Mundial de Futebol</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/mundial-de-futebol/2021-11-26-Portugal-enfrenta-a-Turquia-no-play-off-para-o-Mundial-2022-15d2cf2b" itemprop="url" rel="canonical" > Portugal enfrenta a Turquia no play-off para o Mundial 2022 </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-11-26T16:24:03.544Z" itemprop="datePublished"> 26.11.2021 às 16h24</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-11-26-Covid-19-o-que-esta-previsto-na-situacao-de-calamidade-8fb264c4" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-16-rio-tejo/3x2/mw-320" alt="Covid-19: o que está previsto na situação de calamidade" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-16-rio-tejo/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-16-rio-tejo/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-16-rio-tejo/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-16-rio-tejo/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-16-rio-tejo/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-16-rio-tejo/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-16-rio-tejo/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-16-rio-tejo/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-16-rio-tejo/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-16-rio-tejo/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-16-rio-tejo/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-16-rio-tejo/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-16-rio-tejo/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-16-rio-tejo/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-16-rio-tejo/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-11-26-Covid-19-o-que-esta-previsto-na-situacao-de-calamidade-8fb264c4" itemprop="url" rel="canonical" > 9 perguntas e respostas sobre a situação de calamidade </a> </h1> <h2 class="lead"> Portugal Continental regressa à situação de calamidade pela segunda vez este ano por causa da pandemia de covid-19. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-11-26T08:34:46.000Z" itemprop="datePublished"> 26.11.2021 às 8h34</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-pais AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/pais/2021-11-25-Regresso-as-aulas-adiado-e-discotecas-fechadas-uma-semana-4d8893c6" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-11-25-DOC.20211125.34853604.MANUEL-DE-ALMEIDA_1276.JPG-e49ec10d-2/3x2/mw-320" alt="Regresso às aulas adiado e discotecas fechadas uma semana" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-11-25-DOC.20211125.34853604.MANUEL-DE-ALMEIDA_1276.JPG-e49ec10d-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-11-25-DOC.20211125.34853604.MANUEL-DE-ALMEIDA_1276.JPG-e49ec10d-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-11-25-DOC.20211125.34853604.MANUEL-DE-ALMEIDA_1276.JPG-e49ec10d-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-11-25-DOC.20211125.34853604.MANUEL-DE-ALMEIDA_1276.JPG-e49ec10d-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-11-25-DOC.20211125.34853604.MANUEL-DE-ALMEIDA_1276.JPG-e49ec10d-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-11-25-DOC.20211125.34853604.MANUEL-DE-ALMEIDA_1276.JPG-e49ec10d-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-11-25-DOC.20211125.34853604.MANUEL-DE-ALMEIDA_1276.JPG-e49ec10d-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-11-25-DOC.20211125.34853604.MANUEL-DE-ALMEIDA_1276.JPG-e49ec10d-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-11-25-DOC.20211125.34853604.MANUEL-DE-ALMEIDA_1276.JPG-e49ec10d-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-11-25-DOC.20211125.34853604.MANUEL-DE-ALMEIDA_1276.JPG-e49ec10d-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-11-25-DOC.20211125.34853604.MANUEL-DE-ALMEIDA_1276.JPG-e49ec10d-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-11-25-DOC.20211125.34853604.MANUEL-DE-ALMEIDA_1276.JPG-e49ec10d-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-11-25-DOC.20211125.34853604.MANUEL-DE-ALMEIDA_1276.JPG-e49ec10d-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-11-25-DOC.20211125.34853604.MANUEL-DE-ALMEIDA_1276.JPG-e49ec10d-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-11-25-DOC.20211125.34853604.MANUEL-DE-ALMEIDA_1276.JPG-e49ec10d-2/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-11-25-Regresso-as-aulas-adiado-e-discotecas-fechadas-uma-semana-4d8893c6" itemprop="url" rel="canonical" > Regresso às aulas adiado e discotecas fechadas uma semana </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_coronavirus AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/coronavirus/2021-11-25-Covid-19-teletrabalho-volta-a-ser-recomendado-e-e-obrigatorio-entre-2-e-9-de-janeiro-51348f60" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-11-25-Antonio-Costa.jpg-ce89d897-1/3x2/mw-320" alt="Covid-19: teletrabalho volta a ser recomendado e é obrigatório entre 2 e 9 de janeiro" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-11-25-Antonio-Costa.jpg-ce89d897-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-11-25-Antonio-Costa.jpg-ce89d897-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-11-25-Antonio-Costa.jpg-ce89d897-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-11-25-Antonio-Costa.jpg-ce89d897-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-11-25-Antonio-Costa.jpg-ce89d897-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-11-25-Antonio-Costa.jpg-ce89d897-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-11-25-Antonio-Costa.jpg-ce89d897-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-11-25-Antonio-Costa.jpg-ce89d897-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-11-25-Antonio-Costa.jpg-ce89d897-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-11-25-Antonio-Costa.jpg-ce89d897-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-11-25-Antonio-Costa.jpg-ce89d897-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-11-25-Antonio-Costa.jpg-ce89d897-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-11-25-Antonio-Costa.jpg-ce89d897-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-11-25-Antonio-Costa.jpg-ce89d897-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-11-25-Antonio-Costa.jpg-ce89d897-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-11-25-Covid-19-teletrabalho-volta-a-ser-recomendado-e-e-obrigatorio-entre-2-e-9-de-janeiro-51348f60" itemprop="url" rel="canonical" > Covid-19: teletrabalho volta a ser recomendado e é obrigatório entre 2 e 9 de janeiro </a> </h1> </div></article> </li> </ul> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-11-26-Covid-19-Medidas-apresentadas-pelo-Governo-sao-excessivas-e801c31b" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-30-Tiago-Correia.JPG-65f504a4/3x2/mw-320" alt="Covid-19: &quot;Medidas apresentadas pelo Governo são excessivas&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-30-Tiago-Correia.JPG-65f504a4/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-30-Tiago-Correia.JPG-65f504a4/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-30-Tiago-Correia.JPG-65f504a4/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-30-Tiago-Correia.JPG-65f504a4/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-30-Tiago-Correia.JPG-65f504a4/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-30-Tiago-Correia.JPG-65f504a4/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-30-Tiago-Correia.JPG-65f504a4/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-30-Tiago-Correia.JPG-65f504a4/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-30-Tiago-Correia.JPG-65f504a4/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-30-Tiago-Correia.JPG-65f504a4/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-30-Tiago-Correia.JPG-65f504a4/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-30-Tiago-Correia.JPG-65f504a4/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-30-Tiago-Correia.JPG-65f504a4/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-30-Tiago-Correia.JPG-65f504a4/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-30-Tiago-Correia.JPG-65f504a4/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 9:32</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-11-26-Covid-19-Medidas-apresentadas-pelo-Governo-sao-excessivas-e801c31b" itemprop="url" rel="canonical" > Covid-19: "Medidas apresentadas pelo Governo são excessivas" </a> </h1> <p class="status ST-custom-entrevista-sic-notícias "><span>Entrevista SIC Notícias</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-11-26T17:17:29.374Z" itemprop="datePublished"> 26.11.2021 às 17h17</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-11-26-Covid-19-teste-negativo-sera-exigido-nas-fronteiras-terrestres-maritimas-e-fluviais-b830bd92" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-11-20-Teste-PCR-Canva.jpg-7321de66/3x2/mw-320" alt="Covid-19: teste negativo será exigido nas fronteiras terrestres, marítimas e fluviais" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-11-20-Teste-PCR-Canva.jpg-7321de66/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-11-20-Teste-PCR-Canva.jpg-7321de66/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-11-20-Teste-PCR-Canva.jpg-7321de66/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-11-20-Teste-PCR-Canva.jpg-7321de66/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-11-20-Teste-PCR-Canva.jpg-7321de66/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-11-20-Teste-PCR-Canva.jpg-7321de66/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-11-20-Teste-PCR-Canva.jpg-7321de66/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-11-20-Teste-PCR-Canva.jpg-7321de66/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-11-20-Teste-PCR-Canva.jpg-7321de66/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-11-20-Teste-PCR-Canva.jpg-7321de66/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-11-20-Teste-PCR-Canva.jpg-7321de66/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-11-20-Teste-PCR-Canva.jpg-7321de66/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-11-20-Teste-PCR-Canva.jpg-7321de66/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-11-20-Teste-PCR-Canva.jpg-7321de66/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-11-20-Teste-PCR-Canva.jpg-7321de66/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-11-26-Covid-19-teste-negativo-sera-exigido-nas-fronteiras-terrestres-maritimas-e-fluviais-b830bd92" itemprop="url" rel="canonical" > Covid-19: teste negativo será exigido nas fronteiras terrestres, marítimas e fluviais </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-11-26T11:58:42.000Z" itemprop="datePublished"> 26.11.2021 às 11h58</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-11-26-Covid-19-Governo-descarta-novo-confinamento-405bb71f" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-22-DOC.20210122.30495072.08957545.jpg-1/3x2/mw-320" alt="Covid-19: Governo descarta novo confinamento" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-22-DOC.20210122.30495072.08957545.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-22-DOC.20210122.30495072.08957545.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-22-DOC.20210122.30495072.08957545.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-22-DOC.20210122.30495072.08957545.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-22-DOC.20210122.30495072.08957545.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-22-DOC.20210122.30495072.08957545.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-22-DOC.20210122.30495072.08957545.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-22-DOC.20210122.30495072.08957545.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-22-DOC.20210122.30495072.08957545.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-22-DOC.20210122.30495072.08957545.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-22-DOC.20210122.30495072.08957545.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-22-DOC.20210122.30495072.08957545.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-22-DOC.20210122.30495072.08957545.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-22-DOC.20210122.30495072.08957545.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-22-DOC.20210122.30495072.08957545.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 0:58</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-11-26-Covid-19-Governo-descarta-novo-confinamento-405bb71f" itemprop="url" rel="canonical" > Covid-19: Governo descarta novo confinamento </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-11-26T14:33:43.130Z" itemprop="datePublished"> 26.11.2021 às 14h33</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-11-26-Covid-19-Queima-das-Fitas-de-Coimbra-associada-a-aumento-de-casos-em-42-concelhos-1d6050c8" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2013-05-06-20130505phc18.JPG/3x2/mw-320" alt="Covid-19: Queima das Fitas de Coimbra associada a aumento de casos em 42 concelhos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2013-05-06-20130505phc18.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2013-05-06-20130505phc18.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2013-05-06-20130505phc18.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2013-05-06-20130505phc18.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2013-05-06-20130505phc18.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2013-05-06-20130505phc18.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2013-05-06-20130505phc18.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2013-05-06-20130505phc18.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2013-05-06-20130505phc18.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2013-05-06-20130505phc18.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2013-05-06-20130505phc18.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2013-05-06-20130505phc18.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2013-05-06-20130505phc18.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2013-05-06-20130505phc18.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2013-05-06-20130505phc18.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:30</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-11-26-Covid-19-Queima-das-Fitas-de-Coimbra-associada-a-aumento-de-casos-em-42-concelhos-1d6050c8" itemprop="url" rel="canonical" > Covid-19: Queima das Fitas de Coimbra associada a aumento de casos em 42 concelhos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-11-26T14:20:34.233Z" itemprop="datePublished"> 26.11.2021 às 14h20</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-11-26-Parlamento-aprova-adiamento-da-extincao-do-SEF-por-seis-meses-7a91d539" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-11-05-assembleia-republica-parlamento.jpg-6782476a/3x2/mw-320" alt="Parlamento aprova adiamento da extinção do SEF por seis meses" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-11-05-assembleia-republica-parlamento.jpg-6782476a/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-11-05-assembleia-republica-parlamento.jpg-6782476a/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-11-05-assembleia-republica-parlamento.jpg-6782476a/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-11-05-assembleia-republica-parlamento.jpg-6782476a/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-11-05-assembleia-republica-parlamento.jpg-6782476a/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-11-05-assembleia-republica-parlamento.jpg-6782476a/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-11-05-assembleia-republica-parlamento.jpg-6782476a/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-11-05-assembleia-republica-parlamento.jpg-6782476a/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-11-05-assembleia-republica-parlamento.jpg-6782476a/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-11-05-assembleia-republica-parlamento.jpg-6782476a/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-11-05-assembleia-republica-parlamento.jpg-6782476a/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-11-05-assembleia-republica-parlamento.jpg-6782476a/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-11-05-assembleia-republica-parlamento.jpg-6782476a/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-11-05-assembleia-republica-parlamento.jpg-6782476a/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-11-05-assembleia-republica-parlamento.jpg-6782476a/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-11-26-Parlamento-aprova-adiamento-da-extincao-do-SEF-por-seis-meses-7a91d539" itemprop="url" rel="canonical" > Parlamento aprova adiamento da extinção do SEF por seis meses </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-11-26T13:20:55.000Z" itemprop="datePublished"> 26.11.2021 às 13h20</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a> e <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-11-26-Ferro-Rodrigues-despede-se-do-Parlamento-Foi-a-maior-honra-da-minha-vida-6f7c666d" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-04-25-DOC.20210425.31333464._COT6086.JPG-79f1e197/3x2/mw-320" alt="Ferro Rodrigues despede-se do Parlamento: &quot;Foi a maior honra da minha vida&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-04-25-DOC.20210425.31333464._COT6086.JPG-79f1e197/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-04-25-DOC.20210425.31333464._COT6086.JPG-79f1e197/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-04-25-DOC.20210425.31333464._COT6086.JPG-79f1e197/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-04-25-DOC.20210425.31333464._COT6086.JPG-79f1e197/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-04-25-DOC.20210425.31333464._COT6086.JPG-79f1e197/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-04-25-DOC.20210425.31333464._COT6086.JPG-79f1e197/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-04-25-DOC.20210425.31333464._COT6086.JPG-79f1e197/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-04-25-DOC.20210425.31333464._COT6086.JPG-79f1e197/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-04-25-DOC.20210425.31333464._COT6086.JPG-79f1e197/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-04-25-DOC.20210425.31333464._COT6086.JPG-79f1e197/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-04-25-DOC.20210425.31333464._COT6086.JPG-79f1e197/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-04-25-DOC.20210425.31333464._COT6086.JPG-79f1e197/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-04-25-DOC.20210425.31333464._COT6086.JPG-79f1e197/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-04-25-DOC.20210425.31333464._COT6086.JPG-79f1e197/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-04-25-DOC.20210425.31333464._COT6086.JPG-79f1e197/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 0:46</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-11-26-Ferro-Rodrigues-despede-se-do-Parlamento-Foi-a-maior-honra-da-minha-vida-6f7c666d" itemprop="url" rel="canonical" > Ferro Rodrigues despede-se do Parlamento: "Foi a maior honra da minha vida" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-11-26T16:40:40.708Z" itemprop="datePublished"> 26.11.2021 às 16h40</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-economia AT-video sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2021-11-26-Descontos-inflacionados-ou-bons-negocios-SIC-comparou-os-precos-da-Black-Friday-18055716" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-11-26-AP21330518840594.jpg-2c3090f6/3x2/mw-320" alt="Descontos inflacionados ou bons negócios: SIC comparou os preços da Black Friday " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-11-26-AP21330518840594.jpg-2c3090f6/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-11-26-AP21330518840594.jpg-2c3090f6/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-11-26-AP21330518840594.jpg-2c3090f6/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-11-26-AP21330518840594.jpg-2c3090f6/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-11-26-AP21330518840594.jpg-2c3090f6/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-11-26-AP21330518840594.jpg-2c3090f6/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-11-26-AP21330518840594.jpg-2c3090f6/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-11-26-AP21330518840594.jpg-2c3090f6/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-11-26-AP21330518840594.jpg-2c3090f6/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-11-26-AP21330518840594.jpg-2c3090f6/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-11-26-AP21330518840594.jpg-2c3090f6/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-11-26-AP21330518840594.jpg-2c3090f6/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-11-26-AP21330518840594.jpg-2c3090f6/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-11-26-AP21330518840594.jpg-2c3090f6/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-11-26-AP21330518840594.jpg-2c3090f6/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 3:17</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2021-11-26-Descontos-inflacionados-ou-bons-negocios-SIC-comparou-os-precos-da-Black-Friday-18055716" itemprop="url" rel="canonical" > Descontos inflacionados ou bons negócios: SIC comparou os preços da Black Friday  </a> </h1> <h2 class="lead"> Na semana passada, equipa da SIC verificou preços e agora compara com os desta sexta-feira  </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-11-26T15:57:14.098Z" itemprop="datePublished"> 26.11.2021 às 15h57</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-11-26-Vulcao-nas-Canarias-volta-a-ganhar-forca-e-cria-novo-rio-de-lava-33280bdb" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-11-22-Cumbre-Vieja-Vulcao.jpg-b6af69ce-1/3x2/mw-320" alt="Vulcão nas Canárias volta a ganhar força e cria novo rio de lava" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-11-22-Cumbre-Vieja-Vulcao.jpg-b6af69ce-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-11-22-Cumbre-Vieja-Vulcao.jpg-b6af69ce-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-11-22-Cumbre-Vieja-Vulcao.jpg-b6af69ce-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-11-22-Cumbre-Vieja-Vulcao.jpg-b6af69ce-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-11-22-Cumbre-Vieja-Vulcao.jpg-b6af69ce-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-11-22-Cumbre-Vieja-Vulcao.jpg-b6af69ce-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-11-22-Cumbre-Vieja-Vulcao.jpg-b6af69ce-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-11-22-Cumbre-Vieja-Vulcao.jpg-b6af69ce-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-11-22-Cumbre-Vieja-Vulcao.jpg-b6af69ce-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-11-22-Cumbre-Vieja-Vulcao.jpg-b6af69ce-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-11-22-Cumbre-Vieja-Vulcao.jpg-b6af69ce-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-11-22-Cumbre-Vieja-Vulcao.jpg-b6af69ce-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-11-22-Cumbre-Vieja-Vulcao.jpg-b6af69ce-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-11-22-Cumbre-Vieja-Vulcao.jpg-b6af69ce-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-11-22-Cumbre-Vieja-Vulcao.jpg-b6af69ce-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-11-26-Vulcao-nas-Canarias-volta-a-ganhar-forca-e-cria-novo-rio-de-lava-33280bdb" itemprop="url" rel="canonical" > Vulcão nas Canárias volta a ganhar força e cria novo rio de lava </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-11-26T15:13:02.230Z" itemprop="datePublished"> 26.11.2021 às 15h13</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-11-26-Covid-19-agravamento-da-pandemia-leva-Europa-a-reforcar-medidas-1adb3b49" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-22-mascara-covid-pessoas-mundo.JPG-1/3x2/mw-320" alt="Covid-19: agravamento da pandemia leva Europa a reforçar medidas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-22-mascara-covid-pessoas-mundo.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-22-mascara-covid-pessoas-mundo.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-22-mascara-covid-pessoas-mundo.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-22-mascara-covid-pessoas-mundo.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-22-mascara-covid-pessoas-mundo.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-22-mascara-covid-pessoas-mundo.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-22-mascara-covid-pessoas-mundo.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-22-mascara-covid-pessoas-mundo.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-22-mascara-covid-pessoas-mundo.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-22-mascara-covid-pessoas-mundo.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-22-mascara-covid-pessoas-mundo.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-22-mascara-covid-pessoas-mundo.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-22-mascara-covid-pessoas-mundo.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-22-mascara-covid-pessoas-mundo.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-22-mascara-covid-pessoas-mundo.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:31</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-11-26-Covid-19-agravamento-da-pandemia-leva-Europa-a-reforcar-medidas-1adb3b49" itemprop="url" rel="canonical" > Covid-19: agravamento da pandemia leva Europa a reforçar medidas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-11-26T13:57:11.791Z" itemprop="datePublished"> 26.11.2021 às 13h57</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-cultura AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/cultura/2021-11-26-Cantora-Pink-pede-ajuda-a-Cristiano-Ronaldo-7a0ca3bf" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-11-26-Pink.jpg-c1c26a69/3x2/mw-320" alt="Cantora Pink pede ajuda a Cristiano Ronaldo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-11-26-Pink.jpg-c1c26a69/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-11-26-Pink.jpg-c1c26a69/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-11-26-Pink.jpg-c1c26a69/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-11-26-Pink.jpg-c1c26a69/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-11-26-Pink.jpg-c1c26a69/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-11-26-Pink.jpg-c1c26a69/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-11-26-Pink.jpg-c1c26a69/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-11-26-Pink.jpg-c1c26a69/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-11-26-Pink.jpg-c1c26a69/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-11-26-Pink.jpg-c1c26a69/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-11-26-Pink.jpg-c1c26a69/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-11-26-Pink.jpg-c1c26a69/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-11-26-Pink.jpg-c1c26a69/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-11-26-Pink.jpg-c1c26a69/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-11-26-Pink.jpg-c1c26a69/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/cultura">Cultura</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/cultura/2021-11-26-Cantora-Pink-pede-ajuda-a-Cristiano-Ronaldo-7a0ca3bf" itemprop="url" rel="canonical" > Pink pede ajuda a Cristiano Ronaldo </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-11-26T10:06:16.532Z" itemprop="datePublished"> 26.11.2021 às 10h06</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-cultura AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/cultura/2021-11-26-Cantor-Bryan-Adams-testa-positivo-para-a-covid-19-pela-segunda-vez-cdba85df" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-11-26-Bryan-Adams.jpg-2f66180d/3x2/mw-320" alt="Cantor Bryan Adams testa positivo para a covid-19 pela segunda vez" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-11-26-Bryan-Adams.jpg-2f66180d/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-11-26-Bryan-Adams.jpg-2f66180d/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-11-26-Bryan-Adams.jpg-2f66180d/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-11-26-Bryan-Adams.jpg-2f66180d/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-11-26-Bryan-Adams.jpg-2f66180d/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-11-26-Bryan-Adams.jpg-2f66180d/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-11-26-Bryan-Adams.jpg-2f66180d/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-11-26-Bryan-Adams.jpg-2f66180d/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-11-26-Bryan-Adams.jpg-2f66180d/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-11-26-Bryan-Adams.jpg-2f66180d/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-11-26-Bryan-Adams.jpg-2f66180d/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-11-26-Bryan-Adams.jpg-2f66180d/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-11-26-Bryan-Adams.jpg-2f66180d/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-11-26-Bryan-Adams.jpg-2f66180d/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-11-26-Bryan-Adams.jpg-2f66180d/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/cultura">Cultura</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/cultura/2021-11-26-Cantor-Bryan-Adams-testa-positivo-para-a-covid-19-pela-segunda-vez-cdba85df" itemprop="url" rel="canonical" > Bryan Adams testa positivo para a covid-19 pela segunda vez </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-11-26T11:27:52.778Z" itemprop="datePublished"> 26.11.2021 às 11h27</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-cultura AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/cultura/2021-11-26-Sugestoes-culturais-para-os-proximos-dias-cfb048b5" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-11-26-sugestoes-cultura.jpg-68aa49ed/3x2/mw-320" alt="Sugestões culturais para os próximos dias" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-11-26-sugestoes-cultura.jpg-68aa49ed/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-11-26-sugestoes-cultura.jpg-68aa49ed/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-11-26-sugestoes-cultura.jpg-68aa49ed/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-11-26-sugestoes-cultura.jpg-68aa49ed/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-11-26-sugestoes-cultura.jpg-68aa49ed/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-11-26-sugestoes-cultura.jpg-68aa49ed/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-11-26-sugestoes-cultura.jpg-68aa49ed/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-11-26-sugestoes-cultura.jpg-68aa49ed/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-11-26-sugestoes-cultura.jpg-68aa49ed/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-11-26-sugestoes-cultura.jpg-68aa49ed/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-11-26-sugestoes-cultura.jpg-68aa49ed/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-11-26-sugestoes-cultura.jpg-68aa49ed/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-11-26-sugestoes-cultura.jpg-68aa49ed/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-11-26-sugestoes-cultura.jpg-68aa49ed/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-11-26-sugestoes-cultura.jpg-68aa49ed/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:34</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/cultura">Cultura</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/cultura/2021-11-26-Sugestoes-culturais-para-os-proximos-dias-cfb048b5" itemprop="url" rel="canonical" > Sugestões culturais para os próximos dias </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-11-26T10:46:06.100Z" itemprop="datePublished"> 26.11.2021 às 10h46</p> <p class="author"> <a href="/autores/2017-02-26-Cristiana-Reis">Cristiana Reis</a>, <a href="/autores/2017-07-01-Euclides-Semedo">Euclides Semedo</a> e <a href="/autores/2019-08-12-Goncalo-Freitas">Gonçalo Freitas</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-desporto AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2021-11-26-Judoca-Telma-Monteiro-conquista-medalha-de-ouro-no-Grand-Slam-de-Abu-Dhabi-34bbf6a4" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-11-26-Telma-Monteiro.jpg-a9d39c7c-1/3x2/mw-320" alt="Judoca Telma Monteiro conquista medalha de ouro no Grand Slam de Abu Dhabi" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-11-26-Telma-Monteiro.jpg-a9d39c7c-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-11-26-Telma-Monteiro.jpg-a9d39c7c-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-11-26-Telma-Monteiro.jpg-a9d39c7c-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-11-26-Telma-Monteiro.jpg-a9d39c7c-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-11-26-Telma-Monteiro.jpg-a9d39c7c-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-11-26-Telma-Monteiro.jpg-a9d39c7c-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-11-26-Telma-Monteiro.jpg-a9d39c7c-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-11-26-Telma-Monteiro.jpg-a9d39c7c-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-11-26-Telma-Monteiro.jpg-a9d39c7c-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-11-26-Telma-Monteiro.jpg-a9d39c7c-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-11-26-Telma-Monteiro.jpg-a9d39c7c-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-11-26-Telma-Monteiro.jpg-a9d39c7c-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-11-26-Telma-Monteiro.jpg-a9d39c7c-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-11-26-Telma-Monteiro.jpg-a9d39c7c-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-11-26-Telma-Monteiro.jpg-a9d39c7c-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2021-11-26-Judoca-Telma-Monteiro-conquista-medalha-de-ouro-no-Grand-Slam-de-Abu-Dhabi-34bbf6a4" itemprop="url" rel="canonical" > Judoca Telma Monteiro conquista medalha de ouro no Grand Slam de Abu Dhabi </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-11-26T16:08:13.000Z" itemprop="datePublished"> 26.11.2021 às 16h08</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-naufragios-no-mediterraneo AT-video sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/crise-migratoria/2021-11-26-A-Margem-o-retrato-de-quem-arrisca-a-vida-no-mar-em-busca-de-melhores-condicoes-0abe399a" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-11-26-refugiados-a8bec3a9/3x2/mw-320" alt="&quot;À Margem&quot;: o retrato de quem arrisca a vida no mar em busca de melhores condições" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-11-26-refugiados-a8bec3a9/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-11-26-refugiados-a8bec3a9/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-11-26-refugiados-a8bec3a9/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-11-26-refugiados-a8bec3a9/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-11-26-refugiados-a8bec3a9/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-11-26-refugiados-a8bec3a9/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-11-26-refugiados-a8bec3a9/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-11-26-refugiados-a8bec3a9/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-11-26-refugiados-a8bec3a9/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-11-26-refugiados-a8bec3a9/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-11-26-refugiados-a8bec3a9/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-11-26-refugiados-a8bec3a9/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-11-26-refugiados-a8bec3a9/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-11-26-refugiados-a8bec3a9/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-11-26-refugiados-a8bec3a9/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 2:35</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/crise-migratoria">Crise Migratória na Europa</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/crise-migratoria/2021-11-26-A-Margem-o-retrato-de-quem-arrisca-a-vida-no-mar-em-busca-de-melhores-condicoes-0abe399a" itemprop="url" rel="canonical" > "À Margem": o retrato de quem arrisca a vida no mar em busca de melhores condições </a> </h1> <h2 class="lead"> Entre Dezembro de 2019 e Setembro de 2020, desembarcaram 97 imigrantes clandestinos em praias da costa algarvia. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-11-26T14:54:24.628Z" itemprop="datePublished"> 26.11.2021 às 14h54</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <div id="taboola-below-article-thumbnails" class="taboola-wrapper taboola-sicnoticias"></div><script type="text/javascript">
    require(['parts/taboola'], function (Taboola) {
        Taboola.run();
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//especiais/coronavirus" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Coronavírus',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar61a14376ad72e" data-ads-section="/especiais/coronavirus" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar61a14376ad72e", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar61a14376ad72e", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search61a14376adb84" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search61a14376adb84");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="/especiais">Especiais</a></h2> <ul> <li><a href="/especiais/coronavirus" >Coronavírus</a> </li> <li><a href="/especiais/liga-europa" >Liga Europa</a> </li> <li><a href="/especiais/operacao-miriade" >Operação Miríade</a> </li> <li><a href="/especiais/eleicoes-legislativas" >Eleições Legislativas</a> </li> <li><a href="/especiais/cimeira-do-clima" >Cimeira do Clima COP26</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/ana-gomes" >Ana Gomes</a> </li> <li><a href="/programas/as-causas" >As Causas</a> </li> <li><a href="/programas/boa-cama-boa-mesa" >Boa Cama Boa Mesa</a> </li> <li><a href="/programas/cartaz" >Cartaz</a> </li> <li><a href="/programas/contaspoupanca" >Contas Poupança</a> </li> <li><a href="/programas/descobridores" >Descobridores</a> </li> <li><a href="/programas/essencial" >Essencial</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/exameinformatica" >Exame Informática TV</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2018-07-22-Ana-Gomes-0c08e7b3" >Ana Gomes</a> </li> <li><a href="/autores/2016-03-24-Bernardo-Ferrao-3b6df9a7" >Bernardo Ferrão</a> </li> <li><a href="/autores/2019-03-06-Clara-Ferreira-Alves-be0cbd16" >Clara Ferreira Alves</a> </li> <li><a href="/autores/2019-09-16-Cristina-Figueiredo-b59aa19c" >Cristina Figueiredo</a> </li> <li><a href="/autores/2019-03-06-Daniel-Oliveira-747bb42d" >Daniel Oliveira</a> </li> <li><a href="/autores/2019-03-06-Duarte-Gomes-f43e08a2" >Duarte Gomes</a> </li> <li><a href="/autores/2014-01-20-Francisco-Louca-4f76250b" >Francisco Louçã</a> </li> <li><a href="/autores/2020-07-13-Germano-Almeida-965a6f8f" >Germano Almeida</a> </li> <li><a href="/autores/2021-08-17-Joao-Abegao-ad167adf" >João Abegão</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes-11c65768" >João Lopes</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/pt/lei-da-transparencia" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews61a14376ade48" class="breaking-news is-hidden main-breaking-news"> <div class="width-limiter"> <h2 class="list-name"></h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews61a14376ade48', {
                        'articleUUID': '480e46bf-0e8b-495e-832f-bc31dbb8ef4b',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews/ece_frontpage/breaking-news',
            'pollingInterval': 30000,
            'storageKey': 'sicnot-dismissed-breaking-news-id'
        });
    });
</script> <footer id="BreakingNews61a14376adeb7" class="breaking-news is-hidden alternative-breaking-news"> <div class="width-limiter"> <h2 class="list-name"></h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews61a14376adeb7', {
                        'articleUUID': '480e46bf-0e8b-495e-832f-bc31dbb8ef4b',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews/ece_frontpage/breaking-news-alt',
            'pollingInterval': 30000,
            'storageKey': 'sicnot-dismissed-breaking-news-alt-id'
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> <script type="text/javascript">
        require(['parts/taboola'], function (Taboola) {
            Taboola.flush();
        });
    </script> </body></html>