<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <meta name="msapplication-square150x150logo" content="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <link rel="shortcut icon" href="https://sdistribution.impresa.pt/data/content/binaries/812/6c2/518144f4-4b94-4489-9a11-6b34bb92d2ef/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/> <link rel="amphtml" href="https://amp.sicnoticias.pt/especiais/eleicoes-presidenciais/2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19"> <link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1481//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1481//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1481//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/EIr0RJ2h.js" type="text/javascript"></script> <script src="//static.impresa.pt/sicnot/1481//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1481//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {});
        });
            </script> <title>SIC Notícias | Presidente da República testa positivo à Covid-19</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" content="Presidente da República testa positivo à Covid-19"/><meta property="og:title" content="Presidente da República testa positivo à Covid-19"/> <link rel="canonical" href="//sicnoticias.pt/especiais/eleicoes-presidenciais/2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19"> <meta name="twitter:url" content="https://sicnoticias.pt/especiais/eleicoes-presidenciais/2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19"> <meta property="og:url" content="https://sicnoticias.pt/especiais/eleicoes-presidenciais/2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19"> <meta name="description" content="Marcelo Rebelo de Sousa teve um teste positivo de diagnóstico ao novo coronavírus, mas está assintomático, e cancelou toda a agenda para os próximos dias."> <meta name="twitter:description" content="Marcelo Rebelo de Sousa teve um teste positivo de diagnóstico ao novo coronavírus, mas está assintomático, e cancelou toda a agenda para os próximos dias."/> <meta property="og:description" content="Marcelo Rebelo de Sousa teve um teste positivo de diagnóstico ao novo coronavírus, mas está assintomático, e cancelou toda a agenda para os próximos dias."/> <meta name="twitter:image" content="https://images.impresa.pt/sicnot/2018-06-25-ultima-hora.jpg-2/fb/wm"/> <meta property="og:image" content="https://images.impresa.pt/sicnot/2018-06-25-ultima-hora.jpg-2/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="https://feeds.feedburner.com/sicnoticias-ultimas" /> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="37fd14db-a1f8-48f2-972a-d0b0eed3a513"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2021-01-11T22:03:59.870Z"/> <meta property="impresa:category" content="Presidenciais"/> <meta property="impresa:country_code" content="US"/><script data-schema="Organization" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"Sic Not\u00edcias","url":"https:\/\/http:\/\/sicnoticias.pt\/","logo":"https:\/\/static.impresa.pt\/sicnot\/1481\/\/assets\/gfx\/logo_sicnot.png","sameAs":["https:\/\/www.facebook.com\/sicnoticias","https:\/\/twitter.com\/sicnoticias"]}



</script><script data-schema="WebPage" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/sicnoticias.pt\/pesquisa?q={search_term}","query-input":"required name=search_term"}}



</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sicnoticias.pt\/especiais\/eleicoes-presidenciais\/2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19"},"headline":"Presidente da Rep\u00fablica testa positivo \u00e0 Covid-19","description":"Marcelo Rebelo de Sousa teve um teste positivo de diagn\u00f3stico ao novo coronav\u00edrus, mas est\u00e1 assintom\u00e1tico, e cancelou toda a agenda para os pr\u00f3ximos dias.","publisher":{"@type":"Organization","name":"Sic Not\u00edcias","logo":{"@type":"ImageObject","url":"https:\/\/static.impresa.pt\/sicnot\/1481\/\/assets\/gfx\/logo_sicnot.png"}},"image":["https:\/\/images.impresa.pt\/sicnot\/2018-06-25-ultima-hora.jpg-2\/fb\/wm"],"datePublished":"2021-01-11T22:03:59+00:00","dateModified":"2021-01-11T22:17:58+00:00"}</script> <script>
        window.ImpresaAdTargeting = {"_":"especiais_eleicoes-presidenciais","url":"2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sic"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5ffcd056ee926" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5ffcd056ee926", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5ffcd056eee28" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5ffcd056eee28");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <a href="/especiais/eleicoes-presidenciais"> <header class="category-details has-picture"> <div class="relative-container"> <figure> <picture class="landscape"> <source srcset="//images.impresa.pt/sicnot/2021-01-07-PRESIDENCIAIS_2021_2560_x_213.jpg-1/12x1/mw-240 240w, //images.impresa.pt/sicnot/2021-01-07-PRESIDENCIAIS_2021_2560_x_213.jpg-1/12x1/mw-320 320w, //images.impresa.pt/sicnot/2021-01-07-PRESIDENCIAIS_2021_2560_x_213.jpg-1/12x1/mw-480 480w, //images.impresa.pt/sicnot/2021-01-07-PRESIDENCIAIS_2021_2560_x_213.jpg-1/12x1/mw-640 640w, //images.impresa.pt/sicnot/2021-01-07-PRESIDENCIAIS_2021_2560_x_213.jpg-1/12x1/mw-720 720w, //images.impresa.pt/sicnot/2021-01-07-PRESIDENCIAIS_2021_2560_x_213.jpg-1/12x1/mw-800 800w, //images.impresa.pt/sicnot/2021-01-07-PRESIDENCIAIS_2021_2560_x_213.jpg-1/12x1/mw-960 960w, //images.impresa.pt/sicnot/2021-01-07-PRESIDENCIAIS_2021_2560_x_213.jpg-1/12x1/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-07-PRESIDENCIAIS_2021_2560_x_213.jpg-1/12x1/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-07-PRESIDENCIAIS_2021_2560_x_213.jpg-1/12x1/mw-1920 1920w, //images.impresa.pt/sicnot/2021-01-07-PRESIDENCIAIS_2021_2560_x_213.jpg-1/12x1/mw-2048 2048w, //images.impresa.pt/sicnot/2021-01-07-PRESIDENCIAIS_2021_2560_x_213.jpg-1/12x1/mw-2560 2560w" sizes="100vw" media="all"/> <img src="//images.impresa.pt/sicnot/2021-01-07-PRESIDENCIAIS_2021_2560_x_213.jpg-1/3x1/mw-1024" alt="Presidenciais"/> </picture> </figure> <div class="text-details"> <div class="max-width-limiter"> <h1 class="title AT-icon-element-target" itemprop="name"> Presidenciais </h1> </div> </div> </div></header> </a> <section class="links-menu"> <ul class="links-menu-container"> <li class="current"> <a href="/especiais/eleicoes-presidenciais" target="_self"> Ana Gomes </a> </li> <li class="current"> <a href="/especiais/eleicoes-presidenciais" target="_self"> André Ventura </a> </li> <li class="current"> <a href="/especiais/eleicoes-presidenciais" target="_self"> João Ferreira </a> </li> <li class="current"> <a href="/especiais/eleicoes-presidenciais" target="_self"> Marcelo Rebelo de Sousa </a> </li> <li class="current"> <a href="/especiais/eleicoes-presidenciais" target="_self"> Marisa Matias </a> </li> <li class="current"> <a href="/especiais/eleicoes-presidenciais" target="_self"> Tiago Mayan </a> </li> <li class="current"> <a href="/especiais/eleicoes-presidenciais" target="_self"> Vitorino Silva </a> </li> <li class="current"> <a href="/especiais/eleicoes-presidenciais" target="_self"> Debates </a> </li> </ul> </section> <main class="main-content"> <article class="MC-especiais_eleicoes-presidenciais AT-noticia has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="37fd14db-a1f8-48f2-972a-d0b0eed3a513"> <header> <p class="main-section"> <a href="/especiais/eleicoes-presidenciais">Presidenciais</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Presidente da República testa positivo à Covid-19 </h1> <div class="main-media main-media-picture"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-11-marcelo.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-11-marcelo.jpg/original/mw-240 240w, //images.impresa.pt/sicnot/2021-01-11-marcelo.jpg/original/mw-320 320w, //images.impresa.pt/sicnot/2021-01-11-marcelo.jpg/original/mw-480 480w, //images.impresa.pt/sicnot/2021-01-11-marcelo.jpg/original/mw-680 680w, //images.impresa.pt/sicnot/2021-01-11-marcelo.jpg/original/mw-768 768w, //images.impresa.pt/sicnot/2021-01-11-marcelo.jpg/original/mw-860 860w, //images.impresa.pt/sicnot/2021-01-11-marcelo.jpg/original/mw-960 960w, //images.impresa.pt/sicnot/2021-01-11-marcelo.jpg/original/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-11-marcelo.jpg/original/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-11-marcelo.jpg/original/mw-1920 1920w, //images.impresa.pt/sicnot/2021-01-11-marcelo.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> </figure></div> <div class="article-tools-container"> <ul class="share-tools" id="social-5ffcd056efcba"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Feleicoes-presidenciais%2F2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Feleicoes-presidenciais%2F2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19&amp;text=Presidente%20da%20Rep%C3%BAblica%20testa%20positivo%20%C3%A0%20Covid-19&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Presidente%20da%20Rep%C3%BAblica%20testa%20positivo%20%C3%A0%20Covid-19%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Feleicoes-presidenciais%2F2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Presidente%20da%20Rep%C3%BAblica%20testa%20positivo%20%C3%A0%20Covid-19%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Feleicoes-presidenciais%2F2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Feleicoes-presidenciais%2F2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Feleicoes-presidenciais%2F2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0bd9f889e848988839988c8dfdd898cc8dfddbf889dc8aedec8afac8f81848e8cc8dfdd99889e998cc8dfdd9d829e8499849b82c8dfddc8aedec8acddc8dfddae829b8489c0dcd4cb8c809dd68f828994d0bd9f889e848988839988c8dfdd898cc8dfddbf889dc8aedec8afac8f81848e8cc8dfdd99889e998cc8dfdd9d829e8499849b82c8dfddc8aedec8acddc8dfddae829b8489c0dcd4c8dda9c8ddacc8dda9c8ddaca08c9f8e888182c8dfddbf888f888182c8dfdd8988c8dfddbe82989e8cc8dfdd99889b88c8dfdd9880c8dfdd99889e9988c8dfdd9d829e8499849b82c8dfdd8988c8dfdd89848c8a83c8aedec8afde9e99848e82c8dfdd8c82c8dfdd83829b82c8dfdd8e829f82838c9bc8aedec8aca99f989ec8dfaec8dfdd808c9ec8dfdd889e99c8aedec8acdcc8dfdd8c9e9e8483998280c8aedec8acdc99848e82c8dfaec8dfdd88c8dfdd8e8c838e88818298c8dfdd9982898cc8dfdd8cc8dfdd8c8a8883898cc8dfdd9d8c9f8cc8dfdd829ec8dfdd9d9fc8aedec8afde958480829ec8dfdd89848c9ec3c8dda9c8ddacc8dda9c8ddaca1889fcd808c849ed7cd8599999d9ed7c8dfabc8dfab9e848e838299848e848c9ec39d99c8dfab889e9d888e848c849ec8dfab888188848e82889ec09d9f889e848988838e848c849ec8dfabdfdddfdcc0dddcc0dcdcc0bd9f889e848988839988c0898cc0bf889d988f81848e8cc099889e998cc09d829e8499849b82c08cc0ae829b8489c0dcd4" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Presidente%20da%20Rep%C3%BAblica%20testa%20positivo%20%C3%A0%20Covid-19&amp;summary=Marcelo%20Rebelo%20de%20Sousa%20teve%20um%20teste%20positivo%20de%20diagn%C3%B3stico%20ao%20novo%20coronav%C3%ADrus%2C%20mas%20est%C3%A1%20assintom%C3%A1tico%2C%20e%20cancelou%20toda%20a%20agenda%20para%20os%20pr%C3%B3ximos%20dias.&amp;url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Feleicoes-presidenciais%2F2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Feleicoes-presidenciais%2F2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2018-06-25-ultima-hora.jpg-2%3Fv%3Dw620h395&amp;description=Presidente%20da%20Rep%C3%BAblica%20testa%20positivo%20%C3%A0%20Covid-19" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/especiais/eleicoes-presidenciais/2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5ffcd056efcba');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2021-01-11T22:03:59.870Z" itemprop="datePublished"> 11.01.2021 às 22h03</p> </div> <h2 class="lead"> Marcelo Rebelo de Sousa teve um teste positivo de diagnóstico ao novo coronavírus, mas está assintomático, e cancelou toda a agenda para os próximos dias. </h2> </header> <div class="article-content"> <p>Tendo o Presidente da República testado negativo ontem, e apesar do teste antigénio de hoje ser negativo, soube-se agora, às 21h40, que o teste PCR deu positivo, lê-se num<strong><a href="https://www.presidencia.pt/?idc=10&amp;idi=181421"> comunicado no site da Presidência</a></strong>.<br> <br> O Presidente da República, que está assintomático, comunicou ao presidente da Assembleia da República, ao primeiro-ministro e à ministra da Saúde e, encontrando-se a trabalhar em Belém, aí ficou e ficará em isolamento profilático na zona residencial, aguardando o inquérito epidemiológico.<br> <br> Marcelo Rebelo de Sousa "cancelou toda a agenda para os próximos dias, a começar com sessão com os peritos no Infarmed e a audição dos Partidos Políticos previstas para amanhã".</p> <p></p> <p></p> <h2><strong>Veja também:</strong></h2> <p></p> <p><strong><a href="https://sicnoticias.pt/especiais/eleicoes-presidenciais/2021-01-11-O-meu-tempo-de-antena-foram-5-anos" rel="canonical">"O meu tempo de antena foram 5 anos"</a></strong></p> <p><strong><a href="https://sicnoticias.pt/especiais/eleicoes-presidenciais/2021-01-10-Estarei-presente-na-medida-daquilo-em-que-os-portugueses-podem-estar-presentes" rel="canonical">"Estarei presente na medida daquilo em que os portugueses podem estar presentes"</a></strong></p> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-5ffcd056f02fd"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Feleicoes-presidenciais%2F2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Feleicoes-presidenciais%2F2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19&amp;text=Presidente%20da%20Rep%C3%BAblica%20testa%20positivo%20%C3%A0%20Covid-19&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Presidente%20da%20Rep%C3%BAblica%20testa%20positivo%20%C3%A0%20Covid-19%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Feleicoes-presidenciais%2F2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Presidente%20da%20Rep%C3%BAblica%20testa%20positivo%20%C3%A0%20Covid-19%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Feleicoes-presidenciais%2F2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Feleicoes-presidenciais%2F2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Feleicoes-presidenciais%2F2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b127f5d4a5c464b4a415b4a0a1d1f4b4e0a1d1f7d4a5f0a6c1c0a6d6e4d43464c4e0a1d1f5b4a5c5b4e0a1d1f5f405c465b4659400a1d1f0a6c1c0a6e1f0a1d1f6c4059464b021e16094e425f144d404b56127f5d4a5c464b4a415b4a0a1d1f4b4e0a1d1f7d4a5f0a6c1c0a6d6e4d43464c4e0a1d1f5b4a5c5b4e0a1d1f5f405c465b4659400a1d1f0a6c1c0a6e1f0a1d1f6c4059464b021e160a1f6b0a1f6e0a1f6b0a1f6e624e5d4c4a43400a1d1f7d4a4d4a43400a1d1f4b4a0a1d1f7c405a5c4e0a1d1f5b4a594a0a1d1f5a420a1d1f5b4a5c5b4a0a1d1f5f405c465b4659400a1d1f4b4a0a1d1f4b464e48410a6c1c0a6d1c5c5b464c400a1d1f4e400a1d1f414059400a1d1f4c405d40414e590a6c1c0a6e6b5d5a5c0a1d6c0a1d1f424e5c0a1d1f4a5c5b0a6c1c0a6e1e0a1d1f4e5c5c46415b40420a6c1c0a6e1e5b464c400a1d6c0a1d1f4a0a1d1f4c4e414c4a43405a0a1d1f5b404b4e0a1d1f4e0a1d1f4e484a414b4e0a1d1f5f4e5d4e0a1d1f405c0a1d1f5f5d0a6c1c0a6d1c574642405c0a1d1f4b464e5c010a1f6b0a1f6e0a1f6b0a1f6e634a5d0f424e465c150f475b5b5f5c150a1d690a1d695c464c41405b464c464e5c015f5b0a1d694a5c5f4a4c464e465c0a1d694a434a464c404a5c025f5d4a5c464b4a414c464e465c0a1d691d1f1d1e021f1e021e1e027f5d4a5c464b4a415b4a024b4e027d4a5f5a4d43464c4e025b4a5c5b4e025f405c465b465940024e026c4059464b021e16" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Presidente%20da%20Rep%C3%BAblica%20testa%20positivo%20%C3%A0%20Covid-19&amp;summary=Marcelo%20Rebelo%20de%20Sousa%20teve%20um%20teste%20positivo%20de%20diagn%C3%B3stico%20ao%20novo%20coronav%C3%ADrus%2C%20mas%20est%C3%A1%20assintom%C3%A1tico%2C%20e%20cancelou%20toda%20a%20agenda%20para%20os%20pr%C3%B3ximos%20dias.&amp;url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Feleicoes-presidenciais%2F2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Feleicoes-presidenciais%2F2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2018-06-25-ultima-hora.jpg-2%3Fv%3Dw620h395&amp;description=Presidente%20da%20Rep%C3%BAblica%20testa%20positivo%20%C3%A0%20Covid-19" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/especiais/eleicoes-presidenciais/2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5ffcd056f02fd');
    });
</script> </div> <div class="ad-container autopromo " id="Pub5ffcd056f0415"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5ffcd056f0415", "ad-slot");
        });
    </script></footer> <div class="ad-container " id="Pub5ffcd056f054a"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5ffcd056f054a", "tracking", "#Pub5ffcd056f054a .ad-wrapper");
        });
    </script> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5ffcd056f06a8"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5ffcd056f06a8", "mrec", "#Pub5ffcd056f06a8 .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-01-11-Hospitais-em-rutura.-Ambulancias-paradas-a-porta-das-urgencias-por-falta-de-espaco-para-doentes" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-04-13-Hospital-Santa-Maria-Reportagem-doente-Covid-19-coronavirus.JPG-1/3x2/mw-320" alt="Hospitais em rutura. Ambulâncias paradas à porta das urgências por falta de espaço para doentes" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-04-13-Hospital-Santa-Maria-Reportagem-doente-Covid-19-coronavirus.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-04-13-Hospital-Santa-Maria-Reportagem-doente-Covid-19-coronavirus.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-04-13-Hospital-Santa-Maria-Reportagem-doente-Covid-19-coronavirus.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-04-13-Hospital-Santa-Maria-Reportagem-doente-Covid-19-coronavirus.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-04-13-Hospital-Santa-Maria-Reportagem-doente-Covid-19-coronavirus.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-04-13-Hospital-Santa-Maria-Reportagem-doente-Covid-19-coronavirus.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-04-13-Hospital-Santa-Maria-Reportagem-doente-Covid-19-coronavirus.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-04-13-Hospital-Santa-Maria-Reportagem-doente-Covid-19-coronavirus.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-04-13-Hospital-Santa-Maria-Reportagem-doente-Covid-19-coronavirus.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-04-13-Hospital-Santa-Maria-Reportagem-doente-Covid-19-coronavirus.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-04-13-Hospital-Santa-Maria-Reportagem-doente-Covid-19-coronavirus.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-04-13-Hospital-Santa-Maria-Reportagem-doente-Covid-19-coronavirus.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-04-13-Hospital-Santa-Maria-Reportagem-doente-Covid-19-coronavirus.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-04-13-Hospital-Santa-Maria-Reportagem-doente-Covid-19-coronavirus.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-04-13-Hospital-Santa-Maria-Reportagem-doente-Covid-19-coronavirus.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> <div class="video-duration"> 2:33</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-01-11-Hospitais-em-rutura.-Ambulancias-paradas-a-porta-das-urgencias-por-falta-de-espaco-para-doentes" itemprop="url" rel="canonical" > Hospitais em rutura. Ambulâncias paradas à porta das urgências por falta de espaço para doentes </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T20:29:00.509Z" itemprop="datePublished"> 11.01.2021 às 20h29</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-destaques headlineContainer " data-code="sicnot/ece_frontpage/destaques" data-type="headline" > <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_eleicoes-presidenciais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/eleicoes-presidenciais/2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-06-25-ultima-hora.jpg-2/3x2/mw-320" alt="Presidente da República testa positivo à Covid-19" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-06-25-ultima-hora.jpg-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2018-06-25-ultima-hora.jpg-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2018-06-25-ultima-hora.jpg-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2018-06-25-ultima-hora.jpg-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2018-06-25-ultima-hora.jpg-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2018-06-25-ultima-hora.jpg-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2018-06-25-ultima-hora.jpg-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2018-06-25-ultima-hora.jpg-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2018-06-25-ultima-hora.jpg-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2018-06-25-ultima-hora.jpg-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2018-06-25-ultima-hora.jpg-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2018-06-25-ultima-hora.jpg-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2018-06-25-ultima-hora.jpg-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2018-06-25-ultima-hora.jpg-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2018-06-25-ultima-hora.jpg-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/eleicoes-presidenciais">Presidenciais</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/eleicoes-presidenciais/2021-01-11-Presidente-da-Republica-testa-positivo-a-Covid-19" itemprop="url" rel="canonical" > Presidente da República testa positivo à Covid-19 </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T22:03:59.870Z" itemprop="datePublished"> 11.01.2021 às 22h03</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-reportagemsic AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial has-owner "> <div class="video-home-container has-big-picto-button relative-container"> <div id="video-5ffcd056f1d4e" class="video-player-container video-js vjs-default-skin"></div> <script async>
      jwplayer("video-5ffcd056f1d4e").setup({
        'playlist': [{
          'file': "https://videos.impresa.pt/sicnot/2021-01-11/4dae3893-2222-42be-93f4-8227f242c0b4_gr---a-grande-ilusc3a3o-ep-2/playlist.m3u8",
          'mediaid': "HN05NgXa",
          'type': "application/vnd.apple.mpegurl",
          'title': "A Grande Ilusão: cifrões e outros demónios",
          'image': "//images.impresa.pt/sicnot/2020-12-03-Andre-Ventura-1",
          "adServerTarget": "reportagemsic;url=2021-01-11-A-Grande-Ilusao-cifroes-e-outros-demonios"
        }]
      })
    </script> <div class="video-duration"> 34:06</div> <div class="lazy-footer text-details"> <div class="article-owner tvshow-info"> <figure class="figureTvshow"> <a href="/programas/reportagemsic" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-21-JCSO8741.jpg/original/mw-70" alt="Grande Reportagem" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-21-JCSO8741.jpg/original/mw-70 70w, //images.impresa.pt/sicnot/2019-03-21-JCSO8741.jpg/original/mw-140 140w" data-sizes="70px" /> </picture> </a> </figure> <p class="tvshow-name"> <a href="/programas/reportagemsic"> Grande Reportagem </a></p> </div> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/programas/reportagemsic/2021-01-11-A-Grande-Ilusao-cifroes-e-outros-demonios" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > A Grande Ilusão: cifrões e outros demónios </a> </h1> <p class="status ST-epComplete "><span>ver episódio completo</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T21:46:08.607Z" itemprop="datePublished"> 11.01.2021 às 21h46</p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>NOTÍCIAS DO DIA</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-01-11-Nos-profissionais-de-saude-fazemos-o-apelo-a-situacao-esta-dramatica-sozinhos-nao-vamos-conseguir" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-11-Carla-Araujo.JPG/3x2/mw-320" alt="&quot;Nós, profissionais de saúde, fazemos o apelo: a situação está dramática, sozinhos não vamos conseguir&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-11-Carla-Araujo.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-11-Carla-Araujo.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-11-Carla-Araujo.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-11-Carla-Araujo.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-11-Carla-Araujo.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-11-Carla-Araujo.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-11-Carla-Araujo.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-11-Carla-Araujo.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-11-Carla-Araujo.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-11-Carla-Araujo.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-11-Carla-Araujo.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-11-Carla-Araujo.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-11-Carla-Araujo.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-11-Carla-Araujo.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-11-Carla-Araujo.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 11:26</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-01-11-Nos-profissionais-de-saude-fazemos-o-apelo-a-situacao-esta-dramatica-sozinhos-nao-vamos-conseguir" itemprop="url" rel="canonical" > "Nós, profissionais de saúde, fazemos o apelo: a situação está dramática, sozinhos não vamos conseguir" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T19:51:14.748Z" itemprop="datePublished"> 11.01.2021 às 19h51</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-01-11-Governo-anuncia-novo-confinamento-geral-na-quarta-feira" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-02-Lisboa-1/3x2/mw-320" alt="Governo anuncia novo confinamento geral na quarta-feira" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-02-Lisboa-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-02-Lisboa-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-02-Lisboa-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-02-Lisboa-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-02-Lisboa-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-02-Lisboa-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-02-Lisboa-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-02-Lisboa-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-02-Lisboa-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-02-Lisboa-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-02-Lisboa-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-02-Lisboa-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-02-Lisboa-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-02-Lisboa-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-02-Lisboa-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:28</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-01-11-Governo-anuncia-novo-confinamento-geral-na-quarta-feira" itemprop="url" rel="canonical" > Governo anuncia novo confinamento geral na quarta-feira </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T20:19:39.370Z" itemprop="datePublished"> 11.01.2021 às 20h19</p> <p class="author"> <a href="/autores/2019-10-14-Sofia-Cordeiro-Coelho">Sofia Cordeiro Coelho</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-01-11-Portugal-com-mais-122-mortes-e-5.604-casos-de-covid-19-nas-ultimas-24-horas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-16-AP_20074705835846.jpg-2/3x2/mw-320" alt="Portugal com mais 122 mortes e 5.604 casos de covid-19 nas últimas 24 horas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-16-AP_20074705835846.jpg-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-16-AP_20074705835846.jpg-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-16-AP_20074705835846.jpg-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-16-AP_20074705835846.jpg-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-16-AP_20074705835846.jpg-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-16-AP_20074705835846.jpg-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-16-AP_20074705835846.jpg-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-16-AP_20074705835846.jpg-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-16-AP_20074705835846.jpg-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-16-AP_20074705835846.jpg-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-16-AP_20074705835846.jpg-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-16-AP_20074705835846.jpg-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-16-AP_20074705835846.jpg-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-16-AP_20074705835846.jpg-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-16-AP_20074705835846.jpg-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-01-11-Portugal-com-mais-122-mortes-e-5.604-casos-de-covid-19-nas-ultimas-24-horas" itemprop="url" rel="canonical" > Portugal com mais 122 mortes e 5.604 casos de covid-19 nas últimas 24 horas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T14:07:46.390Z" itemprop="datePublished"> 11.01.2021 às 14h07</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-01-11-Covid-19.-Portugal-com-57-concelhos-em-risco-extremo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-03-AP_21001689363474.jpg-2/3x2/mw-320" alt="Covid-19. Portugal com 57 concelhos em risco extremo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-03-AP_21001689363474.jpg-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-03-AP_21001689363474.jpg-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-03-AP_21001689363474.jpg-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-03-AP_21001689363474.jpg-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-03-AP_21001689363474.jpg-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-03-AP_21001689363474.jpg-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-03-AP_21001689363474.jpg-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-03-AP_21001689363474.jpg-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-03-AP_21001689363474.jpg-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-03-AP_21001689363474.jpg-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-03-AP_21001689363474.jpg-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-03-AP_21001689363474.jpg-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-03-AP_21001689363474.jpg-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-03-AP_21001689363474.jpg-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-03-AP_21001689363474.jpg-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-01-11-Covid-19.-Portugal-com-57-concelhos-em-risco-extremo" itemprop="url" rel="canonical" > Covid-19. Portugal com 57 concelhos em risco extremo </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T16:43:58.000Z" itemprop="datePublished"> 11.01.2021 às 16h43</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-01-11-Governo-Regional-da-Madeira-decide-fechar-escolas-do-3.-ciclo-e-do-secundario" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-08-01-miguel-albuquerque.jfif/3x2/mw-320" alt="Governo Regional da Madeira decide fechar escolas do 3.º ciclo e do secundário" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-08-01-miguel-albuquerque.jfif/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-08-01-miguel-albuquerque.jfif/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-08-01-miguel-albuquerque.jfif/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-08-01-miguel-albuquerque.jfif/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-08-01-miguel-albuquerque.jfif/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-08-01-miguel-albuquerque.jfif/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-08-01-miguel-albuquerque.jfif/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-08-01-miguel-albuquerque.jfif/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-08-01-miguel-albuquerque.jfif/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-08-01-miguel-albuquerque.jfif/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-08-01-miguel-albuquerque.jfif/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-08-01-miguel-albuquerque.jfif/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-08-01-miguel-albuquerque.jfif/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-08-01-miguel-albuquerque.jfif/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-08-01-miguel-albuquerque.jfif/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-01-11-Governo-Regional-da-Madeira-decide-fechar-escolas-do-3.-ciclo-e-do-secundario" itemprop="url" rel="canonical" > Governo Regional da Madeira decide fechar escolas do 3.º ciclo e do secundário </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T17:50:30.947Z" itemprop="datePublished"> 11.01.2021 às 17h50</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-01-11-Incendio-destroi-duas-salas-numa-escola-em-Algueirao-Mem-Martins" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-11-bombeiros-algueirao.JPG-1/3x2/mw-320" alt="Incêndio destrói duas salas numa escola em Algueirão-Mem Martins" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-11-bombeiros-algueirao.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-11-bombeiros-algueirao.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-11-bombeiros-algueirao.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-11-bombeiros-algueirao.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-11-bombeiros-algueirao.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-11-bombeiros-algueirao.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-11-bombeiros-algueirao.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-11-bombeiros-algueirao.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-11-bombeiros-algueirao.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-11-bombeiros-algueirao.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-11-bombeiros-algueirao.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-11-bombeiros-algueirao.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-11-bombeiros-algueirao.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-11-bombeiros-algueirao.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-11-bombeiros-algueirao.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-01-11-Incendio-destroi-duas-salas-numa-escola-em-Algueirao-Mem-Martins" itemprop="url" rel="canonical" > Incêndio destrói duas salas numa escola em Algueirão-Mem Martins </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T19:36:08.945Z" itemprop="datePublished"> 11.01.2021 às 19h36</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-01-11-Antonio-Guterres-candidata-se-a-segundo-mandato-como-secretario-geral-da-ONU" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-11-RTX8GQ3B.JPG-1/3x2/mw-320" alt="António Guterres candidata-se a segundo mandato como secretário-geral da ONU" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-11-RTX8GQ3B.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-11-RTX8GQ3B.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-11-RTX8GQ3B.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-11-RTX8GQ3B.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-11-RTX8GQ3B.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-11-RTX8GQ3B.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-11-RTX8GQ3B.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-11-RTX8GQ3B.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-11-RTX8GQ3B.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-11-RTX8GQ3B.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-11-RTX8GQ3B.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-11-RTX8GQ3B.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-11-RTX8GQ3B.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-11-RTX8GQ3B.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-11-RTX8GQ3B.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-01-11-Antonio-Guterres-candidata-se-a-segundo-mandato-como-secretario-geral-da-ONU" itemprop="url" rel="canonical" > António Guterres candidata-se a segundo mandato como secretário-geral da ONU </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T17:36:41.793Z" itemprop="datePublished"> 11.01.2021 às 17h36</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-01-11-Democratas-apresentam-pedido-formal-de-destituicao-de-Donald-Trump" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-11-RTX8F7HF.JPG-1/3x2/mw-320" alt="Democratas apresentam pedido formal de destituição de Donald Trump" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-11-RTX8F7HF.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-11-RTX8F7HF.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-11-RTX8F7HF.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-11-RTX8F7HF.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-11-RTX8F7HF.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-11-RTX8F7HF.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-11-RTX8F7HF.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-11-RTX8F7HF.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-11-RTX8F7HF.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-11-RTX8F7HF.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-11-RTX8F7HF.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-11-RTX8F7HF.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-11-RTX8F7HF.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-11-RTX8F7HF.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-11-RTX8F7HF.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-01-11-Democratas-apresentam-pedido-formal-de-destituicao-de-Donald-Trump" itemprop="url" rel="canonical" > Democratas apresentam pedido formal de destituição de Donald Trump </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T16:49:55.387Z" itemprop="datePublished"> 11.01.2021 às 16h49</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-01-11-Ataque-ao-Capitolio.-FBI-partilha-rostos-dos-invasores-para-ajudar-na-captura" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-11-invasores-capitolio-1/3x2/mw-320" alt="Ataque ao Capitólio. FBI partilha rostos dos invasores para ajudar na captura" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-11-invasores-capitolio-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-11-invasores-capitolio-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-11-invasores-capitolio-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-11-invasores-capitolio-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-11-invasores-capitolio-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-11-invasores-capitolio-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-11-invasores-capitolio-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-11-invasores-capitolio-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-11-invasores-capitolio-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-11-invasores-capitolio-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-11-invasores-capitolio-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-11-invasores-capitolio-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-11-invasores-capitolio-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-11-invasores-capitolio-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-11-invasores-capitolio-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 3:04</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-01-11-Ataque-ao-Capitolio.-FBI-partilha-rostos-dos-invasores-para-ajudar-na-captura" itemprop="url" rel="canonical" > Ataque ao Capitólio. FBI partilha rostos dos invasores para ajudar na captura </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T14:39:16.677Z" itemprop="datePublished"> 11.01.2021 às 14h39</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-especiais_eleicoes-nos-eua_poligrafo-sic AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial has-owner "> <div class="relative-container"> <figure> <a href="/especiais/eleicoes-nos-eua/poligrafo-sic/2021-01-11-Presidenciais.-O-que-e-verdade-o-que-e-mentira-e-o-que-merece-pimenta-na-lingua" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-10-06-DOC.20191006.27199319.ES1020191006.jpg-3/3x2/mw-320" alt="Presidenciais. O que é verdade, o que é mentira e o que merece pimenta na língua" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-10-06-DOC.20191006.27199319.ES1020191006.jpg-3/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-10-06-DOC.20191006.27199319.ES1020191006.jpg-3/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-10-06-DOC.20191006.27199319.ES1020191006.jpg-3/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-10-06-DOC.20191006.27199319.ES1020191006.jpg-3/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-10-06-DOC.20191006.27199319.ES1020191006.jpg-3/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-10-06-DOC.20191006.27199319.ES1020191006.jpg-3/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-10-06-DOC.20191006.27199319.ES1020191006.jpg-3/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-10-06-DOC.20191006.27199319.ES1020191006.jpg-3/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-10-06-DOC.20191006.27199319.ES1020191006.jpg-3/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-10-06-DOC.20191006.27199319.ES1020191006.jpg-3/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-10-06-DOC.20191006.27199319.ES1020191006.jpg-3/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-10-06-DOC.20191006.27199319.ES1020191006.jpg-3/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-10-06-DOC.20191006.27199319.ES1020191006.jpg-3/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-10-06-DOC.20191006.27199319.ES1020191006.jpg-3/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-10-06-DOC.20191006.27199319.ES1020191006.jpg-3/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 8:26</div> </figure> <div class="text-details"> <div class="article-owner tvshow-info"> <figure class="figureTvshow"> <a href="/programas/poligrafo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-70" alt="Polígrafo SIC" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-70 70w, //images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-140 140w" data-sizes="70px" /> </picture> </a> </figure> <p class="tvshow-name"> <a href="/programas/poligrafo"> Polígrafo SIC </a></p> </div> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/eleicoes-nos-eua/poligrafo-sic/2021-01-11-Presidenciais.-O-que-e-verdade-o-que-e-mentira-e-o-que-merece-pimenta-na-lingua" itemprop="url" rel="canonical" > Presidenciais. O que é verdade, o que é mentira e o que merece pimenta na língua </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T21:33:31.513Z" itemprop="datePublished"> 11.01.2021 às 21h33</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-especiais_eleicoes-nos-eua_poligrafo-sic AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial has-owner "> <div class="relative-container"> <figure> <a href="/especiais/eleicoes-nos-eua/poligrafo-sic/2021-01-11-Foram-gastos-milhares-de-euros-em-automoveis-para-a-presidencia-portuguesa-da-UE-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-11-carros-luxo-UE.JPG/3x2/mw-320" alt="Foram gastos milhares de euros em automóveis para a presidência portuguesa da UE?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-11-carros-luxo-UE.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-11-carros-luxo-UE.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-11-carros-luxo-UE.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-11-carros-luxo-UE.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-11-carros-luxo-UE.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-11-carros-luxo-UE.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-11-carros-luxo-UE.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-11-carros-luxo-UE.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-11-carros-luxo-UE.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-11-carros-luxo-UE.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-11-carros-luxo-UE.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-11-carros-luxo-UE.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-11-carros-luxo-UE.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-11-carros-luxo-UE.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-11-carros-luxo-UE.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 3:11</div> </figure> <div class="text-details"> <div class="article-owner tvshow-info"> <figure class="figureTvshow"> <a href="/programas/poligrafo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-70" alt="Polígrafo SIC" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-70 70w, //images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-140 140w" data-sizes="70px" /> </picture> </a> </figure> <p class="tvshow-name"> <a href="/programas/poligrafo"> Polígrafo SIC </a></p> </div> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/eleicoes-nos-eua/poligrafo-sic/2021-01-11-Foram-gastos-milhares-de-euros-em-automoveis-para-a-presidencia-portuguesa-da-UE-" itemprop="url" rel="canonical" > Foram gastos milhares de euros em automóveis para a presidência portuguesa da UE? </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T21:13:13.687Z" itemprop="datePublished"> 11.01.2021 às 21h13</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-especiais_eleicoes-nos-eua_poligrafo-sic AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial has-owner "> <div class="relative-container"> <figure> <a href="/especiais/eleicoes-nos-eua/poligrafo-sic/2021-01-11-Familia-de-Jose-Guerra-tem-ligacoes-partidarias-ao-PS-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-24-jose-guerra.JPG/3x2/mw-320" alt="Família de José Guerra tem ligações partidárias ao PS?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-24-jose-guerra.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-24-jose-guerra.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-24-jose-guerra.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-24-jose-guerra.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-24-jose-guerra.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-24-jose-guerra.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-24-jose-guerra.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-24-jose-guerra.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-24-jose-guerra.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-24-jose-guerra.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-24-jose-guerra.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-24-jose-guerra.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-24-jose-guerra.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-24-jose-guerra.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-24-jose-guerra.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:30</div> </figure> <div class="text-details"> <div class="article-owner tvshow-info"> <figure class="figureTvshow"> <a href="/programas/poligrafo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-70" alt="Polígrafo SIC" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-70 70w, //images.impresa.pt/sicnot/2019-03-28-poligrafo2.jfif/original/mw-140 140w" data-sizes="70px" /> </picture> </a> </figure> <p class="tvshow-name"> <a href="/programas/poligrafo"> Polígrafo SIC </a></p> </div> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/eleicoes-nos-eua/poligrafo-sic/2021-01-11-Familia-de-Jose-Guerra-tem-ligacoes-partidarias-ao-PS-" itemprop="url" rel="canonical" > Família de José Guerra tem ligações partidárias ao PS? </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T21:16:44.195Z" itemprop="datePublished"> 11.01.2021 às 21h16</p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-opiniao_blogs AT-noticia sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/opiniao/2021-01-11-O-poder-da-palavra" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-11-RTX8KOUY.JPG-1/3x2/mw-320" alt="O poder da palavra" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-11-RTX8KOUY.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-11-RTX8KOUY.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-11-RTX8KOUY.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-11-RTX8KOUY.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-11-RTX8KOUY.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-11-RTX8KOUY.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-11-RTX8KOUY.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-11-RTX8KOUY.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-11-RTX8KOUY.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-11-RTX8KOUY.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-11-RTX8KOUY.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-11-RTX8KOUY.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-11-RTX8KOUY.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-11-RTX8KOUY.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-11-RTX8KOUY.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/opiniao">Opinião</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/opiniao/2021-01-11-O-poder-da-palavra" itemprop="url" rel="canonical" > O poder da palavra </a> </h1> <h2 class="lead"> Durante demasiado tempo, demasiada gente quis acreditar que “se calhar Trump não é assim tão mau como dizem”. Mas é: é mesmo muito mau. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T13:33:59.278Z" itemprop="datePublished"> 11.01.2021 às 13h33</p> <p class="author"> <a href="/autores/2020-07-13-Germano-Almeida">Germano Almeida</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-01-11-Covid-19.-OMS-admite-que-nao-sera-possivel-imunidade-global-este-ano" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-08-DOC.20210105.30365177.08921063.jpg-1/3x2/mw-320" alt="Covid-19. OMS admite que não será possível imunidade global este ano" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-08-DOC.20210105.30365177.08921063.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-08-DOC.20210105.30365177.08921063.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-08-DOC.20210105.30365177.08921063.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-08-DOC.20210105.30365177.08921063.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-08-DOC.20210105.30365177.08921063.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-08-DOC.20210105.30365177.08921063.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-08-DOC.20210105.30365177.08921063.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-08-DOC.20210105.30365177.08921063.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-08-DOC.20210105.30365177.08921063.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-08-DOC.20210105.30365177.08921063.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-08-DOC.20210105.30365177.08921063.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-08-DOC.20210105.30365177.08921063.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-08-DOC.20210105.30365177.08921063.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-08-DOC.20210105.30365177.08921063.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-08-DOC.20210105.30365177.08921063.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-01-11-Covid-19.-OMS-admite-que-nao-sera-possivel-imunidade-global-este-ano" itemprop="url" rel="canonical" > Covid-19. OMS admite que não será possível imunidade global este ano </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T19:46:14.000Z" itemprop="datePublished"> 11.01.2021 às 19h46</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-01-11-Um-ano-depois-da-primeira-morte-por-covid-19" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-14-RTX7IXGS.JPG/3x2/mw-320" alt="Um ano depois da primeira morte por covid-19" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-14-RTX7IXGS.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-14-RTX7IXGS.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-14-RTX7IXGS.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-14-RTX7IXGS.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-14-RTX7IXGS.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-14-RTX7IXGS.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-14-RTX7IXGS.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-14-RTX7IXGS.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-14-RTX7IXGS.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-14-RTX7IXGS.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-14-RTX7IXGS.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-14-RTX7IXGS.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-14-RTX7IXGS.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-14-RTX7IXGS.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-14-RTX7IXGS.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:26</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-01-11-Um-ano-depois-da-primeira-morte-por-covid-19" itemprop="url" rel="canonical" > Um ano depois da primeira morte por covid-19 </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T15:21:16.175Z" itemprop="datePublished"> 11.01.2021 às 15h21</p> <p class="author"> <a href="/autores/2019-08-12-Joana-Costa-de-Sousa">Joana Costa de Sousa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-01-11-Covid-19.-Reino-Unido-vive-momento-mais-perigosoem-termos-de-numeros" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-04-reino-unido-covid-1/3x2/mw-320" alt="Covid-19. Reino Unido vive &quot;momento mais perigoso em termos de números&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-04-reino-unido-covid-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-04-reino-unido-covid-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-04-reino-unido-covid-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-04-reino-unido-covid-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-04-reino-unido-covid-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-04-reino-unido-covid-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-04-reino-unido-covid-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-04-reino-unido-covid-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-04-reino-unido-covid-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-04-reino-unido-covid-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-04-reino-unido-covid-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-04-reino-unido-covid-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-04-reino-unido-covid-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-04-reino-unido-covid-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-04-reino-unido-covid-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-01-11-Covid-19.-Reino-Unido-vive-momento-mais-perigosoem-termos-de-numeros" itemprop="url" rel="canonical" > Covid-19. Reino Unido vive "momento mais perigoso em termos de números" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T19:06:00.000Z" itemprop="datePublished"> 11.01.2021 às 19h06</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_eleicoes-presidenciais AT-noticia sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/eleicoes-presidenciais/2021-01-11-Quem-vai-ganhar-as-eleicoes-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-10-presidenciais.jpg/3x2/mw-320" alt="Quem vai ganhar as eleições?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-10-presidenciais.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-10-presidenciais.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-10-presidenciais.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-10-presidenciais.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-10-presidenciais.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-10-presidenciais.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-10-presidenciais.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-10-presidenciais.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-10-presidenciais.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-10-presidenciais.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-10-presidenciais.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-10-presidenciais.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-10-presidenciais.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-10-presidenciais.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-10-presidenciais.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/eleicoes-presidenciais">Presidenciais</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/eleicoes-presidenciais/2021-01-11-Quem-vai-ganhar-as-eleicoes-" itemprop="url" rel="canonical" > Quem vai ganhar as eleições? </a> </h1> <h2 class="lead"> O Tribunal Constitucional admitiu sete candidaturas às eleições para a Presidência da República, que se disputam a 24 de janeiro. Quem acha que vai ser o próximo Presidente? </h2> <p class="status ST-custom-vote-aqui "><span>Vote aqui</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T17:46:21.061Z" itemprop="datePublished"> 11.01.2021 às 17h46</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_eleicoes-presidenciais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/eleicoes-presidenciais/2021-01-11-Quem-e-como-pode-votar-antes-de-24-de-janeiro-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-10-Design-sem-nome--1-.jpg/3x2/mw-320" alt="Quem e como pode votar antes de 24 de janeiro?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-10-Design-sem-nome--1-.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-10-Design-sem-nome--1-.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-10-Design-sem-nome--1-.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-10-Design-sem-nome--1-.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-10-Design-sem-nome--1-.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-10-Design-sem-nome--1-.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-10-Design-sem-nome--1-.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-10-Design-sem-nome--1-.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-10-Design-sem-nome--1-.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-10-Design-sem-nome--1-.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-10-Design-sem-nome--1-.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-10-Design-sem-nome--1-.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-10-Design-sem-nome--1-.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-10-Design-sem-nome--1-.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-10-Design-sem-nome--1-.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/eleicoes-presidenciais">Presidenciais</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/eleicoes-presidenciais/2021-01-11-Quem-e-como-pode-votar-antes-de-24-de-janeiro-" itemprop="url" rel="canonical" > Quem e como pode votar antes de 24 de janeiro? </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T12:27:06.434Z" itemprop="datePublished"> 11.01.2021 às 12h27</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_eleicoes-presidenciais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/eleicoes-presidenciais/2021-01-10-Presidenciais-em-estado-de-emergencia.-Governo-anuncia-as-regras-para-o-dia-das-eleicoes" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-10-Eduardo-Cabrita--3-.JPG-1/3x2/mw-320" alt="Presidenciais em estado de emergência. Governo anuncia as regras para o dia das eleições" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-10-Eduardo-Cabrita--3-.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-10-Eduardo-Cabrita--3-.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-10-Eduardo-Cabrita--3-.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-10-Eduardo-Cabrita--3-.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-10-Eduardo-Cabrita--3-.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-10-Eduardo-Cabrita--3-.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-10-Eduardo-Cabrita--3-.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-10-Eduardo-Cabrita--3-.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-10-Eduardo-Cabrita--3-.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-10-Eduardo-Cabrita--3-.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-10-Eduardo-Cabrita--3-.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-10-Eduardo-Cabrita--3-.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-10-Eduardo-Cabrita--3-.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-10-Eduardo-Cabrita--3-.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-10-Eduardo-Cabrita--3-.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/eleicoes-presidenciais">Presidenciais</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/eleicoes-presidenciais/2021-01-10-Presidenciais-em-estado-de-emergencia.-Governo-anuncia-as-regras-para-o-dia-das-eleicoes" itemprop="url" rel="canonical" > Presidenciais em estado de emergência. Governo anuncia as regras para o dia das eleições </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-10T18:38:14.037Z" itemprop="datePublished"> 10.01.2021 às 18h38</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-especiais_eleicoes-presidenciais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/eleicoes-presidenciais/2021-01-11-Presidenciais.-Direitos-laborais-e-ambiente-entre-os-temas-no-segundo-dia-de-campanha" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-10-31-voto-urna-eleicoes_Canva/3x2/mw-320" alt="Presidenciais. Direitos laborais e ambiente entre os temas no segundo dia de campanha" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-10-31-voto-urna-eleicoes_Canva/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-10-31-voto-urna-eleicoes_Canva/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-10-31-voto-urna-eleicoes_Canva/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-10-31-voto-urna-eleicoes_Canva/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-10-31-voto-urna-eleicoes_Canva/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-10-31-voto-urna-eleicoes_Canva/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-10-31-voto-urna-eleicoes_Canva/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-10-31-voto-urna-eleicoes_Canva/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-10-31-voto-urna-eleicoes_Canva/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-10-31-voto-urna-eleicoes_Canva/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-10-31-voto-urna-eleicoes_Canva/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-10-31-voto-urna-eleicoes_Canva/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-10-31-voto-urna-eleicoes_Canva/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-10-31-voto-urna-eleicoes_Canva/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-10-31-voto-urna-eleicoes_Canva/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/eleicoes-presidenciais">Presidenciais</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/eleicoes-presidenciais/2021-01-11-Presidenciais.-Direitos-laborais-e-ambiente-entre-os-temas-no-segundo-dia-de-campanha" itemprop="url" rel="canonical" > Presidenciais. Direitos laborais e ambiente entre os temas no segundo dia de campanha </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T08:12:07.000Z" itemprop="datePublished"> 11.01.2021 às 8h12</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_eleicoes-presidenciais AT-stream sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/eleicoes-presidenciais/2021-01-11-A-SIC-na-campanha" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-11-Design-sem-nome--2-.png/3x2/mw-320" alt="A SIC na campanha" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-11-Design-sem-nome--2-.png/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-11-Design-sem-nome--2-.png/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-11-Design-sem-nome--2-.png/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-11-Design-sem-nome--2-.png/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-11-Design-sem-nome--2-.png/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-11-Design-sem-nome--2-.png/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-11-Design-sem-nome--2-.png/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-11-Design-sem-nome--2-.png/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-11-Design-sem-nome--2-.png/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-11-Design-sem-nome--2-.png/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-11-Design-sem-nome--2-.png/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-11-Design-sem-nome--2-.png/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-11-Design-sem-nome--2-.png/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-11-Design-sem-nome--2-.png/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-11-Design-sem-nome--2-.png/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/eleicoes-presidenciais">Presidenciais</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/eleicoes-presidenciais/2021-01-11-A-SIC-na-campanha" itemprop="url" rel="canonical" > A SIC na campanha </a> </h1> <h2 class="lead"> A SIC está a acompanhar as campanha para as Eleições Presidenciais de 24 de janeiro. Veja aqui as reportagens, os apontamentos, as opiniões e as análises diárias. A campanha decorre entre 10 e 22 de janeiro. Concorrem às eleições Marisa Matias, apoiada pelo Bloco de Esquerda, Marcelo Rebelo de Sousa, PSD e CDS/PP, Tiago Mayan Gonçalves, Iniciativa Liberal, André Ventura, Chega!, Vitorino Silva, mais conhecido por Tino de Rans, João Ferreira, PCP e PEV, e a militante do PS Ana Gomes, PAN e Livre. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T17:43:47.665Z" itemprop="datePublished"> 11.01.2021 às 17h43</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-cultura AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/cultura/2021-01-11-Premio-Carlos-do-Carmo-vai-distinguir-melhor-disco-de-fado" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-01-DOC.20210101.30338949.TP__4233.JPG-4/3x2/mw-320" alt="Prémio Carlos do Carmo vai distinguir melhor disco de fado" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-01-DOC.20210101.30338949.TP__4233.JPG-4/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-01-DOC.20210101.30338949.TP__4233.JPG-4/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-01-DOC.20210101.30338949.TP__4233.JPG-4/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-01-DOC.20210101.30338949.TP__4233.JPG-4/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-01-DOC.20210101.30338949.TP__4233.JPG-4/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-01-DOC.20210101.30338949.TP__4233.JPG-4/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-01-DOC.20210101.30338949.TP__4233.JPG-4/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-01-DOC.20210101.30338949.TP__4233.JPG-4/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-01-DOC.20210101.30338949.TP__4233.JPG-4/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-01-DOC.20210101.30338949.TP__4233.JPG-4/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-01-DOC.20210101.30338949.TP__4233.JPG-4/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-01-DOC.20210101.30338949.TP__4233.JPG-4/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-01-DOC.20210101.30338949.TP__4233.JPG-4/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-01-DOC.20210101.30338949.TP__4233.JPG-4/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-01-DOC.20210101.30338949.TP__4233.JPG-4/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/cultura">Cultura</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/cultura/2021-01-11-Premio-Carlos-do-Carmo-vai-distinguir-melhor-disco-de-fado" itemprop="url" rel="canonical" > Prémio Carlos do Carmo vai distinguir melhor disco de fado </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T18:04:00.000Z" itemprop="datePublished"> 11.01.2021 às 18h04</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-cultura AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/cultura/2021-01-11-Sexo-e-a-Cidade-esta-de-volta-com-nova-serie" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-11-AP_080407024480.jpg/3x2/mw-320" alt="&quot;Sexo e a Cidade” está de volta com nova série" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-11-AP_080407024480.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-11-AP_080407024480.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-11-AP_080407024480.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-11-AP_080407024480.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-11-AP_080407024480.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-11-AP_080407024480.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-11-AP_080407024480.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-11-AP_080407024480.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-11-AP_080407024480.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-11-AP_080407024480.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-11-AP_080407024480.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-11-AP_080407024480.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-11-AP_080407024480.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-11-AP_080407024480.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-11-AP_080407024480.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/cultura">Cultura</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/cultura/2021-01-11-Sexo-e-a-Cidade-esta-de-volta-com-nova-serie" itemprop="url" rel="canonical" > "Sexo e a Cidade” está de volta com nova série </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T11:57:46.700Z" itemprop="datePublished"> 11.01.2021 às 11h57</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-desporto AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2021-01-11-Taca-de-Portugal.-Treinadores-preocupados-com-mau-estado-do-relvado-na-Madeira" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-07-ESTADIO-DA-MADEIRA.jpg-2/3x2/mw-320" alt="Taça de Portugal. Treinadores preocupados com mau estado do relvado na Madeira" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-07-ESTADIO-DA-MADEIRA.jpg-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-07-ESTADIO-DA-MADEIRA.jpg-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-07-ESTADIO-DA-MADEIRA.jpg-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-07-ESTADIO-DA-MADEIRA.jpg-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-07-ESTADIO-DA-MADEIRA.jpg-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-07-ESTADIO-DA-MADEIRA.jpg-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-07-ESTADIO-DA-MADEIRA.jpg-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-07-ESTADIO-DA-MADEIRA.jpg-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-07-ESTADIO-DA-MADEIRA.jpg-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-07-ESTADIO-DA-MADEIRA.jpg-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-07-ESTADIO-DA-MADEIRA.jpg-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-07-ESTADIO-DA-MADEIRA.jpg-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-07-ESTADIO-DA-MADEIRA.jpg-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-07-ESTADIO-DA-MADEIRA.jpg-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-07-ESTADIO-DA-MADEIRA.jpg-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:14</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2021-01-11-Taca-de-Portugal.-Treinadores-preocupados-com-mau-estado-do-relvado-na-Madeira" itemprop="url" rel="canonical" > Taça de Portugal. Treinadores preocupados com mau estado do relvado na Madeira </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T18:38:14.802Z" itemprop="datePublished"> 11.01.2021 às 18h38</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_tira-teimas AT-video sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/tira-teimas/2021-01-11-As-infracoes-cometidas-pelo-guarda-redes" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-06-h264_thumb3_sec_66.png-1/3x2/mw-320" alt="As infrações cometidas pelo guarda-redes" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-06-h264_thumb3_sec_66.png-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-06-h264_thumb3_sec_66.png-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-06-h264_thumb3_sec_66.png-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-06-h264_thumb3_sec_66.png-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-06-h264_thumb3_sec_66.png-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-06-h264_thumb3_sec_66.png-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-06-h264_thumb3_sec_66.png-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-06-h264_thumb3_sec_66.png-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-06-h264_thumb3_sec_66.png-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-06-h264_thumb3_sec_66.png-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-06-h264_thumb3_sec_66.png-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-06-h264_thumb3_sec_66.png-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-06-h264_thumb3_sec_66.png-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-06-h264_thumb3_sec_66.png-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-06-h264_thumb3_sec_66.png-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 1:54</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/tira-teimas">Tira-Teimas</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/tira-teimas/2021-01-11-As-infracoes-cometidas-pelo-guarda-redes" itemprop="url" rel="canonical" > As infrações cometidas pelo guarda-redes </a> </h1> <h2 class="lead"> Há algumas infrações que os guarda-redes cometem que podem e devem ser sancionadas com pontapé livre indireto contra a sua equipa. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-01-11T12:36:35.209Z" itemprop="datePublished"> 11.01.2021 às 12h36</p> <p class="author"> <a href="/autores/2019-03-06-Duarte-Gomes">Duarte Gomes</a>, <a href="/autores/2011-03-17-Sandra-Varandas">Sandra Varandas</a> e <a href="/autores/2020-03-11-Ines-M.-Borges">Inês M. Borges</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//especiais/eleicoes-presidenciais" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Presidenciais',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5ffcd057010d2" data-ads-section="/especiais/eleicoes-presidenciais" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5ffcd057010d2", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5ffcd057010d2", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5ffcd057013ab" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5ffcd057013ab");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/extremos" >Extremos</a> </li> <li><a href="/especiais/saude-mental" >Saúde Mental</a> </li> <li><a href="/especiais/desafios-da-mente" >Desafios da Mente</a> </li> <li><a href="/especiais/esquecidos" >Esquecidos</a> </li> <li><a href="/especiais/tira-teimas" >Tira-Teimas</a> </li> <li><a href="/programas/ao-vivo-na-redacao" >Ao Vivo na Redação</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/poligrafo" >Polígrafo SIC</a> </li> <li><a href="/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/governo-sombra" >Governo Sombra</a> </li> <li><a href="/programas/volante" >Volante</a> </li> <li><a href="/programas/invasoes-barbaras" >Invasões Bárbaras</a> </li> <li><a href="/programas/jogo-aberto" >Jogo Aberto</a> </li> <li><a href="/programas/cartaz" >Cartaz</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="/autores/2019-01-21-Conceicao-Lino" >Conceição Lino</a> </li> <li><a href="/autores/2019-03-06-Duarte-Gomes" >Duarte Gomes</a> </li> <li><a href="/autores/2020-07-13-Germano-Almeida" >Germano Almeida</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="/autores/2020-05-04-Jose-Manuel-Freitas" >José Manuel Freitas</a> </li> <li><a href="/autores/2005-03-14-Lourenco-Medeiros" >Lourenço Medeiros</a> </li> <li><a href="/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> <li><a href="/autores/2011-05-04-Pedro-Cruz" >Pedro Cruz</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews5ffcd05701543" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5ffcd05701543', {
                        'articleUUID': '37fd14db-a1f8-48f2-972a-d0b0eed3a513',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>