<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <meta name="msapplication-square150x150logo" content="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <link rel="shortcut icon" href="https://sdistribution.impresa.pt/data/content/binaries/812/6c2/518144f4-4b94-4489-9a11-6b34bb92d2ef/favicon.ico"/>  <script src="https://rules.quantcount.com/rules-p-TLRYwABJWC30Y.js" async></script> <script src="https://secure.quantserve.com/quant.js" async type="text/javascript"></script> <script type="text/javascript" async="true">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</script>  <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/> <link rel="amphtml" href="https://amp.sicnoticias.pt/mundo/2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e"> <link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1693//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1693//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1693//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/EIr0RJ2h.js" type="text/javascript"></script> <script src="//static.impresa.pt/sicnot/1693//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1693//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {});
        });
            </script> <title>SIC Notícias | Autoridades francesas resgatam 47 migrantes no Canal da Mancha</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" content="Autoridades francesas resgatam 47 migrantes no Canal da Mancha"/><meta property="og:title" content="Autoridades francesas resgatam 47 migrantes no Canal da Mancha"/> <link rel="canonical" href="//sicnoticias.pt/mundo/2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e"> <meta name="twitter:url" content="https://sicnoticias.pt/mundo/2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e"> <meta property="og:url" content="https://sicnoticias.pt/mundo/2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e"> <meta name="description" content="Na sexta-feira mais de uma centena de migrantes tinham já sido socorridos ao tentar uma travessia similar."> <meta name="twitter:description" content="Na sexta-feira mais de uma centena de migrantes tinham já sido socorridos ao tentar uma travessia similar."/> <meta property="og:description" content="Na sexta-feira mais de uma centena de migrantes tinham já sido socorridos ao tentar uma travessia similar."/> <meta name="twitter:image" content="https://images.impresa.pt/sicnot/2019-06-11-RTS12U0.jpg/fb/wm"/> <meta property="og:image" content="https://images.impresa.pt/sicnot/2019-06-11-RTS12U0.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="http://feeds.feedburner.com/sicnoticias-ultimas"/> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="5ef5581b-5765-4138-9c95-4d29fc25f550"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2021-07-03T16:13:35.000Z"/> <meta property="impresa:category" content="Mundo"/> <meta property="impresa:author" content="Lusa"/> <meta property="impresa:country_code" content="US"/><script data-schema="Organization" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt\/","logo":"https:\/\/static.impresa.pt\/sicnot\/1693\/\/assets\/gfx\/logo_sicnot.png","sameAs":["https:\/\/www.facebook.com\/sicnoticias","https:\/\/twitter.com\/sicnoticias"]}



</script><script data-schema="WebPage" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/sicnoticias.pt\/pesquisa?q={search_term}","query-input":"required name=search_term"}}



</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sicnoticias.pt\/mundo\/2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e"},"headline":"Autoridades francesas resgatam 47 migrantes no Canal da Mancha","description":"Na sexta-feira mais de uma centena de migrantes tinham j\u00e1 sido socorridos ao tentar uma travessia similar.","publisher":{"@type":"Organization","name":"Sic Not\u00edcias","logo":{"@type":"ImageObject","url":"https:\/\/static.impresa.pt\/sicnot\/1693\/\/assets\/gfx\/logo_sicnot.png"}},"image":["https:\/\/images.impresa.pt\/sicnot\/2019-06-11-RTS12U0.jpg\/fb\/wm"],"author":[{"@type":"Person","name":"Lusa"}],"datePublished":"2021-07-03T17:13:35+01:00","dateModified":"2021-07-03T17:16:25+01:00"}</script> <script>
        window.ImpresaAdTargeting = {"_":"mundo","url":"2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sic"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav60e09265b54d8" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav60e09265b54d8", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search60e09265b5c57" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search60e09265b5c57");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article class="MC-mundo AT-noticia sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="5ef5581b-5765-4138-9c95-4d29fc25f550"> <header> <p class="main-section"> <a href="/mundo">Mundo</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Autoridades francesas resgatam 47 migrantes no Canal da Mancha </h1> <div class="article-tools-container"> <ul class="share-tools" id="social-60e09265b6ccb"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e&amp;text=Autoridades%20francesas%20resgatam%2047%20migrantes%20no%20Canal%20da%20Mancha&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Autoridades%20francesas%20resgatam%2047%20migrantes%20no%20Canal%20da%20Mancha%20https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Autoridades%20francesas%20resgatam%2047%20migrantes%20no%20Canal%20da%20Mancha%20https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Autoridades%20francesas%20resgatam%2047%20migrantes%20no%20Canal%20da%20Mancha&amp;body=Autoridades%20francesas%20resgatam%2047%20migrantes%20no%20Canal%20da%20Mancha%0D%0A%0D%0ANa%20sexta-feira%20mais%20de%20uma%20centena%20de%20migrantes%20tinham%20j%C3%A1%20sido%20socorridos%20ao%20tentar%20uma%20travessia%20similar.%0D%0A%0D%0ALer mais: https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Autoridades%20francesas%20resgatam%2047%20migrantes%20no%20Canal%20da%20Mancha&amp;summary=Na%20sexta-feira%20mais%20de%20uma%20centena%20de%20migrantes%20tinham%20j%C3%A1%20sido%20socorridos%20ao%20tentar%20uma%20travessia%20similar.&amp;url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2019-06-11-RTS12U0.jpg%3Fv%3Dw620h395&amp;description=Autoridades%20francesas%20resgatam%2047%20migrantes%20no%20Canal%20da%20Mancha" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/mundo/2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-60e09265b6ccb');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2021-07-03T16:13:35.000Z" itemprop="datePublished"> 03.07.2021 às 17h13</p> <section class="signature single-author"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2019-09-15-Lusa" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70" alt="Lusa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-30 30w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-50 50w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70 70w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-100 100w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-150 150w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-200 200w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-300 300w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2019-09-15-Lusa"> Lusa </a></p> </div> </div> </section> </div> <h2 class="lead"> Na sexta-feira mais de uma centena de migrantes tinham já sido socorridos ao tentar uma travessia similar. </h2> </header> <div class="article-content"> <p><strong>As autoridades francesas anunciaram este sábado ter socorrido, nas proximidades da localidade de Pas-de-Calais (norte) 47 migrantes que tentavam atravessar o Canal da Mancha rumo ao Reino Unido, em embarcações improvisadas.</strong></p> <p>Na sexta-feira mais de uma centena de migrantes <strong><a href="https://sicnoticias.pt/especiais/crise-migratoria/2021-07-02-Franca-resgata-111-migrantes-que-tentavam-atravessar-o-Canal-da-Mancha-9910d935" target="_blank">tinham já sido socorridos</a></strong> ao tentar uma travessia similar, uma vez que o aumento das temperaturas, com a chegada do verão, favorece este tipo de partidas.</p> <p>Esta manhã, o centro regional operacional de vigilância e socorro de Griz-Nez foi contactado por migrantes em dificuldades no largo de Sangatte, próximo de Calais. Cinco náufragos, entre os quais uma mulher grávida, foram socorridos, tendo acabado por desembarcar no porto de Boulogne-sur-Mer.</p> <p>Posteriormente, uma outra embarcação, com 22 elementos a bordo, sinalizou uma avaria no motor, sendo recolhida no porto de Dunquerque.</p> <p>O centro regional operacional de vigilância e socorro de Griz-Nez viria a ser novamente contactado por uma terceira embarcação, com 20 pessoas, pelo mesmo motivo. Coube ao porto de Boulogne-sur-Mer fazer o acolhimento. Sãos e salvos, ficaram sobre alçada dos bombeiros e do serviço de estrangeiros e fronteiras de França.</p> <p>Desde finais de 2018 que estas travessias ilegais de migrantes no Canal da Mancha, procurando chegar ao Reino Unido, se têm multiplicado, apesar dos repetidos avisos das autoridades que alertam para o perigo da densidade de tráfego, às fortes correntes e à baixa temperatura da água.</p> <p>Em 2020, mais de 9.500 travessias, ou tentativas, foram registadas, ou seja quatro vezes mais que em 2019, segundo dados das autoridades marítimas. Seis pessoas morreram e três foram dadas como desaparecidas, depois dos quatro falecimentos em 2019.</p> <p></p> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-60e09265b7b61"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e&amp;text=Autoridades%20francesas%20resgatam%2047%20migrantes%20no%20Canal%20da%20Mancha&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Autoridades%20francesas%20resgatam%2047%20migrantes%20no%20Canal%20da%20Mancha%20https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Autoridades%20francesas%20resgatam%2047%20migrantes%20no%20Canal%20da%20Mancha%20https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Autoridades%20francesas%20resgatam%2047%20migrantes%20no%20Canal%20da%20Mancha&amp;body=Autoridades%20francesas%20resgatam%2047%20migrantes%20no%20Canal%20da%20Mancha%0D%0A%0D%0ANa%20sexta-feira%20mais%20de%20uma%20centena%20de%20migrantes%20tinham%20j%C3%A1%20sido%20socorridos%20ao%20tentar%20uma%20travessia%20similar.%0D%0A%0D%0ALer mais: https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Autoridades%20francesas%20resgatam%2047%20migrantes%20no%20Canal%20da%20Mancha&amp;summary=Na%20sexta-feira%20mais%20de%20uma%20centena%20de%20migrantes%20tinham%20j%C3%A1%20sido%20socorridos%20ao%20tentar%20uma%20travessia%20similar.&amp;url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fmundo%2F2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2019-06-11-RTS12U0.jpg%3Fv%3Dw620h395&amp;description=Autoridades%20francesas%20resgatam%2047%20migrantes%20no%20Canal%20da%20Mancha" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/mundo/2021-07-03-Autoridades-francesas-resgatam-47-migrantes-no-Canal-da-Mancha-ba7ebd8e" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-60e09265b7b61');
    });
</script> </div> <div class="ad-container autopromo " id="Pub60e09265b7d07"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub60e09265b7d07", "ad-slot");
        });
    </script></footer> <div class="ad-container ad-wrapper-without-publicity-word" id="Pub60e09265b7ed2"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub60e09265b7ed2", "tracking", "#Pub60e09265b7ed2 .ad-wrapper");
        });
    </script> <div class="ad-container billboardbillboard-mb-15" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub60e09265b80d7"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub60e09265b80d7", "mrec", "#Pub60e09265b80d7 .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_vacinar-portugal_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/vacinar-portugal/coronavirus/2021-07-03-Portugal-com-mais-4-mortes-e-2.605-casos-de-covid-19-em-24-horas-5022a107" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-06-12-porto-cidade-mas-parece-Lisboa-803bf47c/3x2/mw-320" alt="Portugal com mais 4 mortes e 2.605 casos de covid-19 em 24 horas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-06-12-porto-cidade-mas-parece-Lisboa-803bf47c/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-06-12-porto-cidade-mas-parece-Lisboa-803bf47c/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-06-12-porto-cidade-mas-parece-Lisboa-803bf47c/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-06-12-porto-cidade-mas-parece-Lisboa-803bf47c/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-06-12-porto-cidade-mas-parece-Lisboa-803bf47c/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-06-12-porto-cidade-mas-parece-Lisboa-803bf47c/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-06-12-porto-cidade-mas-parece-Lisboa-803bf47c/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-06-12-porto-cidade-mas-parece-Lisboa-803bf47c/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-06-12-porto-cidade-mas-parece-Lisboa-803bf47c/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-06-12-porto-cidade-mas-parece-Lisboa-803bf47c/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-06-12-porto-cidade-mas-parece-Lisboa-803bf47c/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-06-12-porto-cidade-mas-parece-Lisboa-803bf47c/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-06-12-porto-cidade-mas-parece-Lisboa-803bf47c/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-06-12-porto-cidade-mas-parece-Lisboa-803bf47c/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-06-12-porto-cidade-mas-parece-Lisboa-803bf47c/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/vacinar-portugal/coronavirus">Os números da Covid-19</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/coronavirus/2021-07-03-Portugal-com-mais-4-mortes-e-2.605-casos-de-covid-19-em-24-horas-5022a107" itemprop="url" rel="canonical" > Portugal com mais 4 mortes e 2.605 casos de covid-19 em 24 horas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-03T13:05:03.847Z" itemprop="datePublished"> 03.07.2021 às 14h05</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-destaques headlineContainer " data-code="sicnot/ece_frontpage/destaques" data-type="headline" > <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-07-03-Costa-diz-que-nao-esta-prevista-nenhuma-remodelacao-do-Governo-a063ef31" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-06-24-Antonio-Costa.jpg-e9cf91cb-2/3x2/mw-320" alt="Costa diz que &quot;não está prevista nenhuma remodelação&quot; do Governo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-06-24-Antonio-Costa.jpg-e9cf91cb-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-06-24-Antonio-Costa.jpg-e9cf91cb-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-06-24-Antonio-Costa.jpg-e9cf91cb-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-06-24-Antonio-Costa.jpg-e9cf91cb-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-06-24-Antonio-Costa.jpg-e9cf91cb-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-06-24-Antonio-Costa.jpg-e9cf91cb-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-06-24-Antonio-Costa.jpg-e9cf91cb-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-06-24-Antonio-Costa.jpg-e9cf91cb-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-06-24-Antonio-Costa.jpg-e9cf91cb-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-06-24-Antonio-Costa.jpg-e9cf91cb-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-06-24-Antonio-Costa.jpg-e9cf91cb-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-06-24-Antonio-Costa.jpg-e9cf91cb-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-06-24-Antonio-Costa.jpg-e9cf91cb-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-06-24-Antonio-Costa.jpg-e9cf91cb-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-06-24-Antonio-Costa.jpg-e9cf91cb-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-07-03-Costa-diz-que-nao-esta-prevista-nenhuma-remodelacao-do-Governo-a063ef31" itemprop="url" rel="canonical" > Costa diz que "não está prevista nenhuma remodelação" do Governo </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-03T09:30:12.000Z" itemprop="datePublished"> 03.07.2021 às 10h30</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a> e <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-4"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-pais AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/pais/2021-07-03-Acidente-com-carro-na-A6.-Eduardo-Cabrita-diz-que-nao-ha-cidadaos-acima-da-lei-25987b84" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-06-18-DOC.20210618.32754306.20210618phc05.JPG-f54d80bb-3/3x2/mw-320" alt="Acidente com carro na A6. Eduardo Cabrita diz que não há cidadãos acima da lei " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-06-18-DOC.20210618.32754306.20210618phc05.JPG-f54d80bb-3/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-06-18-DOC.20210618.32754306.20210618phc05.JPG-f54d80bb-3/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-06-18-DOC.20210618.32754306.20210618phc05.JPG-f54d80bb-3/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-06-18-DOC.20210618.32754306.20210618phc05.JPG-f54d80bb-3/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-06-18-DOC.20210618.32754306.20210618phc05.JPG-f54d80bb-3/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-06-18-DOC.20210618.32754306.20210618phc05.JPG-f54d80bb-3/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-06-18-DOC.20210618.32754306.20210618phc05.JPG-f54d80bb-3/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-06-18-DOC.20210618.32754306.20210618phc05.JPG-f54d80bb-3/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-06-18-DOC.20210618.32754306.20210618phc05.JPG-f54d80bb-3/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-06-18-DOC.20210618.32754306.20210618phc05.JPG-f54d80bb-3/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-06-18-DOC.20210618.32754306.20210618phc05.JPG-f54d80bb-3/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-06-18-DOC.20210618.32754306.20210618phc05.JPG-f54d80bb-3/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-06-18-DOC.20210618.32754306.20210618phc05.JPG-f54d80bb-3/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-06-18-DOC.20210618.32754306.20210618phc05.JPG-f54d80bb-3/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-06-18-DOC.20210618.32754306.20210618phc05.JPG-f54d80bb-3/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 2:57</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-07-03-Acidente-com-carro-na-A6.-Eduardo-Cabrita-diz-que-nao-ha-cidadaos-acima-da-lei-25987b84" itemprop="url" rel="canonical" > Acidente com carro na A6. Eduardo Cabrita diz que não há cidadãos acima da lei  </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-pais AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/pais/2021-07-03-Continuidade-de-Eduardo-Cabrita.-PCP-diz-que-e-Antonio-Costa-quem-toma-a-decisao-bc1b5045" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-07-03-DOC.20210629.33617887.1RA_7507.jpg-0e106238/3x2/mw-320" alt="Continuidade de Eduardo Cabrita. PCP diz que é António Costa quem toma a decisão " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-07-03-DOC.20210629.33617887.1RA_7507.jpg-0e106238/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210629.33617887.1RA_7507.jpg-0e106238/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210629.33617887.1RA_7507.jpg-0e106238/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210629.33617887.1RA_7507.jpg-0e106238/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210629.33617887.1RA_7507.jpg-0e106238/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210629.33617887.1RA_7507.jpg-0e106238/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210629.33617887.1RA_7507.jpg-0e106238/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210629.33617887.1RA_7507.jpg-0e106238/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210629.33617887.1RA_7507.jpg-0e106238/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210629.33617887.1RA_7507.jpg-0e106238/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210629.33617887.1RA_7507.jpg-0e106238/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210629.33617887.1RA_7507.jpg-0e106238/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210629.33617887.1RA_7507.jpg-0e106238/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210629.33617887.1RA_7507.jpg-0e106238/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210629.33617887.1RA_7507.jpg-0e106238/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 0:44</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-07-03-Continuidade-de-Eduardo-Cabrita.-PCP-diz-que-e-Antonio-Costa-quem-toma-a-decisao-bc1b5045" itemprop="url" rel="canonical" > Continuidade de Eduardo Cabrita. PCP diz que é António Costa quem toma a decisão  </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-pais AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/pais/2021-07-03-Acidente-com-carro-do-MAI.-Carlos-Cesar-acusa-oposicao-de-aproveitamento-imoral-d797e5d6" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-04-07-carlos-cesar.jfif-5f04fc2b/3x2/mw-320" alt="Acidente com carro do MAI. Carlos César acusa oposição de aproveitamento imoral " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-04-07-carlos-cesar.jfif-5f04fc2b/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-04-07-carlos-cesar.jfif-5f04fc2b/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-04-07-carlos-cesar.jfif-5f04fc2b/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-04-07-carlos-cesar.jfif-5f04fc2b/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-04-07-carlos-cesar.jfif-5f04fc2b/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-04-07-carlos-cesar.jfif-5f04fc2b/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-04-07-carlos-cesar.jfif-5f04fc2b/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-04-07-carlos-cesar.jfif-5f04fc2b/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-04-07-carlos-cesar.jfif-5f04fc2b/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-04-07-carlos-cesar.jfif-5f04fc2b/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-04-07-carlos-cesar.jfif-5f04fc2b/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-04-07-carlos-cesar.jfif-5f04fc2b/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-04-07-carlos-cesar.jfif-5f04fc2b/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-04-07-carlos-cesar.jfif-5f04fc2b/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-04-07-carlos-cesar.jfif-5f04fc2b/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:45</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-07-03-Acidente-com-carro-do-MAI.-Carlos-Cesar-acusa-oposicao-de-aproveitamento-imoral-d797e5d6" itemprop="url" rel="canonical" > Acidente com carro do MAI. Carlos César acusa oposição de aproveitamento imoral  </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-pais AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/pais/2021-07-03-Presidente-do-PS-nao-estava-a-falar-para-o-PSD-Rio-responde-a-acusacao-de-aproveitamento-imoral-6a9f0a8c" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-07-03-DOC.20210630.33775016.MIGUEL-A.-LOPES_351.JPG-92bbb674/3x2/mw-320" alt="&quot;Presidente do PS não estava a falar para o PSD&quot;: Rio responde a acusação de aproveitamento imoral " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-07-03-DOC.20210630.33775016.MIGUEL-A.-LOPES_351.JPG-92bbb674/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210630.33775016.MIGUEL-A.-LOPES_351.JPG-92bbb674/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210630.33775016.MIGUEL-A.-LOPES_351.JPG-92bbb674/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210630.33775016.MIGUEL-A.-LOPES_351.JPG-92bbb674/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210630.33775016.MIGUEL-A.-LOPES_351.JPG-92bbb674/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210630.33775016.MIGUEL-A.-LOPES_351.JPG-92bbb674/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210630.33775016.MIGUEL-A.-LOPES_351.JPG-92bbb674/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210630.33775016.MIGUEL-A.-LOPES_351.JPG-92bbb674/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210630.33775016.MIGUEL-A.-LOPES_351.JPG-92bbb674/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210630.33775016.MIGUEL-A.-LOPES_351.JPG-92bbb674/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210630.33775016.MIGUEL-A.-LOPES_351.JPG-92bbb674/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210630.33775016.MIGUEL-A.-LOPES_351.JPG-92bbb674/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210630.33775016.MIGUEL-A.-LOPES_351.JPG-92bbb674/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210630.33775016.MIGUEL-A.-LOPES_351.JPG-92bbb674/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210630.33775016.MIGUEL-A.-LOPES_351.JPG-92bbb674/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:38</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-07-03-Presidente-do-PS-nao-estava-a-falar-para-o-PSD-Rio-responde-a-acusacao-de-aproveitamento-imoral-6a9f0a8c" itemprop="url" rel="canonical" > "Presidente do PS não estava a falar para o PSD": Rio responde a acusação de aproveitamento imoral  </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>NOTÍCIAS DO DIA</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-07-03-Crianca-morre-em-jogo-de-futebol-em-Leiria-vitima-de-paragem-cardiorrespiratoria-04209e59" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2017-12-28-relvado-futebol-campo-linha.jpg-2/3x2/mw-320" alt="Criança morre em jogo de futebol em Leiria, vítima de paragem cardiorrespiratória" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2017-12-28-relvado-futebol-campo-linha.jpg-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2017-12-28-relvado-futebol-campo-linha.jpg-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2017-12-28-relvado-futebol-campo-linha.jpg-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2017-12-28-relvado-futebol-campo-linha.jpg-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2017-12-28-relvado-futebol-campo-linha.jpg-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2017-12-28-relvado-futebol-campo-linha.jpg-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2017-12-28-relvado-futebol-campo-linha.jpg-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2017-12-28-relvado-futebol-campo-linha.jpg-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2017-12-28-relvado-futebol-campo-linha.jpg-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2017-12-28-relvado-futebol-campo-linha.jpg-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2017-12-28-relvado-futebol-campo-linha.jpg-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2017-12-28-relvado-futebol-campo-linha.jpg-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2017-12-28-relvado-futebol-campo-linha.jpg-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2017-12-28-relvado-futebol-campo-linha.jpg-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2017-12-28-relvado-futebol-campo-linha.jpg-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-07-03-Crianca-morre-em-jogo-de-futebol-em-Leiria-vitima-de-paragem-cardiorrespiratoria-04209e59" itemprop="url" rel="canonical" > Criança morre em jogo de futebol em Leiria, vítima de paragem cardiorrespiratória </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-03T14:54:23.000Z" itemprop="datePublished"> 03.07.2021 às 15h54</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-07-03-Covid-19-em-Portugal.-Relatorio-alerta-para-pressao-crescente-nos-hospitais-c487c39b" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-02-hospital-covid-vila-real-bd480edb/3x2/mw-320" alt="Covid-19 em Portugal. Relatório alerta para pressão crescente nos hospitais " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-02-hospital-covid-vila-real-bd480edb/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-02-hospital-covid-vila-real-bd480edb/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-02-hospital-covid-vila-real-bd480edb/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-02-hospital-covid-vila-real-bd480edb/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-02-hospital-covid-vila-real-bd480edb/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-02-hospital-covid-vila-real-bd480edb/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-02-hospital-covid-vila-real-bd480edb/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-02-hospital-covid-vila-real-bd480edb/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-02-hospital-covid-vila-real-bd480edb/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-02-hospital-covid-vila-real-bd480edb/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-02-hospital-covid-vila-real-bd480edb/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-02-hospital-covid-vila-real-bd480edb/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-02-hospital-covid-vila-real-bd480edb/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-02-hospital-covid-vila-real-bd480edb/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-02-hospital-covid-vila-real-bd480edb/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:43</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-07-03-Covid-19-em-Portugal.-Relatorio-alerta-para-pressao-crescente-nos-hospitais-c487c39b" itemprop="url" rel="canonical" > Covid-19 em Portugal. Relatório alerta para pressão crescente nos hospitais  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-03T12:16:22.988Z" itemprop="datePublished"> 03.07.2021 às 13h16</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-especiais_vacinar-portugal AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/vacinar-portugal/2021-07-03-Covid-19.-Gravidas-podem-ser-vacinadas-a-partir-das-21-semanas-de-gestacao-15fb989a" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-05-gravida.jpg/3x2/mw-320" alt="Covid-19. Grávidas podem ser vacinadas a partir das 21 semanas de gestação" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-05-gravida.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-05-gravida.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-05-gravida.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-05-gravida.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-05-gravida.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-05-gravida.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-05-gravida.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-05-gravida.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-05-gravida.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-05-gravida.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-05-gravida.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-05-gravida.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-05-gravida.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-05-gravida.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-05-gravida.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/vacinar-portugal">Vacinar Portugal</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/2021-07-03-Covid-19.-Gravidas-podem-ser-vacinadas-a-partir-das-21-semanas-de-gestacao-15fb989a" itemprop="url" rel="canonical" > Covid-19. Grávidas podem ser vacinadas a partir das 21 semanas de gestação </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-03T12:00:26.000Z" itemprop="datePublished"> 03.07.2021 às 13h00</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a> e <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-07-02-Covid-19.-Vacinacao-sem-agendamento-disponivel-para-pessoas-a-partir-dos-45-anos-40fb9f1f" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-07-01-Vacinacao.jpg-c9bae1ee-1/3x2/mw-320" alt="Covid-19. Vacinação sem agendamento disponível para pessoas a partir dos 45 anos " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-07-01-Vacinacao.jpg-c9bae1ee-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-07-01-Vacinacao.jpg-c9bae1ee-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-07-01-Vacinacao.jpg-c9bae1ee-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-07-01-Vacinacao.jpg-c9bae1ee-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-07-01-Vacinacao.jpg-c9bae1ee-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-07-01-Vacinacao.jpg-c9bae1ee-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-07-01-Vacinacao.jpg-c9bae1ee-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-07-01-Vacinacao.jpg-c9bae1ee-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-07-01-Vacinacao.jpg-c9bae1ee-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-07-01-Vacinacao.jpg-c9bae1ee-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-07-01-Vacinacao.jpg-c9bae1ee-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-07-01-Vacinacao.jpg-c9bae1ee-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-07-01-Vacinacao.jpg-c9bae1ee-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-07-01-Vacinacao.jpg-c9bae1ee-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-07-01-Vacinacao.jpg-c9bae1ee-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-07-02-Covid-19.-Vacinacao-sem-agendamento-disponivel-para-pessoas-a-partir-dos-45-anos-40fb9f1f" itemprop="url" rel="canonical" > Covid-19. Vacinação sem agendamento disponível para pessoas a partir dos 45 anos  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-02T19:13:16.884Z" itemprop="datePublished"> 02.07.2021 às 20h13</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-07-03-Covid-19.-Farmacias-venderam-mais-de-um-milhao-de-testes-rapidos-c8df0cb6" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-04-06-zaragatoa-covid-teste-geral.JPG-84db80c6-2/3x2/mw-320" alt="Covid-19. Farmácias venderam mais de um milhão de testes rápidos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-04-06-zaragatoa-covid-teste-geral.JPG-84db80c6-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-04-06-zaragatoa-covid-teste-geral.JPG-84db80c6-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-04-06-zaragatoa-covid-teste-geral.JPG-84db80c6-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-04-06-zaragatoa-covid-teste-geral.JPG-84db80c6-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-04-06-zaragatoa-covid-teste-geral.JPG-84db80c6-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-04-06-zaragatoa-covid-teste-geral.JPG-84db80c6-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-04-06-zaragatoa-covid-teste-geral.JPG-84db80c6-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-04-06-zaragatoa-covid-teste-geral.JPG-84db80c6-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-04-06-zaragatoa-covid-teste-geral.JPG-84db80c6-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-04-06-zaragatoa-covid-teste-geral.JPG-84db80c6-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-04-06-zaragatoa-covid-teste-geral.JPG-84db80c6-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-04-06-zaragatoa-covid-teste-geral.JPG-84db80c6-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-04-06-zaragatoa-covid-teste-geral.JPG-84db80c6-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-04-06-zaragatoa-covid-teste-geral.JPG-84db80c6-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-04-06-zaragatoa-covid-teste-geral.JPG-84db80c6-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-07-03-Covid-19.-Farmacias-venderam-mais-de-um-milhao-de-testes-rapidos-c8df0cb6" itemprop="url" rel="canonical" > Covid-19. Farmácias venderam mais de um milhão de testes rápidos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-03T08:27:27.000Z" itemprop="datePublished"> 03.07.2021 às 9h27</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a> e <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-07-03-Agravamento-da-pandemia.-Bloco-de-Esquerda-acusa-Governo-de-falta-de-preparacao-29ec5741" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-07-03-DOC.20210626.33393466.JSG_6165260621.JPG-5a301dc3/3x2/mw-320" alt="Agravamento da pandemia. Bloco de Esquerda acusa Governo de falta de preparação" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-07-03-DOC.20210626.33393466.JSG_6165260621.JPG-5a301dc3/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210626.33393466.JSG_6165260621.JPG-5a301dc3/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210626.33393466.JSG_6165260621.JPG-5a301dc3/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210626.33393466.JSG_6165260621.JPG-5a301dc3/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210626.33393466.JSG_6165260621.JPG-5a301dc3/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210626.33393466.JSG_6165260621.JPG-5a301dc3/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210626.33393466.JSG_6165260621.JPG-5a301dc3/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210626.33393466.JSG_6165260621.JPG-5a301dc3/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210626.33393466.JSG_6165260621.JPG-5a301dc3/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210626.33393466.JSG_6165260621.JPG-5a301dc3/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210626.33393466.JSG_6165260621.JPG-5a301dc3/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210626.33393466.JSG_6165260621.JPG-5a301dc3/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210626.33393466.JSG_6165260621.JPG-5a301dc3/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210626.33393466.JSG_6165260621.JPG-5a301dc3/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210626.33393466.JSG_6165260621.JPG-5a301dc3/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 0:37</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-07-03-Agravamento-da-pandemia.-Bloco-de-Esquerda-acusa-Governo-de-falta-de-preparacao-29ec5741" itemprop="url" rel="canonical" > Agravamento da pandemia. Bloco de Esquerda acusa Governo de falta de preparação </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-03T12:39:14.293Z" itemprop="datePublished"> 03.07.2021 às 13h39</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-07-03-Limites-a-circulacao-em-45-concelhos.-PSP-reforca-fiscalizacoes-nas-ruas-9d6cdcd6" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-26-DOC.20210326.31025071._FV33217.JPG-9e0254a2-1/3x2/mw-320" alt="Limites à circulação em 45 concelhos. PSP reforça fiscalizações nas ruas " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-26-DOC.20210326.31025071._FV33217.JPG-9e0254a2-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-26-DOC.20210326.31025071._FV33217.JPG-9e0254a2-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-26-DOC.20210326.31025071._FV33217.JPG-9e0254a2-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-26-DOC.20210326.31025071._FV33217.JPG-9e0254a2-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-26-DOC.20210326.31025071._FV33217.JPG-9e0254a2-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-26-DOC.20210326.31025071._FV33217.JPG-9e0254a2-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-26-DOC.20210326.31025071._FV33217.JPG-9e0254a2-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-26-DOC.20210326.31025071._FV33217.JPG-9e0254a2-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-26-DOC.20210326.31025071._FV33217.JPG-9e0254a2-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-26-DOC.20210326.31025071._FV33217.JPG-9e0254a2-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-26-DOC.20210326.31025071._FV33217.JPG-9e0254a2-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-26-DOC.20210326.31025071._FV33217.JPG-9e0254a2-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-26-DOC.20210326.31025071._FV33217.JPG-9e0254a2-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-26-DOC.20210326.31025071._FV33217.JPG-9e0254a2-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-26-DOC.20210326.31025071._FV33217.JPG-9e0254a2-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:19</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-07-03-Limites-a-circulacao-em-45-concelhos.-PSP-reforca-fiscalizacoes-nas-ruas-9d6cdcd6" itemprop="url" rel="canonical" > Limites à circulação em 45 concelhos. PSP reforça fiscalizações nas ruas  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-03T12:22:47.179Z" itemprop="datePublished"> 03.07.2021 às 13h22</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-07-03-Novas-restricoes.-Operacao-da-PSP-em-Olhao-aplicou-coimas-a-dois-infratores-b23280bd" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-07-03-PSP.JPG-fa29e4ae/3x2/mw-320" alt="Novas restrições. Operação da PSP em Olhão aplicou coimas a dois infratores" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-07-03-PSP.JPG-fa29e4ae/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-07-03-PSP.JPG-fa29e4ae/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-07-03-PSP.JPG-fa29e4ae/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-07-03-PSP.JPG-fa29e4ae/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-07-03-PSP.JPG-fa29e4ae/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-07-03-PSP.JPG-fa29e4ae/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-07-03-PSP.JPG-fa29e4ae/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-07-03-PSP.JPG-fa29e4ae/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-07-03-PSP.JPG-fa29e4ae/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-07-03-PSP.JPG-fa29e4ae/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-07-03-PSP.JPG-fa29e4ae/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-07-03-PSP.JPG-fa29e4ae/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-07-03-PSP.JPG-fa29e4ae/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-07-03-PSP.JPG-fa29e4ae/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-07-03-PSP.JPG-fa29e4ae/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 3:06</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-07-03-Novas-restricoes.-Operacao-da-PSP-em-Olhao-aplicou-coimas-a-dois-infratores-b23280bd" itemprop="url" rel="canonical" > Novas restrições. Operação da PSP em Olhão aplicou coimas a dois infratores </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-03T12:35:45.291Z" itemprop="datePublished"> 03.07.2021 às 13h35</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-07-03-Entradas-e-saidas-da-Area-Metropolitana-de-Lisboa-estao-proibidas-7aa1968c" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-06-28-GNR-Fiscalizacao--2-.jpg-026f5e5a-1/3x2/mw-320" alt="Entradas e saídas da Área Metropolitana de Lisboa estão proibidas " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-06-28-GNR-Fiscalizacao--2-.jpg-026f5e5a-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-06-28-GNR-Fiscalizacao--2-.jpg-026f5e5a-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-06-28-GNR-Fiscalizacao--2-.jpg-026f5e5a-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-06-28-GNR-Fiscalizacao--2-.jpg-026f5e5a-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-06-28-GNR-Fiscalizacao--2-.jpg-026f5e5a-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-06-28-GNR-Fiscalizacao--2-.jpg-026f5e5a-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-06-28-GNR-Fiscalizacao--2-.jpg-026f5e5a-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-06-28-GNR-Fiscalizacao--2-.jpg-026f5e5a-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-06-28-GNR-Fiscalizacao--2-.jpg-026f5e5a-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-06-28-GNR-Fiscalizacao--2-.jpg-026f5e5a-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-06-28-GNR-Fiscalizacao--2-.jpg-026f5e5a-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-06-28-GNR-Fiscalizacao--2-.jpg-026f5e5a-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-06-28-GNR-Fiscalizacao--2-.jpg-026f5e5a-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-06-28-GNR-Fiscalizacao--2-.jpg-026f5e5a-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-06-28-GNR-Fiscalizacao--2-.jpg-026f5e5a-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-07-03-Entradas-e-saidas-da-Area-Metropolitana-de-Lisboa-estao-proibidas-7aa1968c" itemprop="url" rel="canonical" > Entradas e saídas da Área Metropolitana de Lisboa estão proibidas  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-03T10:03:12.229Z" itemprop="datePublished"> 03.07.2021 às 11h03</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-07-03-Covid-19.-Russia-regista-novo-maximo-de-mortes-pelo-quinto-dia-consecutivo-bf7c1d43" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-07-03-DOC.20210702.33835182.09317743.jpg-0020d2ff/3x2/mw-320" alt="Covid-19. Rússia regista novo máximo de mortes pelo quinto dia consecutivo " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-07-03-DOC.20210702.33835182.09317743.jpg-0020d2ff/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210702.33835182.09317743.jpg-0020d2ff/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210702.33835182.09317743.jpg-0020d2ff/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210702.33835182.09317743.jpg-0020d2ff/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210702.33835182.09317743.jpg-0020d2ff/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210702.33835182.09317743.jpg-0020d2ff/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210702.33835182.09317743.jpg-0020d2ff/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210702.33835182.09317743.jpg-0020d2ff/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210702.33835182.09317743.jpg-0020d2ff/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210702.33835182.09317743.jpg-0020d2ff/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210702.33835182.09317743.jpg-0020d2ff/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210702.33835182.09317743.jpg-0020d2ff/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210702.33835182.09317743.jpg-0020d2ff/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210702.33835182.09317743.jpg-0020d2ff/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-07-03-DOC.20210702.33835182.09317743.jpg-0020d2ff/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:16</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-07-03-Covid-19.-Russia-regista-novo-maximo-de-mortes-pelo-quinto-dia-consecutivo-bf7c1d43" itemprop="url" rel="canonical" > Covid-19. Rússia regista novo máximo de mortes pelo quinto dia consecutivo  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-03T12:50:43.827Z" itemprop="datePublished"> 03.07.2021 às 13h50</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-07-03-Covid-19.-Policia-italiana-desmantela-rede-de-venda-de-vacinas-e-certificados-falsos-6c4267a1" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-25-vacina-covid-geral.jpg/3x2/mw-320" alt="Covid-19. Polícia italiana desmantela rede de venda de vacinas e certificados falsos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-25-vacina-covid-geral.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-25-vacina-covid-geral.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-25-vacina-covid-geral.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-25-vacina-covid-geral.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-25-vacina-covid-geral.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-25-vacina-covid-geral.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-25-vacina-covid-geral.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-25-vacina-covid-geral.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-25-vacina-covid-geral.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-25-vacina-covid-geral.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-25-vacina-covid-geral.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-25-vacina-covid-geral.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-25-vacina-covid-geral.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-25-vacina-covid-geral.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-25-vacina-covid-geral.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-07-03-Covid-19.-Policia-italiana-desmantela-rede-de-venda-de-vacinas-e-certificados-falsos-6c4267a1" itemprop="url" rel="canonical" > Covid-19. Polícia italiana desmantela rede de venda de vacinas e certificados falsos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-03T11:37:51.000Z" itemprop="datePublished"> 03.07.2021 às 12h37</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-07-03-Covid-19.-Numero-de-casos-diarios-passa-de-10-para-300-55794c0f" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-07-03-2021-06-25T080055Z_747890723_RC2K7O9UOS2Q_RTRMADP_3_HEALTH-CORONAVIRUS-ISRAEL.JPG-8e3a85b5/3x2/mw-320" alt="Covid-19. Número de casos diários passa de 10 para 300 " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-07-03-2021-06-25T080055Z_747890723_RC2K7O9UOS2Q_RTRMADP_3_HEALTH-CORONAVIRUS-ISRAEL.JPG-8e3a85b5/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-07-03-2021-06-25T080055Z_747890723_RC2K7O9UOS2Q_RTRMADP_3_HEALTH-CORONAVIRUS-ISRAEL.JPG-8e3a85b5/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-07-03-2021-06-25T080055Z_747890723_RC2K7O9UOS2Q_RTRMADP_3_HEALTH-CORONAVIRUS-ISRAEL.JPG-8e3a85b5/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-07-03-2021-06-25T080055Z_747890723_RC2K7O9UOS2Q_RTRMADP_3_HEALTH-CORONAVIRUS-ISRAEL.JPG-8e3a85b5/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-07-03-2021-06-25T080055Z_747890723_RC2K7O9UOS2Q_RTRMADP_3_HEALTH-CORONAVIRUS-ISRAEL.JPG-8e3a85b5/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-07-03-2021-06-25T080055Z_747890723_RC2K7O9UOS2Q_RTRMADP_3_HEALTH-CORONAVIRUS-ISRAEL.JPG-8e3a85b5/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-07-03-2021-06-25T080055Z_747890723_RC2K7O9UOS2Q_RTRMADP_3_HEALTH-CORONAVIRUS-ISRAEL.JPG-8e3a85b5/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-07-03-2021-06-25T080055Z_747890723_RC2K7O9UOS2Q_RTRMADP_3_HEALTH-CORONAVIRUS-ISRAEL.JPG-8e3a85b5/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-07-03-2021-06-25T080055Z_747890723_RC2K7O9UOS2Q_RTRMADP_3_HEALTH-CORONAVIRUS-ISRAEL.JPG-8e3a85b5/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-07-03-2021-06-25T080055Z_747890723_RC2K7O9UOS2Q_RTRMADP_3_HEALTH-CORONAVIRUS-ISRAEL.JPG-8e3a85b5/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-07-03-2021-06-25T080055Z_747890723_RC2K7O9UOS2Q_RTRMADP_3_HEALTH-CORONAVIRUS-ISRAEL.JPG-8e3a85b5/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-07-03-2021-06-25T080055Z_747890723_RC2K7O9UOS2Q_RTRMADP_3_HEALTH-CORONAVIRUS-ISRAEL.JPG-8e3a85b5/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-07-03-2021-06-25T080055Z_747890723_RC2K7O9UOS2Q_RTRMADP_3_HEALTH-CORONAVIRUS-ISRAEL.JPG-8e3a85b5/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-07-03-2021-06-25T080055Z_747890723_RC2K7O9UOS2Q_RTRMADP_3_HEALTH-CORONAVIRUS-ISRAEL.JPG-8e3a85b5/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-07-03-2021-06-25T080055Z_747890723_RC2K7O9UOS2Q_RTRMADP_3_HEALTH-CORONAVIRUS-ISRAEL.JPG-8e3a85b5/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-07-03-Covid-19.-Numero-de-casos-diarios-passa-de-10-para-300-55794c0f" itemprop="url" rel="canonical" > Covid-19. Número de casos diários passa de 10 para 300  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-03T10:54:59.109Z" itemprop="datePublished"> 03.07.2021 às 11h54</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-07-03-Demolicao-do-que-resta-do-predio-de-Miami-pode-ocorrer-no-domingo-4f69ac82" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-07-02-Colapso-predio-miami-f46597c5/3x2/mw-320" alt="Demolição do que resta do prédio de Miami pode ocorrer no domingo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-07-02-Colapso-predio-miami-f46597c5/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-07-02-Colapso-predio-miami-f46597c5/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-07-02-Colapso-predio-miami-f46597c5/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-07-02-Colapso-predio-miami-f46597c5/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-07-02-Colapso-predio-miami-f46597c5/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-07-02-Colapso-predio-miami-f46597c5/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-07-02-Colapso-predio-miami-f46597c5/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-07-02-Colapso-predio-miami-f46597c5/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-07-02-Colapso-predio-miami-f46597c5/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-07-02-Colapso-predio-miami-f46597c5/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-07-02-Colapso-predio-miami-f46597c5/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-07-02-Colapso-predio-miami-f46597c5/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-07-02-Colapso-predio-miami-f46597c5/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-07-02-Colapso-predio-miami-f46597c5/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-07-02-Colapso-predio-miami-f46597c5/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-07-03-Demolicao-do-que-resta-do-predio-de-Miami-pode-ocorrer-no-domingo-4f69ac82" itemprop="url" rel="canonical" > Demolição do que resta do prédio de Miami pode ocorrer no domingo </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-03T15:57:08.000Z" itemprop="datePublished"> 03.07.2021 às 16h57</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-mundo AT-video sicnot no-lead has-picture headline notIsolated notIsolated notSpecial noOwner "> <div class="video-home-container has-big-picto-button relative-container"> <div id="video-60e09265bc55c" class="video-player-container video-js vjs-default-skin"></div> <script async>
            require(['jquery'], function ($) {
                const isFirstPlayer = $("div[class^='full-article']")?.find("div[id^='video-']")[0]?.id === "video-60e09265bc55c"
                jwplayer("video-60e09265bc55c").setup({
                    'mute': isFirstPlayer,
                                        'playlist': [{
                        'file': "https://videos.impresa.pt/sicnot/2021-07-03/13ff2420-6e6e-429e-932d-9666a61d4cd5_off-c3b9ltimas-fogo-mc3a9xico_21hv00418000/playlist.m3u8",
                        'mediaid': "vYBJlIEs",
                        'type': "application/vnd.apple.mpegurl",
                        'title': "&quot;Olho de fogo&quot;. Extinto incêndio que deflagrou no meio do mar no Golfo do México",
                        'image': "//images.impresa.pt/sicnot/2021-07-03-incendio.JPG-4c4a3e18",
                        "adServerTarget": "mundo;url=2021-07-03-Olho-de-fogo.-Extinto-incendio-que-deflagrou-no-meio-do-mar-no-Golfo-do-Mexico-de46149e"
                    }],
                                        'ga': {
                        'label':  "adServerTarget"
                    }
                                    })
            })
        </script> <div class="video-duration"> 0:52</div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-07-03-Olho-de-fogo.-Extinto-incendio-que-deflagrou-no-meio-do-mar-no-Golfo-do-Mexico-de46149e" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > "Olho de fogo". Extinto incêndio que deflagrou no meio do mar no Golfo do México </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-03T08:54:16.216Z" itemprop="datePublished"> 03.07.2021 às 9h54</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-desporto AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2021-07-03-O-futuro-de-Miguel-Oliveira-em-Moto-GP-ee63ead0" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-06-06-miguel-oliveira-5627c314/3x2/mw-320" alt="O futuro de Miguel Oliveira em Moto GP" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-06-06-miguel-oliveira-5627c314/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-06-06-miguel-oliveira-5627c314/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-06-06-miguel-oliveira-5627c314/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-06-06-miguel-oliveira-5627c314/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-06-06-miguel-oliveira-5627c314/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-06-06-miguel-oliveira-5627c314/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-06-06-miguel-oliveira-5627c314/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-06-06-miguel-oliveira-5627c314/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-06-06-miguel-oliveira-5627c314/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-06-06-miguel-oliveira-5627c314/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-06-06-miguel-oliveira-5627c314/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-06-06-miguel-oliveira-5627c314/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-06-06-miguel-oliveira-5627c314/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-06-06-miguel-oliveira-5627c314/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-06-06-miguel-oliveira-5627c314/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 2:14</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2021-07-03-O-futuro-de-Miguel-Oliveira-em-Moto-GP-ee63ead0" itemprop="url" rel="canonical" > O futuro de Miguel Oliveira em Moto GP </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-03T14:14:19.132Z" itemprop="datePublished"> 03.07.2021 às 15h14</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-desporto AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2021-07-02-Jose-Mourinho-recebido-em-euforia-pelos-adeptos-em-Roma-d6588d29" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-07-02-DOC.20210702.33835765.09317967.jpg-dc8f3e3f/3x2/mw-320" alt="José Mourinho recebido em euforia pelos adeptos em Roma " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-07-02-DOC.20210702.33835765.09317967.jpg-dc8f3e3f/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-07-02-DOC.20210702.33835765.09317967.jpg-dc8f3e3f/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-07-02-DOC.20210702.33835765.09317967.jpg-dc8f3e3f/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-07-02-DOC.20210702.33835765.09317967.jpg-dc8f3e3f/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-07-02-DOC.20210702.33835765.09317967.jpg-dc8f3e3f/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-07-02-DOC.20210702.33835765.09317967.jpg-dc8f3e3f/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-07-02-DOC.20210702.33835765.09317967.jpg-dc8f3e3f/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-07-02-DOC.20210702.33835765.09317967.jpg-dc8f3e3f/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-07-02-DOC.20210702.33835765.09317967.jpg-dc8f3e3f/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-07-02-DOC.20210702.33835765.09317967.jpg-dc8f3e3f/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-07-02-DOC.20210702.33835765.09317967.jpg-dc8f3e3f/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-07-02-DOC.20210702.33835765.09317967.jpg-dc8f3e3f/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-07-02-DOC.20210702.33835765.09317967.jpg-dc8f3e3f/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-07-02-DOC.20210702.33835765.09317967.jpg-dc8f3e3f/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-07-02-DOC.20210702.33835765.09317967.jpg-dc8f3e3f/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 1:13</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2021-07-02-Jose-Mourinho-recebido-em-euforia-pelos-adeptos-em-Roma-d6588d29" itemprop="url" rel="canonical" > José Mourinho recebido em euforia pelos adeptos em Roma  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-02T18:12:18.641Z" itemprop="datePublished"> 02.07.2021 às 19h12</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_insolitos AT-noticia sicnot no-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/insolitos/2021-07-02-Tarzan-real-passou-40-anos-na-selva-e-nao-sabia-que-existiam-mulheres-74eafbe4" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2021-06-29-GettyImages-175900589.jpg-6ce6e349/3x2/mw-320" alt="&quot;Tarzan real&quot; passou 40 anos na selva e não sabia que existiam mulheres" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-06-29-GettyImages-175900589.jpg-6ce6e349/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-06-29-GettyImages-175900589.jpg-6ce6e349/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-06-29-GettyImages-175900589.jpg-6ce6e349/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-06-29-GettyImages-175900589.jpg-6ce6e349/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-06-29-GettyImages-175900589.jpg-6ce6e349/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-06-29-GettyImages-175900589.jpg-6ce6e349/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-06-29-GettyImages-175900589.jpg-6ce6e349/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-06-29-GettyImages-175900589.jpg-6ce6e349/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-06-29-GettyImages-175900589.jpg-6ce6e349/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-06-29-GettyImages-175900589.jpg-6ce6e349/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-06-29-GettyImages-175900589.jpg-6ce6e349/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-06-29-GettyImages-175900589.jpg-6ce6e349/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-06-29-GettyImages-175900589.jpg-6ce6e349/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-06-29-GettyImages-175900589.jpg-6ce6e349/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-06-29-GettyImages-175900589.jpg-6ce6e349/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/insolitos">Insólitos</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/insolitos/2021-07-02-Tarzan-real-passou-40-anos-na-selva-e-nao-sabia-que-existiam-mulheres-74eafbe4" itemprop="url" rel="canonical" > "Tarzan real" passou 40 anos na selva e não sabia que existiam mulheres </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-02T08:27:17.722Z" itemprop="datePublished"> 02.07.2021 às 9h27</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-cultura AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial has-owner "> <div class="relative-container"> <figure> <a href="/cultura/2021-07-03-Sex-Life-a-nova-serie-da-Netflix-que-aborda-a-sexualidade-da-perspetiva-da-mulher-b39648bd" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-07-02-sexlife.png-d8699385/3x2/mw-320" alt="&quot;Sex/Life&quot;: a nova série da Netflix que aborda a sexualidade da perspetiva da mulher" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-07-02-sexlife.png-d8699385/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-07-02-sexlife.png-d8699385/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-07-02-sexlife.png-d8699385/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-07-02-sexlife.png-d8699385/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-07-02-sexlife.png-d8699385/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-07-02-sexlife.png-d8699385/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-07-02-sexlife.png-d8699385/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-07-02-sexlife.png-d8699385/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-07-02-sexlife.png-d8699385/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-07-02-sexlife.png-d8699385/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-07-02-sexlife.png-d8699385/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-07-02-sexlife.png-d8699385/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-07-02-sexlife.png-d8699385/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-07-02-sexlife.png-d8699385/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-07-02-sexlife.png-d8699385/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:25</div> </figure> <div class="text-details"> <div class="article-owner tvshow-info"> <figure class="figureTvshow"> <a href="/programas/cartaz" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-09-IMG_0397.jpg/original/mw-70" alt="Cartaz" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-09-IMG_0397.jpg/original/mw-70 70w, //images.impresa.pt/sicnot/2019-01-09-IMG_0397.jpg/original/mw-140 140w" data-sizes="70px" /> </picture> </a> </figure> <p class="tvshow-name"> <a href="/programas/cartaz"> Cartaz </a></p> </div> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/cultura/2021-07-03-Sex-Life-a-nova-serie-da-Netflix-que-aborda-a-sexualidade-da-perspetiva-da-mulher-b39648bd" itemprop="url" rel="canonical" > "Sex/Life": a nova série da Netflix que aborda a sexualidade da perspetiva da mulher </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-03T10:00:00.000Z" itemprop="datePublished"> 03.07.2021 às 11h00</p> <p class="author"> <a href="/autores/2018-12-19-Iryna-Shev">Iryna Shev</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-07-03-Terco-com-materiais-reciclaveis-com-30-metros-c58af5f3" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-07-03-terco-30-metros.JPG-4d5d3c5c/3x2/mw-320" alt="Terço com materiais recicláveis com 30 metros " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-07-03-terco-30-metros.JPG-4d5d3c5c/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-07-03-terco-30-metros.JPG-4d5d3c5c/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-07-03-terco-30-metros.JPG-4d5d3c5c/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-07-03-terco-30-metros.JPG-4d5d3c5c/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-07-03-terco-30-metros.JPG-4d5d3c5c/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-07-03-terco-30-metros.JPG-4d5d3c5c/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-07-03-terco-30-metros.JPG-4d5d3c5c/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-07-03-terco-30-metros.JPG-4d5d3c5c/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-07-03-terco-30-metros.JPG-4d5d3c5c/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-07-03-terco-30-metros.JPG-4d5d3c5c/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-07-03-terco-30-metros.JPG-4d5d3c5c/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-07-03-terco-30-metros.JPG-4d5d3c5c/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-07-03-terco-30-metros.JPG-4d5d3c5c/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-07-03-terco-30-metros.JPG-4d5d3c5c/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-07-03-terco-30-metros.JPG-4d5d3c5c/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:14</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-07-03-Terco-com-materiais-reciclaveis-com-30-metros-c58af5f3" itemprop="url" rel="canonical" > Terço com materiais recicláveis com 30 metros  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-03T13:54:29.028Z" itemprop="datePublished"> 03.07.2021 às 14h54</p> <p class="author"> <a href="/autores/2019-10-14-Frederico-Correia">Frederico Correia</a> e <a href="/autores/2019-11-04-Frederico-Pinto">Frederico Pinto</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-reportagemespecial AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/programas/reportagemespecial/2021-07-03-Reportagem-Especial.-Doutores-palhacos-promovem-sorrisos-nos-hospitais-20346713" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-07-03-maestros.JPG-a1e685fb/3x2/mw-320" alt="Reportagem Especial. Doutores palhaços promovem sorrisos nos hospitais" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-07-03-maestros.JPG-a1e685fb/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-07-03-maestros.JPG-a1e685fb/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-07-03-maestros.JPG-a1e685fb/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-07-03-maestros.JPG-a1e685fb/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-07-03-maestros.JPG-a1e685fb/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-07-03-maestros.JPG-a1e685fb/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-07-03-maestros.JPG-a1e685fb/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-07-03-maestros.JPG-a1e685fb/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-07-03-maestros.JPG-a1e685fb/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-07-03-maestros.JPG-a1e685fb/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-07-03-maestros.JPG-a1e685fb/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-07-03-maestros.JPG-a1e685fb/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-07-03-maestros.JPG-a1e685fb/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-07-03-maestros.JPG-a1e685fb/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-07-03-maestros.JPG-a1e685fb/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:52</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/programas/reportagemespecial">Reportagem Especial</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/programas/reportagemespecial/2021-07-03-Reportagem-Especial.-Doutores-palhacos-promovem-sorrisos-nos-hospitais-20346713" itemprop="url" rel="canonical" > Reportagem Especial. Doutores palhaços promovem sorrisos nos hospitais </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-03T13:50:57.008Z" itemprop="datePublished"> 03.07.2021 às 14h50</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-07-03-Colonia-de-flamingos-nidificou-pela-primeira-vez-em-Portugal-20f033be" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-07-03-flamingos.JPG-df7c7434/3x2/mw-320" alt="Colónia de flamingos nidificou pela primeira vez em Portugal " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-07-03-flamingos.JPG-df7c7434/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-07-03-flamingos.JPG-df7c7434/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-07-03-flamingos.JPG-df7c7434/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-07-03-flamingos.JPG-df7c7434/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-07-03-flamingos.JPG-df7c7434/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-07-03-flamingos.JPG-df7c7434/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-07-03-flamingos.JPG-df7c7434/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-07-03-flamingos.JPG-df7c7434/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-07-03-flamingos.JPG-df7c7434/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-07-03-flamingos.JPG-df7c7434/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-07-03-flamingos.JPG-df7c7434/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-07-03-flamingos.JPG-df7c7434/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-07-03-flamingos.JPG-df7c7434/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-07-03-flamingos.JPG-df7c7434/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-07-03-flamingos.JPG-df7c7434/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 3:06</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-07-03-Colonia-de-flamingos-nidificou-pela-primeira-vez-em-Portugal-20f033be" itemprop="url" rel="canonical" > Colónia de flamingos nidificou pela primeira vez em Portugal  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-03T14:08:12.528Z" itemprop="datePublished"> 03.07.2021 às 15h08</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-cultura AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/cultura/2021-07-03-Festival-Trengo-nas-ruas-do-Porto-ate-domingo-539763cd" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-07-03-festival-trengo.JPG-125c1807/3x2/mw-320" alt="Festival Trengo nas ruas do Porto até domingo " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-07-03-festival-trengo.JPG-125c1807/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-07-03-festival-trengo.JPG-125c1807/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-07-03-festival-trengo.JPG-125c1807/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-07-03-festival-trengo.JPG-125c1807/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-07-03-festival-trengo.JPG-125c1807/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-07-03-festival-trengo.JPG-125c1807/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-07-03-festival-trengo.JPG-125c1807/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-07-03-festival-trengo.JPG-125c1807/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-07-03-festival-trengo.JPG-125c1807/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-07-03-festival-trengo.JPG-125c1807/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-07-03-festival-trengo.JPG-125c1807/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-07-03-festival-trengo.JPG-125c1807/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-07-03-festival-trengo.JPG-125c1807/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-07-03-festival-trengo.JPG-125c1807/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-07-03-festival-trengo.JPG-125c1807/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:46</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/cultura">Cultura</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/cultura/2021-07-03-Festival-Trengo-nas-ruas-do-Porto-ate-domingo-539763cd" itemprop="url" rel="canonical" > Festival Trengo nas ruas do Porto até domingo  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-03T14:16:38.662Z" itemprop="datePublished"> 03.07.2021 às 15h16</p> <p class="author"> <a href="/autores/2020-06-07-Barbara-Lima">Bárbara Lima</a>, <a href="/autores/2020-05-06-Ana-Santos">Ana Santos</a> e <a href="/autores/2019-04-10-Vitor-Moreira">Vítor Moreira</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-07-03-Rota-do-petisco-em-Braganca-para-dinamizar-restauracao-e0190a9e" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-07-03-rota-do-petisco.JPG-b68141d5/3x2/mw-320" alt="Rota do petisco em Bragança para dinamizar restauração" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-07-03-rota-do-petisco.JPG-b68141d5/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-07-03-rota-do-petisco.JPG-b68141d5/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-07-03-rota-do-petisco.JPG-b68141d5/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-07-03-rota-do-petisco.JPG-b68141d5/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-07-03-rota-do-petisco.JPG-b68141d5/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-07-03-rota-do-petisco.JPG-b68141d5/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-07-03-rota-do-petisco.JPG-b68141d5/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-07-03-rota-do-petisco.JPG-b68141d5/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-07-03-rota-do-petisco.JPG-b68141d5/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-07-03-rota-do-petisco.JPG-b68141d5/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-07-03-rota-do-petisco.JPG-b68141d5/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-07-03-rota-do-petisco.JPG-b68141d5/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-07-03-rota-do-petisco.JPG-b68141d5/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-07-03-rota-do-petisco.JPG-b68141d5/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-07-03-rota-do-petisco.JPG-b68141d5/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:40</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-07-03-Rota-do-petisco-em-Braganca-para-dinamizar-restauracao-e0190a9e" itemprop="url" rel="canonical" > Rota do petisco em Bragança para dinamizar restauração </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-07-03T14:11:12.426Z" itemprop="datePublished"> 03.07.2021 às 15h11</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//mundo" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Mundo',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar60e09265bec00" data-ads-section="/mundo" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar60e09265bec00", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar60e09265bec00", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search60e09265bf052" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search60e09265bf052");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/euro-2020" >UEFA Euro 2020</a> </li> <li><a href="/especiais/saude-mental" >Saúde Mental</a> </li> <li><a href="/especiais/olhar-pela-saude" >Olhar pela Saúde</a> </li> <li><a href="/especiais/desafios-da-mente" >Desafios da Mente</a> </li> <li><a href="/especiais/coronavirus" >Coronavírus</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/ana-gomes" >Ana Gomes</a> </li> <li><a href="/programas/as-causas" >As Causas</a> </li> <li><a href="/programas/cartaz" >Cartaz</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/governo-sombra" >Governo Sombra</a> </li> <li><a href="/programas/invasoes-barbaras" >Invasões Bárbaras</a> </li> <li><a href="/programas/leste-oeste" >Leste/Oeste</a> </li> <li><a href="/programas/luis-marques-mendes" >Luís Marques Mendes</a> </li> <li><a href="/programas/mercado-aberto" >Mercado Aberto</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2018-07-22-Ana-Gomes-0c08e7b3" >Ana Gomes</a> </li> <li><a href="/autores/2016-03-24-Bernardo-Ferrao-3b6df9a7" >Bernardo Ferrão</a> </li> <li><a href="/autores/2019-09-16-Cristina-Figueiredo-b59aa19c" >Cristina Figueiredo</a> </li> <li><a href="/autores/2019-03-06-Duarte-Gomes-f43e08a2" >Duarte Gomes</a> </li> <li><a href="/autores/2014-01-20-Francisco-Louca-4f76250b" >Francisco Louçã</a> </li> <li><a href="/autores/2020-07-13-Germano-Almeida-965a6f8f" >Germano Almeida</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes-11c65768" >João Lopes</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira-24cb2492" >José Gomes Ferreira</a> </li> <li><a href="/autores/2020-05-04-Jose-Manuel-Freitas-b35717ab" >José Manuel Freitas</a> </li> <li><a href="/autores/2018-12-25-Jose-Miguel-Judice-c9785cf0" >José Miguel Júdice</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews60e09265bf351" class="breaking-news is-hidden main-breaking-news"> <div class="width-limiter"> <h2 class="list-name"></h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews60e09265bf351', {
                        'articleUUID': '5ef5581b-5765-4138-9c95-4d29fc25f550',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews/ece_frontpage/breaking-news',
            'pollingInterval': 30000,
            'storageKey': 'sicnot-dismissed-breaking-news-id'
        });
    });
</script> <footer id="BreakingNews60e09265bf3ba" class="breaking-news is-hidden alternative-breaking-news"> <div class="width-limiter"> <h2 class="list-name"></h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews60e09265bf3ba', {
                        'articleUUID': '5ef5581b-5765-4138-9c95-4d29fc25f550',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews/ece_frontpage/breaking-news-alt',
            'pollingInterval': 30000,
            'storageKey': 'sicnot-dismissed-breaking-news-alt-id'
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> <script async>
            require(['jquery'], function () {
                let alreadyPlayed = false
    
                window.jwplayer && window.jwplayer(0).on('viewable', () => {
                    if (window.jwplayer(0).getViewable() && !alreadyPlayed) {
                        window.__tcfapi('addEventListener', 2, (tcData, success) => {
                            if (success && tcData.gdprApplies && tcData.eventStatus !== 'cmpuishown') {
                                alreadyPlayed = true
                                window.jwplayer(0).play()
                            }
                        });
                    }
                })
            })
        </script> </body></html>