<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sicnot/1424//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sicnot/1424//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/> <link rel="amphtml" href="https://amp.sicnoticias.pt/pais/2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude"> <link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1424//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1424//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1424//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/EIr0RJ2h.js" type="text/javascript"></script> <script src="//static.impresa.pt/sicnot/1424//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1424//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {});
        });
            </script> <title>SIC Notícias | Ordem dos Médicos acusa Governo de não investir nos profissionais de saúde</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" property="og:title" content="Ordem dos Médicos acusa Governo de não investir nos profissionais de saúde"/><link rel="canonical" href="//sicnoticias.pt/pais/2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude"><meta name="twitter:url" property="og:url" content="https://sicnoticias.pt/pais/2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude"> <meta name="description" content="Médicos e enfermeiros pedem melhores condições."> <meta name="twitter:description" property="og:description" content="Médicos e enfermeiros pedem melhores condições."/> <meta name="twitter:image" property="og:image" content="https://images.impresa.pt/sicnot/2020-10-07-Hospital_CANVA.png/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:creator" content="sicnoticias"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="https://feeds.feedburner.com/sicnoticias-ultimas" /> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="9e8516dc-237e-4943-93f7-ba5736eec0e2"/> <meta property="impresa:type" content="VIDEO"/> <meta property="impresa:publishedDate" content="2020-10-11T12:33:46.755Z"/> <meta property="impresa:category" content="País"/> <meta property="impresa:author" content="SIC Notícias"/> <meta property="impresa:country_code" content="US"/><script data-schema="Organization" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"Sic Not\u00edcias","url":"https:\/\/http:\/\/sicnoticias.pt\/","logo":"https:\/\/static.impresa.pt\/sicnot\/1424\/\/assets\/gfx\/logo_sicnot.png","sameAs":["https:\/\/www.facebook.com\/sicnoticias","https:\/\/twitter.com\/sicnoticias"]}



</script><script data-schema="WebPage" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/sicnoticias.pt\/pesquisa?q={search_term}","query-input":"required name=search_term"}}



</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sicnoticias.pt\/pais\/2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude"},"headline":"Ordem dos M\u00e9dicos acusa Governo de n\u00e3o investir nos profissionais de sa\u00fade","description":"M\u00e9dicos e enfermeiros pedem melhores condi\u00e7\u00f5es.","publisher":{"@type":"Organization","name":"Sic Not\u00edcias","logo":{"@type":"ImageObject","url":"https:\/\/static.impresa.pt\/sicnot\/1424\/\/assets\/gfx\/logo_sicnot.png"}},"image":["https:\/\/images.impresa.pt\/sicnot\/2020-10-07-Hospital_CANVA.png\/fb\/wm"],"author":[{"@type":"Person","name":"SIC Not\u00edcias"}],"datePublished":"2020-10-11T13:33:46+01:00","dateModified":"2020-10-11T13:33:46+01:00"}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"VideoObject","description":"M\u00e9dicos e enfermeiros pedem melhores condi\u00e7\u00f5es.","name":"Ordem dos M\u00e9dicos acusa Governo de n\u00e3o investir nos profissionais de sa\u00fade","duration":"T2M5S","contentUrl":"https:\/\/sicnoticias.pt\/pais\/2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude","embedUrl":"https:\/\/player.sicnoticias.pt\/2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude","uploadDate":"2020-10-11T13:33:46+01:00","thumbnailUrl":["https:\/\/images.impresa.pt\/sicnot\/2020-10-07-Hospital_CANVA.png\/3x2\/mw-180"]}</script> <script>
        window.ImpresaAdTargeting = {"_":"pais","url":"2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sicnot"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5f83005e6a713" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5f83005e6a713", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5f83005e6afbe" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5f83005e6afbe");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="9e8516dc-237e-4943-93f7-ba5736eec0e2"> <header> <p class="main-section"> <a href="/pais">País</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Ordem dos Médicos acusa Governo de não investir nos profissionais de saúde </h1> <div class="main-media mainMediaVideo"> <div id="video-5f83005e6bb56" class="video-player-container video-js vjs-default-skin"></div> <script async>
      jwplayer("video-5f83005e6bb56").setup({
        'playlist': [{
          'file': "https://video.sicnoticias.pt/sicnot/2020-10-11/286572e7-8d8c-4ed8-9771-3f72fdc63f90_homenagem-2b-criticas-profissionais/playlist.m3u8",
          'mediaid': "YteAPc6y",
          'type': "application/vnd.apple.mpegurl",
          'title': "Ordem dos Médicos acusa Governo de não investir nos profissionais de saúde",
          'image': "//images.impresa.pt/sicnot/2020-10-07-Hospital_CANVA.png",
          "adServerTarget": "pais;url=2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude"
        }]
      })
    </script> </div> <div class="article-tools-container"> <ul class="share-tools" id="social-5f83005e6bd5a"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude&amp;text=Ordem%20dos%20M%C3%A9dicos%20acusa%20Governo%20de%20n%C3%A3o%20investir%20nos%20profissionais%20de%20sa%C3%BAde&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Ordem%20dos%20M%C3%A9dicos%20acusa%20Governo%20de%20n%C3%A3o%20investir%20nos%20profissionais%20de%20sa%C3%BAde%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Ordem%20dos%20M%C3%A9dicos%20acusa%20Governo%20de%20n%C3%A3o%20investir%20nos%20profissionais%20de%20sa%C3%BAde%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#2d125e584f47484e5910625f494840081f1d49425e081f1d60086e1e086c1449444e425e081f1d4c4e585e4c081f1d6a425b485f4342081f1d4948081f1d43086e1e086c1e42081f1d44435b485e59445f081f1d43425e081f1d5d5f424b445e5e4442434c445e081f1d4948081f1d5e4c086e1e086f6c49480b4c405d164f42495410625f494840081f1d49425e081f1d60086e1e086c1449444e425e081f1d4c4e585e4c081f1d6a425b485f4342081f1d4948081f1d43086e1e086c1e42081f1d44435b485e59445f081f1d43425e081f1d5d5f424b445e5e4442434c445e081f1d4948081f1d5e4c086e1e086f6c4948081d69081d6c081d69081d6c60086e1e086c1449444e425e081f1d48081f1d48434b485f4048445f425e081f1d5d48494840081f1d40484145425f485e081f1d4e42434944086e1e086c1a086e1e086f18485e03081d69081d6c081d69081d6c61485f0d404c445e170d4559595d5e17081f6b081f6b5e444e434259444e444c5e035d59081f6b5d4c445e081f6b1f1d1f1d001c1d001c1c00625f4948400049425e00604849444e425e004c4e585e4c006a425b485f434200494800434c420044435b485e59445f0043425e005d5f424b445e5e4442434c445e004948005e4c584948" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Ordem%20dos%20M%C3%A9dicos%20acusa%20Governo%20de%20n%C3%A3o%20investir%20nos%20profissionais%20de%20sa%C3%BAde&amp;summary=M%C3%A9dicos%20e%20enfermeiros%20pedem%20melhores%20condi%C3%A7%C3%B5es.&amp;url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2020-10-07-Hospital_CANVA.png%3Fv%3Dw620h395&amp;description=Ordem%20dos%20M%C3%A9dicos%20acusa%20Governo%20de%20n%C3%A3o%20investir%20nos%20profissionais%20de%20sa%C3%BAde" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/pais/2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5f83005e6bd5a');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2020-10-11T12:33:46.755Z" itemprop="datePublished"> 11.10.2020 13h33</p> <section class="signature single-author"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2017-01-26-SIC-Noticias" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-70" alt="SIC Notícias" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-30 30w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-50 50w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-70 70w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-100 100w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-150 150w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-200 200w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-300 300w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias"> SIC Notícias </a></p> </div> </div> </section> </div> <h2 class="lead"> Médicos e enfermeiros pedem melhores condições. </h2> </header> <div class="article-content"> <p style="margin-left:0cm; margin-right:0cm"><strong><span><span><span>A Ordem dos Médicos acusa o Governo de não investir nos profissionais de saúde. Uma crítica que chega logo depois da homenagem do Presidente da República, Marcelo Rebelo de Sousa, aos médicos e enfermeiros do país.</span></span></span></strong></p> <p style="margin-left:0cm; margin-right:0cm"><span><span><span>Os médicos e enfermeiros pedem melhores condições de trabalho.</span></span></span></p> <p style="margin-left:0cm; margin-right:0cm"></p> <ul> <li> <p><a href="https://sicnoticias.pt/especiais/coronavirus/2020-10-11-Covid-19.-Portugal-regista-13-mortes-e-1.090-novos-casos-de-infecao-nas-ultimas-24-horas">Covid-19. Portugal regista 13 mortes e 1.090 novos casos de infeção nas últimas 24 horas</a></p> </li> <li> <p><a href="https://sicnoticias.pt/especiais/coronavirus/2020-10-11-Centros-de-saude-sob-pressao">Centros de saúde sob pressão</a></p> </li> <li> <p><a href="https://sicnoticias.pt/especiais/coronavirus/2020-10-11-Medicos-dos-hospitais-de-Lisboa-pedem-contratacao-urgente">Médicos dos hospitais de Lisboa pedem contratação urgente</a></p> </li> </ul> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-5f83005e6c6ca"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude&amp;text=Ordem%20dos%20M%C3%A9dicos%20acusa%20Governo%20de%20n%C3%A3o%20investir%20nos%20profissionais%20de%20sa%C3%BAde&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Ordem%20dos%20M%C3%A9dicos%20acusa%20Governo%20de%20n%C3%A3o%20investir%20nos%20profissionais%20de%20sa%C3%BAde%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Ordem%20dos%20M%C3%A9dicos%20acusa%20Governo%20de%20n%C3%A3o%20investir%20nos%20profissionais%20de%20sa%C3%BAde%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#152a6660777f707661285a67717078302725717a663027255830562630542c717c767a663027257476606674302725527a6370677b7a30272571703027257b3056263054267a3027257c7b637066617c673027257b7a6630272565677a737c66667c7a7b747c66302725717030272566743056263057547170337478652e777a716c285a67717078302725717a663027255830562630542c717c767a663027257476606674302725527a6370677b7a30272571703027257b3056263054267a3027257c7b637066617c673027257b7a6630272565677a737c66667c7a7b747c663027257170302725667430562630575471703025513025543025513025545830562630542c717c767a6630272570302725707b73706778707c677a6630272565707170783027257870797d7a677066302725767a7b717c30562630542230562630572070663b3025513025543025513025545970673578747c662f357d616165662f302753302753667c767b7a617c767c74663b656130275365747c6630275327252725382425382424385a6771707838717a66385870717c767a6638747660667438527a6370677b7a387170387b747a387c7b637066617c67387b7a663865677a737c66667c7a7b747c66387170386674607170" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Ordem%20dos%20M%C3%A9dicos%20acusa%20Governo%20de%20n%C3%A3o%20investir%20nos%20profissionais%20de%20sa%C3%BAde&amp;summary=M%C3%A9dicos%20e%20enfermeiros%20pedem%20melhores%20condi%C3%A7%C3%B5es.&amp;url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2020-10-07-Hospital_CANVA.png%3Fv%3Dw620h395&amp;description=Ordem%20dos%20M%C3%A9dicos%20acusa%20Governo%20de%20n%C3%A3o%20investir%20nos%20profissionais%20de%20sa%C3%BAde" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/pais/2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5f83005e6c6ca');
    });
</script> </div> <div class="ad-container autopromo " id="Pub5f83005e6c7ea"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5f83005e6c7ea", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5f83005e6c947"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5f83005e6c947", "mrec", "#Pub5f83005e6c947 .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-10-11-Medicos-dos-hospitais-de-Lisboa-pedem-contratacao-urgente" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-04-27-bata-medico.jpg-2/3x2/mw-320" alt="Médicos dos hospitais de Lisboa pedem contratação urgente" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-04-27-bata-medico.jpg-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2018-04-27-bata-medico.jpg-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2018-04-27-bata-medico.jpg-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2018-04-27-bata-medico.jpg-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2018-04-27-bata-medico.jpg-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2018-04-27-bata-medico.jpg-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2018-04-27-bata-medico.jpg-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2018-04-27-bata-medico.jpg-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2018-04-27-bata-medico.jpg-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2018-04-27-bata-medico.jpg-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2018-04-27-bata-medico.jpg-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2018-04-27-bata-medico.jpg-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2018-04-27-bata-medico.jpg-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2018-04-27-bata-medico.jpg-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2018-04-27-bata-medico.jpg-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> <div class="video-duration"> 2:44</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-10-11-Medicos-dos-hospitais-de-Lisboa-pedem-contratacao-urgente" itemprop="url" rel="canonical" > Médicos dos hospitais de Lisboa pedem contratação urgente </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-10-11T12:11:53.301Z" itemprop="datePublished"> 11.10.2020 às 13h11</p> </div> </div> </div> </div> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-destaques headlineContainer " data-code="sicnot/ece_frontpage/destaques" data-type="headline" > <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-10-11-Covid-19.-Portugal-regista-13-mortes-e-1.090-novos-casos-de-infecao-nas-ultimas-24-horas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-02-24-terreiro-paco-turistas-transeuntes.jpg-1/3x2/mw-320" alt="Covid-19. Portugal regista 13 mortes e 1.090 novos casos de infeção nas últimas 24 horas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-02-24-terreiro-paco-turistas-transeuntes.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-02-24-terreiro-paco-turistas-transeuntes.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-02-24-terreiro-paco-turistas-transeuntes.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-02-24-terreiro-paco-turistas-transeuntes.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-02-24-terreiro-paco-turistas-transeuntes.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-02-24-terreiro-paco-turistas-transeuntes.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-02-24-terreiro-paco-turistas-transeuntes.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-02-24-terreiro-paco-turistas-transeuntes.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-02-24-terreiro-paco-turistas-transeuntes.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-02-24-terreiro-paco-turistas-transeuntes.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-02-24-terreiro-paco-turistas-transeuntes.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-02-24-terreiro-paco-turistas-transeuntes.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-02-24-terreiro-paco-turistas-transeuntes.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-02-24-terreiro-paco-turistas-transeuntes.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-02-24-terreiro-paco-turistas-transeuntes.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-10-11-Covid-19.-Portugal-regista-13-mortes-e-1.090-novos-casos-de-infecao-nas-ultimas-24-horas" itemprop="url" rel="canonical" > Covid-19. Portugal regista 13 mortes e 1.090 novos casos de infeção nas últimas 24 horas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-10-11T12:23:35.732Z" itemprop="datePublished"> 11.10.2020 às 13h23</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_saude-mental AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/saude-mental/2020-10-11-O-doutor-eu-nao-estou-bem.-Nao-tem-um-medicamento-para-mim-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-10-09-cerebro-1/3x2/mw-320" alt="&quot;Ó doutor, eu não estou bem. Não tem um medicamento para mim?&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-10-09-cerebro-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-10-09-cerebro-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-10-09-cerebro-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-10-09-cerebro-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-10-09-cerebro-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-10-09-cerebro-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-10-09-cerebro-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-10-09-cerebro-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-10-09-cerebro-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-10-09-cerebro-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-10-09-cerebro-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-10-09-cerebro-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-10-09-cerebro-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-10-09-cerebro-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-10-09-cerebro-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/saude-mental">Saúde Mental</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/saude-mental/2020-10-11-O-doutor-eu-nao-estou-bem.-Nao-tem-um-medicamento-para-mim-" itemprop="url" rel="canonical" > "Ó doutor, eu não estou bem. Não tem um medicamento para mim?" </a> </h1> <p class="status ST-custom-exclusivo-online "><span>Exclusivo Online</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-10-11T10:07:46.813Z" itemprop="datePublished"> 11.10.2020 às 11h07</p> <p class="author"> <a href="/autores/2016-12-22-Barbara-Ferreira">Bárbara Ferreira</a></p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_saude-mental AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/saude-mental/2020-10-11-Como-a-pandemia-esta-a-mudar-a-saude-mental-dos-idosos-e-das-criancas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-10-10-Copia-de-Design-sem-nome.png/3x2/mw-320" alt="Como a pandemia está a mudar a saúde mental dos idosos e das crianças" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-10-10-Copia-de-Design-sem-nome.png/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-10-10-Copia-de-Design-sem-nome.png/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-10-10-Copia-de-Design-sem-nome.png/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-10-10-Copia-de-Design-sem-nome.png/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-10-10-Copia-de-Design-sem-nome.png/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-10-10-Copia-de-Design-sem-nome.png/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-10-10-Copia-de-Design-sem-nome.png/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-10-10-Copia-de-Design-sem-nome.png/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-10-10-Copia-de-Design-sem-nome.png/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-10-10-Copia-de-Design-sem-nome.png/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-10-10-Copia-de-Design-sem-nome.png/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-10-10-Copia-de-Design-sem-nome.png/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-10-10-Copia-de-Design-sem-nome.png/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-10-10-Copia-de-Design-sem-nome.png/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-10-10-Copia-de-Design-sem-nome.png/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/saude-mental/2020-10-11-Como-a-pandemia-esta-a-mudar-a-saude-mental-dos-idosos-e-das-criancas" itemprop="url" rel="canonical" > Como a pandemia está a mudar a saúde mental dos idosos e das crianças </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_saude-mental AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/saude-mental/2020-10-10-Como-esta-a-saude-mental-das-criancas-e-dos-jovens-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-10-08-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Untitled-Design.png/3x2/mw-320" alt="Como está a saúde mental das crianças e dos jovens?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-10-08-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Untitled-Design.png/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-10-08-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Untitled-Design.png/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-10-08-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Untitled-Design.png/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-10-08-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Untitled-Design.png/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-10-08-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Untitled-Design.png/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-10-08-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Untitled-Design.png/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-10-08-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Untitled-Design.png/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-10-08-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Untitled-Design.png/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-10-08-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Untitled-Design.png/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-10-08-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Untitled-Design.png/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-10-08-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Untitled-Design.png/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-10-08-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Untitled-Design.png/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-10-08-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Untitled-Design.png/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-10-08-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Untitled-Design.png/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-10-08-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Untitled-Design.png/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/saude-mental/2020-10-10-Como-esta-a-saude-mental-das-criancas-e-dos-jovens-" itemprop="url" rel="canonical" > Como está a saúde mental das crianças e dos jovens? </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_saude-mental AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/saude-mental/2020-10-10-A-sociedade-esta-preparada-para-lidar-com-a-doenca-mental-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-10-01-puzzle-saude-mental/3x2/mw-320" alt="A sociedade está preparada para lidar com a doença mental?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-10-01-puzzle-saude-mental/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-10-01-puzzle-saude-mental/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-10-01-puzzle-saude-mental/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-10-01-puzzle-saude-mental/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-10-01-puzzle-saude-mental/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-10-01-puzzle-saude-mental/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-10-01-puzzle-saude-mental/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-10-01-puzzle-saude-mental/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-10-01-puzzle-saude-mental/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-10-01-puzzle-saude-mental/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-10-01-puzzle-saude-mental/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-10-01-puzzle-saude-mental/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-10-01-puzzle-saude-mental/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-10-01-puzzle-saude-mental/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-10-01-puzzle-saude-mental/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/saude-mental/2020-10-10-A-sociedade-esta-preparada-para-lidar-com-a-doenca-mental-" itemprop="url" rel="canonical" > A sociedade está preparada para lidar com a doença mental? </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_saude-mental AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/saude-mental/2020-10-09-Doi-me-o-corpo-a-cabeca-a-alma.-O-testemunho-de-quem-vive-com-ansiedade" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-10-07-Untitled-design--8-.jpg-2/3x2/mw-320" alt="&quot;Dói-me o corpo, a cabeça, a alma&quot;. O testemunho de quem vive com ansiedade" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-10-07-Untitled-design--8-.jpg-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--8-.jpg-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--8-.jpg-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--8-.jpg-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--8-.jpg-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--8-.jpg-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--8-.jpg-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--8-.jpg-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--8-.jpg-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--8-.jpg-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--8-.jpg-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--8-.jpg-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--8-.jpg-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--8-.jpg-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--8-.jpg-2/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/saude-mental/2020-10-09-Doi-me-o-corpo-a-cabeca-a-alma.-O-testemunho-de-quem-vive-com-ansiedade" itemprop="url" rel="canonical" > "Dói-me o corpo, a cabeça, a alma". O testemunho de quem vive com ansiedade </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_saude-mental AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/saude-mental/2020-10-10-Perguntas--respostas-sobre-Saude-Mental" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-10-10-Untitled-design--4-.jpg-2/3x2/mw-320" alt="Perguntas &amp; respostas sobre Saúde Mental" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-10-10-Untitled-design--4-.jpg-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-10-10-Untitled-design--4-.jpg-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-10-10-Untitled-design--4-.jpg-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-10-10-Untitled-design--4-.jpg-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-10-10-Untitled-design--4-.jpg-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-10-10-Untitled-design--4-.jpg-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-10-10-Untitled-design--4-.jpg-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-10-10-Untitled-design--4-.jpg-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-10-10-Untitled-design--4-.jpg-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-10-10-Untitled-design--4-.jpg-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-10-10-Untitled-design--4-.jpg-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-10-10-Untitled-design--4-.jpg-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-10-10-Untitled-design--4-.jpg-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-10-10-Untitled-design--4-.jpg-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-10-10-Untitled-design--4-.jpg-2/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/saude-mental/2020-10-10-Perguntas--respostas-sobre-Saude-Mental" itemprop="url" rel="canonical" > Perguntas & respostas sobre Saúde Mental </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_saude-mental AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/saude-mental/2020-10-10-Qual-a-mascara-que-protege-a-nossa-Saude-Mental-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-10-07-Untitled-design--2-.jpg/3x2/mw-320" alt="Qual a máscara que protege a nossa Saúde Mental?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-10-07-Untitled-design--2-.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--2-.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--2-.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--2-.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--2-.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--2-.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--2-.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--2-.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--2-.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--2-.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--2-.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--2-.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--2-.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--2-.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-10-07-Untitled-design--2-.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/saude-mental/2020-10-10-Qual-a-mascara-que-protege-a-nossa-Saude-Mental-" itemprop="url" rel="canonical" > Qual a máscara que protege a nossa Saúde Mental? </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>NOTÍCIAS DO DIA</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_orcamento-de-estado AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/orcamento-de-estado/2020-10-11-Conselho-de-Ministros-reunido-por-via-eletronica-para-fechar-Orcamento-do-Estado" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-09-Terreiro-do-paco.JPG-1/3x2/mw-320" alt="Conselho de Ministros reunido por via eletrónica para fechar Orçamento do Estado" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-09-Terreiro-do-paco.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-09-Terreiro-do-paco.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-09-Terreiro-do-paco.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-09-Terreiro-do-paco.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-09-Terreiro-do-paco.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-09-Terreiro-do-paco.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-09-Terreiro-do-paco.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-09-Terreiro-do-paco.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-09-Terreiro-do-paco.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-09-Terreiro-do-paco.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-09-Terreiro-do-paco.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-09-Terreiro-do-paco.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-09-Terreiro-do-paco.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-09-Terreiro-do-paco.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-09-Terreiro-do-paco.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/orcamento-de-estado">Orçamento do Estado</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/orcamento-de-estado/2020-10-11-Conselho-de-Ministros-reunido-por-via-eletronica-para-fechar-Orcamento-do-Estado" itemprop="url" rel="canonical" > Conselho de Ministros reunido por via eletrónica para fechar Orçamento do Estado </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-10-11T12:20:57.249Z" itemprop="datePublished"> 11.10.2020 às 13h20</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-10-10-No-Hospital-de-Sao-Joao-a-afluencia-as-urgencias-e-cada-vez-maior" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-10-10-Hospital-Sao-Joao.JPG/3x2/mw-320" alt="No Hospital de São João a afluência às urgências é cada vez maior " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-10-10-Hospital-Sao-Joao.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-10-10-Hospital-Sao-Joao.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-10-10-Hospital-Sao-Joao.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-10-10-Hospital-Sao-Joao.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-10-10-Hospital-Sao-Joao.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-10-10-Hospital-Sao-Joao.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-10-10-Hospital-Sao-Joao.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-10-10-Hospital-Sao-Joao.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-10-10-Hospital-Sao-Joao.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-10-10-Hospital-Sao-Joao.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-10-10-Hospital-Sao-Joao.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-10-10-Hospital-Sao-Joao.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-10-10-Hospital-Sao-Joao.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-10-10-Hospital-Sao-Joao.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-10-10-Hospital-Sao-Joao.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:01</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-10-10-No-Hospital-de-Sao-Joao-a-afluencia-as-urgencias-e-cada-vez-maior" itemprop="url" rel="canonical" > No Hospital de São João a afluência às urgências é cada vez maior  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-10-10T20:04:30.858Z" itemprop="datePublished"> 10.10.2020 às 21h04</p> <p class="author"> <a href="/autores/2020-04-20-Rui-Carlos-Teixeira">Rui Carlos Teixeira</a>, <a href="/autores/2019-08-19-Carlos-Morais">Carlos Morais</a> e <a href="/autores/2019-09-16-Antonio-Soares">António Soares</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-10-10-Covid-19.-Costa-recusa-novo-confinamento-global" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-10-10-Antonio-Costa-3/3x2/mw-320" alt="Covid-19. Costa recusa novo confinamento global" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-10-10-Antonio-Costa-3/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-10-10-Antonio-Costa-3/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-10-10-Antonio-Costa-3/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-10-10-Antonio-Costa-3/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-10-10-Antonio-Costa-3/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-10-10-Antonio-Costa-3/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-10-10-Antonio-Costa-3/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-10-10-Antonio-Costa-3/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-10-10-Antonio-Costa-3/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-10-10-Antonio-Costa-3/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-10-10-Antonio-Costa-3/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-10-10-Antonio-Costa-3/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-10-10-Antonio-Costa-3/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-10-10-Antonio-Costa-3/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-10-10-Antonio-Costa-3/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:23</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-10-10-Covid-19.-Costa-recusa-novo-confinamento-global" itemprop="url" rel="canonical" > Covid-19. Costa recusa novo confinamento global </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-10-10T19:23:30.129Z" itemprop="datePublished"> 10.10.2020 às 20h23</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-10-07-Hospital_CANVA.png/3x2/mw-320" alt="Ordem dos Médicos acusa Governo de não investir nos profissionais de saúde" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-10-07-Hospital_CANVA.png/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-10-07-Hospital_CANVA.png/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-10-07-Hospital_CANVA.png/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-10-07-Hospital_CANVA.png/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-10-07-Hospital_CANVA.png/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-10-07-Hospital_CANVA.png/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-10-07-Hospital_CANVA.png/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-10-07-Hospital_CANVA.png/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-10-07-Hospital_CANVA.png/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-10-07-Hospital_CANVA.png/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-10-07-Hospital_CANVA.png/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-10-07-Hospital_CANVA.png/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-10-07-Hospital_CANVA.png/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-10-07-Hospital_CANVA.png/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-10-07-Hospital_CANVA.png/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:05</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-10-11-Ordem-dos-Medicos-acusa-Governo-de-nao-investir-nos-profissionais-de-saude" itemprop="url" rel="canonical" > Ordem dos Médicos acusa Governo de não investir nos profissionais de saúde </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-10-11T12:33:46.755Z" itemprop="datePublished"> 11.10.2020 às 13h33</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-10-11-Covid-19.-Santuario-de-Fatima-testou-plano-de-contingencia" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-10-11-fatima-.JPG-1/3x2/mw-320" alt="Covid-19. Santuário de Fátima testou plano de contingência" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-10-11-fatima-.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-10-11-fatima-.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-10-11-fatima-.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-10-11-fatima-.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-10-11-fatima-.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-10-11-fatima-.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-10-11-fatima-.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-10-11-fatima-.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-10-11-fatima-.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-10-11-fatima-.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-10-11-fatima-.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-10-11-fatima-.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-10-11-fatima-.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-10-11-fatima-.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-10-11-fatima-.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-10-11-Covid-19.-Santuario-de-Fatima-testou-plano-de-contingencia" itemprop="url" rel="canonical" > Covid-19. Santuário de Fátima testou plano de contingência </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-10-11T11:23:12.390Z" itemprop="datePublished"> 11.10.2020 às 12h23</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-10-11-Covid-19.-Medico-diz-que-Trump-ja-nao-corre-risco-de-infetar-os-outros" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-10-11-Donald-Trump/3x2/mw-320" alt="Covid-19. Médico diz que Trump já não corre risco de infetar os outros" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-10-11-Donald-Trump/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-10-11-Donald-Trump/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-10-11-Donald-Trump/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-10-11-Donald-Trump/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-10-11-Donald-Trump/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-10-11-Donald-Trump/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-10-11-Donald-Trump/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-10-11-Donald-Trump/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-10-11-Donald-Trump/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-10-11-Donald-Trump/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-10-11-Donald-Trump/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-10-11-Donald-Trump/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-10-11-Donald-Trump/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-10-11-Donald-Trump/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-10-11-Donald-Trump/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-10-11-Covid-19.-Medico-diz-que-Trump-ja-nao-corre-risco-de-infetar-os-outros" itemprop="url" rel="canonical" > Covid-19. Médico diz que Trump já não corre risco de infetar os outros </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-10-11T08:10:44.000Z" itemprop="datePublished"> 11.10.2020 às 9h10</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-10-11-Covid-19-Russia-atinge-novo-recorde-de-infecoes-diarias-com-mais-de-13-mil-casos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-08-04-DOC.20200804.29325453.08583410.jpg/3x2/mw-320" alt="Covid-19: Rússia atinge novo recorde de infeções diárias com mais de 13 mil casos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-08-04-DOC.20200804.29325453.08583410.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-08-04-DOC.20200804.29325453.08583410.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-08-04-DOC.20200804.29325453.08583410.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-08-04-DOC.20200804.29325453.08583410.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-08-04-DOC.20200804.29325453.08583410.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-08-04-DOC.20200804.29325453.08583410.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-08-04-DOC.20200804.29325453.08583410.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-08-04-DOC.20200804.29325453.08583410.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-08-04-DOC.20200804.29325453.08583410.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-08-04-DOC.20200804.29325453.08583410.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-08-04-DOC.20200804.29325453.08583410.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-08-04-DOC.20200804.29325453.08583410.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-08-04-DOC.20200804.29325453.08583410.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-08-04-DOC.20200804.29325453.08583410.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-08-04-DOC.20200804.29325453.08583410.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-10-11-Covid-19-Russia-atinge-novo-recorde-de-infecoes-diarias-com-mais-de-13-mil-casos" itemprop="url" rel="canonical" > Covid-19: Rússia atinge novo recorde de infeções diárias com mais de 13 mil casos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-10-11T11:07:03.000Z" itemprop="datePublished"> 11.10.2020 às 12h07</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2020-10-11-Choque-entre-comboio-e-autocarro-faz-17-mortos-na-Tailandia" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-10-11-Tailandia-acidente-1/3x2/mw-320" alt="Choque entre comboio e autocarro faz 17 mortos na Tailândia " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-10-11-Tailandia-acidente-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-10-11-Tailandia-acidente-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-10-11-Tailandia-acidente-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-10-11-Tailandia-acidente-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-10-11-Tailandia-acidente-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-10-11-Tailandia-acidente-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-10-11-Tailandia-acidente-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-10-11-Tailandia-acidente-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-10-11-Tailandia-acidente-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-10-11-Tailandia-acidente-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-10-11-Tailandia-acidente-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-10-11-Tailandia-acidente-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-10-11-Tailandia-acidente-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-10-11-Tailandia-acidente-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-10-11-Tailandia-acidente-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2020-10-11-Choque-entre-comboio-e-autocarro-faz-17-mortos-na-Tailandia" itemprop="url" rel="canonical" > Choque entre comboio e autocarro faz 17 mortos na Tailândia  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-10-11T08:32:48.000Z" itemprop="datePublished"> 11.10.2020 às 9h32</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2020-10-10-Franca-e-Portugal-reencontram-se-no-estadio-onde-ha-4-anos-os-portugueses-foram-tao-felizes" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-10-10-Stade-de-France-Portugal-2016/3x2/mw-320" alt="França e Portugal reencontram-se no estádio onde há 4 anos os portugueses foram tão felizes " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-10-10-Stade-de-France-Portugal-2016/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-10-10-Stade-de-France-Portugal-2016/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-10-10-Stade-de-France-Portugal-2016/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-10-10-Stade-de-France-Portugal-2016/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-10-10-Stade-de-France-Portugal-2016/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-10-10-Stade-de-France-Portugal-2016/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-10-10-Stade-de-France-Portugal-2016/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-10-10-Stade-de-France-Portugal-2016/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-10-10-Stade-de-France-Portugal-2016/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-10-10-Stade-de-France-Portugal-2016/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-10-10-Stade-de-France-Portugal-2016/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-10-10-Stade-de-France-Portugal-2016/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-10-10-Stade-de-France-Portugal-2016/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-10-10-Stade-de-France-Portugal-2016/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-10-10-Stade-de-France-Portugal-2016/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:08</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2020-10-10-Franca-e-Portugal-reencontram-se-no-estadio-onde-ha-4-anos-os-portugueses-foram-tao-felizes" itemprop="url" rel="canonical" > França e Portugal reencontram-se no estádio onde há 4 anos os portugueses foram tão felizes  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-10-10T18:34:34.347Z" itemprop="datePublished"> 10.10.2020 às 19h34</p> <p class="author"> <a href="/autores/2019-09-16-Cristiana-Queiros-Alves">Cristiana Queirós Alves</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2020-10-10-Selecao-francesa-tem-a-oportunidade-de-vingar-em-casa-a-final-perdida-em-2016" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-10-10-Selecao-francesa/3x2/mw-320" alt="Seleção francesa tem a oportunidade de vingar em casa a final perdida em 2016 " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-10-10-Selecao-francesa/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-10-10-Selecao-francesa/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-10-10-Selecao-francesa/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-10-10-Selecao-francesa/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-10-10-Selecao-francesa/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-10-10-Selecao-francesa/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-10-10-Selecao-francesa/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-10-10-Selecao-francesa/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-10-10-Selecao-francesa/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-10-10-Selecao-francesa/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-10-10-Selecao-francesa/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-10-10-Selecao-francesa/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-10-10-Selecao-francesa/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-10-10-Selecao-francesa/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-10-10-Selecao-francesa/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:54</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2020-10-10-Selecao-francesa-tem-a-oportunidade-de-vingar-em-casa-a-final-perdida-em-2016" itemprop="url" rel="canonical" > Seleção francesa tem a oportunidade de vingar em casa a final perdida em 2016  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-10-10T20:49:54.113Z" itemprop="datePublished"> 10.10.2020 às 21h49</p> <p class="author"> <a href="/autores/2019-09-16-Cristiana-Queiros-Alves">Cristiana Queirós Alves</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-10-10-Ultramar-na-pele-o-livro-que-conta-as-historias-de-antigos-combatentes" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-10-10-ultramar-na-pele.JPG/3x2/mw-320" alt="&quot;Ultramar na pele&quot;, o livro que conta as histórias de antigos combatentes " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-10-10-ultramar-na-pele.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-10-10-ultramar-na-pele.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-10-10-ultramar-na-pele.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-10-10-ultramar-na-pele.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-10-10-ultramar-na-pele.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-10-10-ultramar-na-pele.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-10-10-ultramar-na-pele.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-10-10-ultramar-na-pele.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-10-10-ultramar-na-pele.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-10-10-ultramar-na-pele.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-10-10-ultramar-na-pele.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-10-10-ultramar-na-pele.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-10-10-ultramar-na-pele.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-10-10-ultramar-na-pele.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-10-10-ultramar-na-pele.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:54</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-10-10-Ultramar-na-pele-o-livro-que-conta-as-historias-de-antigos-combatentes" itemprop="url" rel="canonical" > "Ultramar na pele", o livro que conta as histórias de antigos combatentes  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-10-10T21:56:35.205Z" itemprop="datePublished"> 10.10.2020 às 22h56</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-cultura AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial has-owner "> <div class="relative-container"> <figure> <a href="/cultura/2020-10-10-Continua-a-haver-ainda-menos-mulheres-nos-museus-do-que-homens-artistas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-10-09-IMG_8927.jpg-1/3x2/mw-320" alt="&quot;Continua a haver ainda menos mulheres nos museus do que homens artistas&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-10-09-IMG_8927.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-10-09-IMG_8927.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-10-09-IMG_8927.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-10-09-IMG_8927.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-10-09-IMG_8927.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-10-09-IMG_8927.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-10-09-IMG_8927.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-10-09-IMG_8927.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-10-09-IMG_8927.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-10-09-IMG_8927.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-10-09-IMG_8927.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-10-09-IMG_8927.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-10-09-IMG_8927.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-10-09-IMG_8927.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-10-09-IMG_8927.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:00</div> </figure> <div class="text-details"> <div class="article-owner tvshow-info"> <figure class="figureTvshow"> <a href="/programas/cartaz" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-01-09-IMG_0397.jpg/original/mw-70" alt="Cartaz" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-01-09-IMG_0397.jpg/original/mw-70 70w, //images.impresa.pt/sicnot/2019-01-09-IMG_0397.jpg/original/mw-140 140w" data-sizes="70px" /> </picture> </a> </figure> <p class="tvshow-name"> <a href="/programas/cartaz"> Cartaz </a></p> <p class="tvshow-schedule"> SEGUNDA A SEXTA 14:45 e 1:25 </p></div> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/cultura/2020-10-10-Continua-a-haver-ainda-menos-mulheres-nos-museus-do-que-homens-artistas" itemprop="url" rel="canonical" > "Continua a haver ainda menos mulheres nos museus do que homens artistas" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-10-10T16:00:00.000Z" itemprop="datePublished"> 10.10.2020 às 17h00</p> <p class="author"> <a href="/autores/2017-02-26-Cristiana-Reis">Cristiana Reis</a> e <a href="/autores/2000-05-07-Luis-Bernardino">Luís Bernardino</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//pais" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'País',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5f83005e6fbd9" data-ads-section="/pais" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5f83005e6fbd9", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5f83005e6fbd9", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5f83005e6ffaf" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5f83005e6ffaf");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/saude-mental" >Saúde Mental</a> </li> <li><a href="/especiais/coronavirus" >Coronavírus</a> </li> <li><a href="/especiais/eleicoes-nos-eua" >Eleições nos EUA</a> </li> <li><a href="/especiais/tira-teimas" >Tira-Teimas</a> </li> <li><a href="/especiais/match-point" >Match point</a> </li> <li><a href="/programas/ao-vivo-na-redacao" >Ao vivo na redação</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/poligrafo" >Polígrafo SIC</a> </li> <li><a href="/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/economia-com-quem-sabe" >Economia com quem sabe</a> </li> <li><a href="/programas/governo-sombra" >Governo Sombra</a> </li> <li><a href="/programas/volante" >Volante</a> </li> <li><a href="/programas/original-e-a-cultura" >Original é a Cultura</a> </li> <li><a href="/programas/cartaz" >Cartaz</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="/autores/2019-01-21-Conceicao-Lino" >Conceição Lino</a> </li> <li><a href="/autores/2019-03-06-Duarte-Gomes" >Duarte Gomes</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="/autores/2005-03-14-Joaquim-Franco" >Joaquim Franco</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="/autores/2020-05-04-Jose-Manuel-Freitas" >José Manuel Freitas</a> </li> <li><a href="/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> <li><a href="/autores/2011-05-04-Pedro-Cruz" >Pedro Cruz</a> </li> <li><a href="/autores/2016-10-19-Reinaldo-Serrano" >Reinaldo Serrano</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews5f83005e70267" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5f83005e70267', {
                        'articleUUID': '9e8516dc-237e-4943-93f7-ba5736eec0e2',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="ad-container sniffer" id="Pub5f83005e7039a"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f83005e7039a", 'groupm');
    });
</script> <div class="ad-container sniffer" id="Pub5f83005e703de"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f83005e703de", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>