<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sicnot/1461//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sicnot/1461//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/> <link rel="amphtml" href="https://amp.sicnoticias.pt/pais/2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca"> <link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1461//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1461//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1461//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/EIr0RJ2h.js" type="text/javascript"></script> <script src="//static.impresa.pt/sicnot/1461//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1461//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {});
        });
            </script> <title>SIC Notícias | Governo quer impor comunicação prévia para montarias de caça</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" content="Governo quer impor comunicação prévia para montarias de caça"/><meta property="og:title" content="Governo quer impor comunicação prévia para montarias de caça"/> <link rel="canonical" href="//sicnoticias.pt/pais/2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca"> <meta name="twitter:url" content="https://sicnoticias.pt/pais/2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca"> <meta property="og:url" content="https://sicnoticias.pt/pais/2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca"> <meta name="description" content="O ministro do Ambiente anunciou que será feito um inventário das espécies de grande e pequeno porte."> <meta name="twitter:description" content="O ministro do Ambiente anunciou que será feito um inventário das espécies de grande e pequeno porte."/> <meta property="og:description" content="O ministro do Ambiente anunciou que será feito um inventário das espécies de grande e pequeno porte."/> <meta name="twitter:image" content="https://images.impresa.pt/sicnot/2020-12-22-caca-1/fb/wm"/> <meta property="og:image" content="https://images.impresa.pt/sicnot/2020-12-22-caca-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="https://feeds.feedburner.com/sicnoticias-ultimas" /> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="f333264a-0642-46b1-bf94-1eb5e577ffb7"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2020-12-30T17:20:53.000Z"/> <meta property="impresa:category" content="País"/> <meta property="impresa:author" content="Lusa"/> <meta property="impresa:country_code" content="US"/><script data-schema="Organization" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"Sic Not\u00edcias","url":"https:\/\/http:\/\/sicnoticias.pt\/","logo":"https:\/\/static.impresa.pt\/sicnot\/1461\/\/assets\/gfx\/logo_sicnot.png","sameAs":["https:\/\/www.facebook.com\/sicnoticias","https:\/\/twitter.com\/sicnoticias"]}



</script><script data-schema="WebPage" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/sicnoticias.pt\/pesquisa?q={search_term}","query-input":"required name=search_term"}}



</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sicnoticias.pt\/pais\/2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca"},"headline":"Governo quer impor comunica\u00e7\u00e3o pr\u00e9via para montarias de ca\u00e7a","description":"O ministro do Ambiente anunciou que ser\u00e1 feito um invent\u00e1rio das esp\u00e9cies de grande e pequeno porte.","publisher":{"@type":"Organization","name":"Sic Not\u00edcias","logo":{"@type":"ImageObject","url":"https:\/\/static.impresa.pt\/sicnot\/1461\/\/assets\/gfx\/logo_sicnot.png"}},"image":["https:\/\/images.impresa.pt\/sicnot\/2020-12-22-caca-1\/fb\/wm"],"author":[{"@type":"Person","name":"Lusa"}],"datePublished":"2020-12-30T17:20:53+00:00","dateModified":"2020-12-30T17:20:27+00:00"}</script> <script>
        window.ImpresaAdTargeting = {"_":"pais","url":"2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sic"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5fecb7ae1cbbd" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5fecb7ae1cbbd", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5fecb7ae1d0b1" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5fecb7ae1d0b1");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article class="MC-pais AT-noticia has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="f333264a-0642-46b1-bf94-1eb5e577ffb7"> <header> <p class="main-section"> <a href="/pais">País</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Governo quer impor comunicação prévia para montarias de caça </h1> <div class="main-media main-media-picture"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-12-22-caca-1/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-12-22-caca-1/original/mw-240 240w, //images.impresa.pt/sicnot/2020-12-22-caca-1/original/mw-320 320w, //images.impresa.pt/sicnot/2020-12-22-caca-1/original/mw-480 480w, //images.impresa.pt/sicnot/2020-12-22-caca-1/original/mw-680 680w, //images.impresa.pt/sicnot/2020-12-22-caca-1/original/mw-768 768w, //images.impresa.pt/sicnot/2020-12-22-caca-1/original/mw-860 860w, //images.impresa.pt/sicnot/2020-12-22-caca-1/original/mw-960 960w, //images.impresa.pt/sicnot/2020-12-22-caca-1/original/mw-1024 1024w, //images.impresa.pt/sicnot/2020-12-22-caca-1/original/mw-1280 1280w, //images.impresa.pt/sicnot/2020-12-22-caca-1/original/mw-1920 1920w, //images.impresa.pt/sicnot/2020-12-22-caca-1/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Canva</p> </figcaption> </figure></div> <div class="article-tools-container"> <ul class="share-tools" id="social-5fecb7ae1dc35"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca&amp;text=Governo%20quer%20impor%20comunica%C3%A7%C3%A3o%20pr%C3%A9via%20para%20montarias%20de%20ca%C3%A7a&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Governo%20quer%20impor%20comunica%C3%A7%C3%A3o%20pr%C3%A9via%20para%20montarias%20de%20ca%C3%A7a%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Governo%20quer%20impor%20comunica%C3%A7%C3%A3o%20pr%C3%A9via%20para%20montarias%20de%20ca%C3%A7a%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#e6d99593848c838592dba1899083948889c3d4d697938394c3d4d68f8b968994c3d4d685898b93888f8587c3a5d5c3a7d1c3a5d5c3a7d589c3d4d69694c3a5d5c3a7df908f87c3d4d696879487c3d4d68b89889287948f8795c3d4d68283c3d4d68587c3a5d5c3a7d187c0878b96dd8489829fdba1899083948889c3d4d697938394c3d4d68f8b968994c3d4d685898b93888f8587c3a5d5c3a7d1c3a5d5c3a7d589c3d4d69694c3a5d5c3a7df908f87c3d4d696879487c3d4d68b89889287948f8795c3d4d68283c3d4d68587c3a5d5c3a7d187c3d6a2c3d6a7c3d6a2c3d6a7a9c3d4d68b8f888f95929489c3d4d68289c3d4d6a78b848f83889283c3d4d687889388858f8993c3d4d6979383c3d4d6958394c3a5d5c3a7d7c3d4d680838f9289c3d4d6938bc3d4d68f8890838892c3a5d5c3a7d7948f89c3d4d6828795c3d4d6839596c3a5d5c3a7df858f8395c3d4d68283c3d4d6819487888283c3d4d683c3d4d696839793838889c3d4d69689949283c8c3d6a2c3d6a7c3d6a2c3d6a7aa8394c68b878f95dcc68e92929695dcc3d4a0c3d4a0958f858889928f858f8795c89692c3d4a096878f95c3d4a0d4d6d4d6cbd7d4cbd5d6cba1899083948889cb97938394cb8f8b968994cb85898b93888f8587858789cb969483908f87cb96879487cb8b89889287948f8795cb8283cb85878587" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Governo%20quer%20impor%20comunica%C3%A7%C3%A3o%20pr%C3%A9via%20para%20montarias%20de%20ca%C3%A7a&amp;summary=O%20ministro%20do%20Ambiente%20anunciou%20que%20ser%C3%A1%20feito%20um%20invent%C3%A1rio%20das%20esp%C3%A9cies%20de%20grande%20e%20pequeno%20porte.&amp;url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2020-12-22-caca-1%3Fv%3Dw620h395&amp;description=Governo%20quer%20impor%20comunica%C3%A7%C3%A3o%20pr%C3%A9via%20para%20montarias%20de%20ca%C3%A7a" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/pais/2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5fecb7ae1dc35');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2020-12-30T17:20:53.000Z" itemprop="datePublished"> 30.12.2020 17h20</p> <section class="signature single-author"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2019-09-15-Lusa" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70" alt="Lusa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-30 30w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-50 50w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70 70w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-100 100w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-150 150w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-200 200w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-300 300w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2019-09-15-Lusa"> Lusa </a></p> </div> </div> </section> </div> <h2 class="lead"> O ministro do Ambiente anunciou que será feito um inventário das espécies de grande e pequeno porte. </h2> </header> <div class="article-content"> <p><strong>O ministro do Ambiente anunciou esta quarta-feira que pretende que as montarias tenham comunicação prévia, à semelhança das queimadas, e vai avançar com um inventário sobre as espécies de grande e pequeno porte, como os javalis e rolas.</strong></p> <p>Reafirmando que o que se passou na <strong><a href="https://sicnoticias.pt/pais/2020-12-24-Herdade-da-Torre-Bela-diz-que-nao-organizou-cacada-que-matou-mais-de-500-animais" target="_blank">Herdade da Torre Bela</a></strong>, na Azambuja, foi uma "matança ignóbil", João Pedro Matos Fernandes disse, à margem de uma visita ao Pinhal de Leiria, na Marinha Grande, que há mudanças que terão de ser realizadas.</p> <blockquote> <p>"Uma cirúrgica, que tem a ver com as montarias. Para haver fiscalização tem de haver conhecimento por parte da administração. É fundamental que as montarias sejam comunicadas" à semelhança do que sucede com as queimas e queimadas, cujas ignições diminuíram depois desta medida, referiu o governante.</p> </blockquote> <p>O ministro do Ambiente e da Ação Climática salientou que "a caça é uma atividade da maior relevância para a manutenção da biodiversidade" e "esta mortandade não tem nada a ver com a caça".</p> <blockquote> <p>"Há um conjunto de animais que não tem predador algum, a não ser o Homem, mas temos de garantir que a atividade cinegética tem mesmo o fim do controlo dos efetivos. Por isso, vamos trabalhar na generalização dos inventários que existem das espécies particularmente as de grande porte", revelou João Pedro Matos Fernandes.</p> </blockquote> <p>Segundo o ministro, este levantamento está a ser feito para o javali e para a rola. "Mas queremos fazê-lo para os gamos e para os veados. O quantitativo da caça tem de ser adaptado ao número de animais que temos e isso implicará uma alteração à lei da caça", sublinhou.</p> <p>Entendendo que não é possível ter animais "em quantidade tal que prejudiquem a agricultura, outro tipo de atividades e a própria biodiversidade, como no caso dos javalis", o ministro acrescentou que o Fundo Ambiental irá financiar esse levantamento.</p> <blockquote> <p>"A partir daí podemos limitar o número de espécies caçadas e promovermos o repovoamento das espécies quando têm um quantitativo muito baixo."</p> </blockquote> <p>Sobre a montaria da herdade da Torre Bela, onde recentemente foram abatidos 540 animais durante uma caçada, João Pedro Matos Fernandes lembrou que a licença de caça está suspensa e decorre um inquérito.</p> <blockquote> <p>"A informação que tenho do ICNF [Instituto da Conservação da Natureza e das Florestas] é que esse inquérito estará concluído no final do mês de janeiro. Queremos mesmo divulgá-lo e só não o faremos se formos impedidos pelo Ministério Público, se por qualquer razão o processo entrar em segredo de justiça. Queremos ser absolutamente transparentes neste processo. O que aconteceu é absolutamente inaceitável e não pode mesmo voltar a repetir-se", avisou.</p> </blockquote> <p>O governante disse que a fiscalização deste tipo de atividade é feita através dos guardas florestais, estando prevista a contratação entre 100 e 150 pessoas, no contexto da GNR.</p> <blockquote> <p>"Em conjunto com os colegas da Administração Interna, agora que já existe o número de efetivos necessários, vamos reforçar a fiscalização. No que respeita à lei da caça, que não queremos mudar a correr, não podemos deixar de refletir sobre a lei que temos e sobre aquilo que aconteceu", rematou.</p> </blockquote> <p>Na terça-feira, a Federação Portuguesa de Caça (Fencaça) repudiou o abate de 540 animais na Herdade Torre Bela, no concelho da Azambuja, referindo que a caçada terá ocorrido para poder ser construída uma central fotovoltaica no local.</p> <p>O Instituto da Conservação da Natureza e das Florestas (ICNF) já fez saber que vai suspender a licença da Zona de Caça de Torre Bela, com efeitos imediatos, e que apresentou ao Ministério Público uma participação de crime contra a preservação da fauna.</p> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-5fecb7ae1e53d"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca&amp;text=Governo%20quer%20impor%20comunica%C3%A7%C3%A3o%20pr%C3%A9via%20para%20montarias%20de%20ca%C3%A7a&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Governo%20quer%20impor%20comunica%C3%A7%C3%A3o%20pr%C3%A9via%20para%20montarias%20de%20ca%C3%A7a%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Governo%20quer%20impor%20comunica%C3%A7%C3%A3o%20pr%C3%A9via%20para%20montarias%20de%20ca%C3%A7a%20https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#c6f9b5b3a4aca3a5b2fb81a9b0a3b4a8a9e3f4f6b7b3a3b4e3f4f6afabb6a9b4e3f4f6a5a9abb3a8afa5a7e385f5e387f1e385f5e387f5a9e3f4f6b6b4e385f5e387ffb0afa7e3f4f6b6a7b4a7e3f4f6aba9a8b2a7b4afa7b5e3f4f6a2a3e3f4f6a5a7e385f5e387f1a7e0a7abb6fda4a9a2bffb81a9b0a3b4a8a9e3f4f6b7b3a3b4e3f4f6afabb6a9b4e3f4f6a5a9abb3a8afa5a7e385f5e387f1e385f5e387f5a9e3f4f6b6b4e385f5e387ffb0afa7e3f4f6b6a7b4a7e3f4f6aba9a8b2a7b4afa7b5e3f4f6a2a3e3f4f6a5a7e385f5e387f1a7e3f682e3f687e3f682e3f68789e3f4f6abafa8afb5b2b4a9e3f4f6a2a9e3f4f687aba4afa3a8b2a3e3f4f6a7a8b3a8a5afa9b3e3f4f6b7b3a3e3f4f6b5a3b4e385f5e387f7e3f4f6a0a3afb2a9e3f4f6b3abe3f4f6afa8b0a3a8b2e385f5e387f7b4afa9e3f4f6a2a7b5e3f4f6a3b5b6e385f5e387ffa5afa3b5e3f4f6a2a3e3f4f6a1b4a7a8a2a3e3f4f6a3e3f4f6b6a3b7b3a3a8a9e3f4f6b6a9b4b2a3e8e3f682e3f687e3f682e3f6878aa3b4e6aba7afb5fce6aeb2b2b6b5fce3f480e3f480b5afa5a8a9b2afa5afa7b5e8b6b2e3f480b6a7afb5e3f480f4f6f4f6ebf7f4ebf5f6eb81a9b0a3b4a8a9ebb7b3a3b4ebafabb6a9b4eba5a9abb3a8afa5a7a5a7a9ebb6b4a3b0afa7ebb6a7b4a7ebaba9a8b2a7b4afa7b5eba2a3eba5a7a5a7" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Governo%20quer%20impor%20comunica%C3%A7%C3%A3o%20pr%C3%A9via%20para%20montarias%20de%20ca%C3%A7a&amp;summary=O%20ministro%20do%20Ambiente%20anunciou%20que%20ser%C3%A1%20feito%20um%20invent%C3%A1rio%20das%20esp%C3%A9cies%20de%20grande%20e%20pequeno%20porte.&amp;url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fpais%2F2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2020-12-22-caca-1%3Fv%3Dw620h395&amp;description=Governo%20quer%20impor%20comunica%C3%A7%C3%A3o%20pr%C3%A9via%20para%20montarias%20de%20ca%C3%A7a" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/pais/2020-12-30-Governo-quer-impor-comunicacao-previa-para-montarias-de-caca" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5fecb7ae1e53d');
    });
</script> </div> <div class="ad-container autopromo " id="Pub5fecb7ae1e652"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5fecb7ae1e652", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5fecb7ae1e7a8"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5fecb7ae1e7a8", "mrec", "#Pub5fecb7ae1e7a8 .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-12-30-Portugal-regista-mais-79-mortes-e-6.049-casos-de-covid-19-nas-ultimas-24-horas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-12-23-Lisboa.JPG-1/3x2/mw-320" alt="Portugal regista mais 79 mortes e 6.049 casos de covid-19 nas últimas 24 horas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-12-23-Lisboa.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-12-23-Lisboa.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-12-23-Lisboa.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-12-23-Lisboa.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-12-23-Lisboa.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-12-23-Lisboa.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-12-23-Lisboa.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-12-23-Lisboa.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-12-23-Lisboa.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-12-23-Lisboa.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-12-23-Lisboa.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-12-23-Lisboa.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-12-23-Lisboa.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-12-23-Lisboa.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-12-23-Lisboa.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-12-30-Portugal-regista-mais-79-mortes-e-6.049-casos-de-covid-19-nas-ultimas-24-horas" itemprop="url" rel="canonical" > Portugal regista mais 79 mortes e 6.049 casos de covid-19 nas últimas 24 horas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-12-30T13:49:00.095Z" itemprop="datePublished"> 30.12.2020 às 13h49</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-destaques headlineContainer " data-code="sicnot/ece_frontpage/destaques" data-type="headline" > <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_2020-o-fim-da-decada AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="video-home-container has-big-picto-button relative-container"> <div id="video-5fecb7ae1f523" class="video-player-container video-js vjs-default-skin"></div> <script async>
      jwplayer("video-5fecb7ae1f523").setup({
        'playlist': [{
          'file': "https://videos.impresa.pt/sicnot/2020-12-29/563c6c9d-9e96-43cd-832c-40e307ffd4b7_revisc3a3o-da-dc3a9cada3a-direitos-humanos2c-desigualdade-de-gc3a9nero-e-conquistas-lgbti/playlist.m3u8",
          'mediaid': "DnTErjyg",
          'type': "application/vnd.apple.mpegurl",
          'title': "Revisão da década: direitos humanos, desigualdade de género e conquistas LGBTI",
          'image': "//images.impresa.pt/sicnot/2019-11-13-RTR19JM.jpg",
          "adServerTarget": "especiais.2020-o-fim-da-decada;url=2020-12-30-Revisao-da-decada-direitos-humanos-desigualdade-de-genero-e-conquistas-LGBTI"
        }]
      })
    </script> <div class="video-duration"> 7:10</div> <div class="lazy-footer text-details"> <p class="main-section"> <a href="/especiais/2020-o-fim-da-decada">2020: o fim da década</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/2020-o-fim-da-decada/2020-12-30-Revisao-da-decada-direitos-humanos-desigualdade-de-genero-e-conquistas-LGBTI" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Revisão da década: direitos humanos, desigualdade de género e conquistas LGBTI </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-12-30T16:58:49.916Z" itemprop="datePublished"> 30.12.2020 às 16h58</p> <p class="author"> <a href="/autores/2020-05-04-Filipa-Traqueia">Filipa Traqueia</a> e <a href="/autores/2020-05-11-Ana-Isabel-Pinto">Ana Isabel Pinto</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>NOTÍCIAS DO DIA</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-12-30-Portugal-vai-receber-mais-22-milhoes-de-doses-adicionais-de-vacinas-da-Pfizer" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-12-28-Vacina-Pfizer-2/3x2/mw-320" alt="Portugal vai receber mais 2,2 milhões de doses adicionais de vacinas da Pfizer" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-12-28-Vacina-Pfizer-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-12-28-Vacina-Pfizer-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-12-28-Vacina-Pfizer-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-12-28-Vacina-Pfizer-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-12-28-Vacina-Pfizer-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-12-28-Vacina-Pfizer-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-12-28-Vacina-Pfizer-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-12-28-Vacina-Pfizer-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-12-28-Vacina-Pfizer-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-12-28-Vacina-Pfizer-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-12-28-Vacina-Pfizer-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-12-28-Vacina-Pfizer-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-12-28-Vacina-Pfizer-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-12-28-Vacina-Pfizer-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-12-28-Vacina-Pfizer-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-12-30-Portugal-vai-receber-mais-22-milhoes-de-doses-adicionais-de-vacinas-da-Pfizer" itemprop="url" rel="canonical" > Portugal vai receber mais 2,2 milhões de doses adicionais de vacinas da Pfizer </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-12-30T11:35:15.227Z" itemprop="datePublished"> 30.12.2020 às 11h35</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-12-30-Nova-variante-do-novo-coronavirus-ainda-nao-foi-detetada-em-Portugal-continental" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-10-15-coronavirus.JPG/3x2/mw-320" alt="Nova variante do novo coronavírus ainda não foi detetada em Portugal continental" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-10-15-coronavirus.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-10-15-coronavirus.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-10-15-coronavirus.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-10-15-coronavirus.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-10-15-coronavirus.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-10-15-coronavirus.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-10-15-coronavirus.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-10-15-coronavirus.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-10-15-coronavirus.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-10-15-coronavirus.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-10-15-coronavirus.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-10-15-coronavirus.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-10-15-coronavirus.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-10-15-coronavirus.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-10-15-coronavirus.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:42</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-12-30-Nova-variante-do-novo-coronavirus-ainda-nao-foi-detetada-em-Portugal-continental" itemprop="url" rel="canonical" > Nova variante do novo coronavírus ainda não foi detetada em Portugal continental </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-12-30T13:25:40.662Z" itemprop="datePublished"> 30.12.2020 às 13h25</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-12-30-Governo-vai-renovar-estado-de-emergencia-a-8-de-janeiro" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-12-10-Rossio-natal-lisboa.JPG/3x2/mw-320" alt="Governo vai renovar estado de emergência a 8 de janeiro" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-12-10-Rossio-natal-lisboa.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-12-10-Rossio-natal-lisboa.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-12-10-Rossio-natal-lisboa.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-12-10-Rossio-natal-lisboa.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-12-10-Rossio-natal-lisboa.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-12-10-Rossio-natal-lisboa.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-12-10-Rossio-natal-lisboa.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-12-10-Rossio-natal-lisboa.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-12-10-Rossio-natal-lisboa.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-12-10-Rossio-natal-lisboa.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-12-10-Rossio-natal-lisboa.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-12-10-Rossio-natal-lisboa.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-12-10-Rossio-natal-lisboa.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-12-10-Rossio-natal-lisboa.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-12-10-Rossio-natal-lisboa.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 0:56</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-12-30-Governo-vai-renovar-estado-de-emergencia-a-8-de-janeiro" itemprop="url" rel="canonical" > Governo vai renovar estado de emergência a 8 de janeiro </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-12-30T14:16:57.675Z" itemprop="datePublished"> 30.12.2020 às 14h16</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-12-30-Antonio-Costa-testa-negativo-a-covid-19-chega-ao-fim-o-isolamento-profilatico" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-12-25-Antonio-Costa.jpg-1/3x2/mw-320" alt="António Costa testa negativo à covid-19, chega ao fim o isolamento profilático" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-12-25-Antonio-Costa.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-12-25-Antonio-Costa.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-12-25-Antonio-Costa.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-12-25-Antonio-Costa.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-12-25-Antonio-Costa.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-12-25-Antonio-Costa.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-12-25-Antonio-Costa.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-12-25-Antonio-Costa.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-12-25-Antonio-Costa.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-12-25-Antonio-Costa.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-12-25-Antonio-Costa.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-12-25-Antonio-Costa.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-12-25-Antonio-Costa.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-12-25-Antonio-Costa.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-12-25-Antonio-Costa.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-12-30-Antonio-Costa-testa-negativo-a-covid-19-chega-ao-fim-o-isolamento-profilatico" itemprop="url" rel="canonical" > António Costa testa negativo à covid-19, chega ao fim o isolamento profilático </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-12-30T12:00:28.347Z" itemprop="datePublished"> 30.12.2020 às 12h00</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-12-30-Covid-19.-As-medidas-em-vigor-na-passagem-de-ano-e-inicio-de-2021" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-11-10-Fogo-de-artificio.png/3x2/mw-320" alt="Covid-19. As medidas em vigor na passagem de ano e início de 2021" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-11-10-Fogo-de-artificio.png/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-11-10-Fogo-de-artificio.png/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-11-10-Fogo-de-artificio.png/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-11-10-Fogo-de-artificio.png/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-11-10-Fogo-de-artificio.png/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-11-10-Fogo-de-artificio.png/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-11-10-Fogo-de-artificio.png/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-11-10-Fogo-de-artificio.png/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-11-10-Fogo-de-artificio.png/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-11-10-Fogo-de-artificio.png/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-11-10-Fogo-de-artificio.png/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-11-10-Fogo-de-artificio.png/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-11-10-Fogo-de-artificio.png/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-11-10-Fogo-de-artificio.png/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-11-10-Fogo-de-artificio.png/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-12-30-Covid-19.-As-medidas-em-vigor-na-passagem-de-ano-e-inicio-de-2021" itemprop="url" rel="canonical" > Covid-19. As medidas em vigor na passagem de ano e início de 2021 </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-12-30T11:03:00.000Z" itemprop="datePublished"> 30.12.2020 às 11h03</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-12-30-Investigadores-de-Oxford-sublinham-que-ha-vacinas-da-AstraZeneca-prontas-para-o-mercado" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-11-23-AstraZeneca.JPG-2/3x2/mw-320" alt="Investigadores de Oxford sublinham que há vacinas da AstraZeneca prontas para o mercado" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-11-23-AstraZeneca.JPG-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-11-23-AstraZeneca.JPG-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-11-23-AstraZeneca.JPG-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-11-23-AstraZeneca.JPG-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-11-23-AstraZeneca.JPG-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-11-23-AstraZeneca.JPG-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-11-23-AstraZeneca.JPG-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-11-23-AstraZeneca.JPG-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-11-23-AstraZeneca.JPG-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-11-23-AstraZeneca.JPG-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-11-23-AstraZeneca.JPG-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-11-23-AstraZeneca.JPG-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-11-23-AstraZeneca.JPG-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-11-23-AstraZeneca.JPG-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-11-23-AstraZeneca.JPG-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 0:33</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-12-30-Investigadores-de-Oxford-sublinham-que-ha-vacinas-da-AstraZeneca-prontas-para-o-mercado" itemprop="url" rel="canonical" > Investigadores de Oxford sublinham que há vacinas da AstraZeneca prontas para o mercado </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-12-30T14:44:51.427Z" itemprop="datePublished"> 30.12.2020 às 14h44</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-12-30-Nao-e-so-Presidenciais.-2021-e-o-ano-dos-grandes-desafios-politicos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-01-28-AR-Parlamento-Lisboa.jpg-3/3x2/mw-320" alt="Não é só Presidenciais. 2021 é o ano dos grandes desafios políticos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-01-28-AR-Parlamento-Lisboa.jpg-3/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-01-28-AR-Parlamento-Lisboa.jpg-3/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-01-28-AR-Parlamento-Lisboa.jpg-3/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-01-28-AR-Parlamento-Lisboa.jpg-3/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-01-28-AR-Parlamento-Lisboa.jpg-3/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-01-28-AR-Parlamento-Lisboa.jpg-3/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-01-28-AR-Parlamento-Lisboa.jpg-3/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-01-28-AR-Parlamento-Lisboa.jpg-3/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-01-28-AR-Parlamento-Lisboa.jpg-3/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-01-28-AR-Parlamento-Lisboa.jpg-3/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-01-28-AR-Parlamento-Lisboa.jpg-3/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-01-28-AR-Parlamento-Lisboa.jpg-3/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-01-28-AR-Parlamento-Lisboa.jpg-3/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-01-28-AR-Parlamento-Lisboa.jpg-3/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-01-28-AR-Parlamento-Lisboa.jpg-3/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:41</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-12-30-Nao-e-so-Presidenciais.-2021-e-o-ano-dos-grandes-desafios-politicos" itemprop="url" rel="canonical" > Não é só Presidenciais. 2021 é o ano dos grandes desafios políticos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-12-30T15:23:21.544Z" itemprop="datePublished"> 30.12.2020 às 15h23</p> <p class="author"> <a href="/autores/2019-09-16-Ana-Geraldes">Ana Geraldes</a> e <a href="/autores/2017-12-26-Pedro-Carpinteiro">Pedro Carpinteiro</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_orcamento-de-estado AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/orcamento-de-estado/2020-12-30-Defice-das-contas-publicas-no-valor-mais-alto-dos-ultimos-17-anos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-10-07-Terreiro-do-Paco_Canva.png-1/3x2/mw-320" alt="Défice das contas públicas no valor mais alto dos últimos 17 anos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-10-07-Terreiro-do-Paco_Canva.png-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-10-07-Terreiro-do-Paco_Canva.png-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-10-07-Terreiro-do-Paco_Canva.png-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-10-07-Terreiro-do-Paco_Canva.png-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-10-07-Terreiro-do-Paco_Canva.png-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-10-07-Terreiro-do-Paco_Canva.png-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-10-07-Terreiro-do-Paco_Canva.png-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-10-07-Terreiro-do-Paco_Canva.png-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-10-07-Terreiro-do-Paco_Canva.png-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-10-07-Terreiro-do-Paco_Canva.png-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-10-07-Terreiro-do-Paco_Canva.png-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-10-07-Terreiro-do-Paco_Canva.png-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-10-07-Terreiro-do-Paco_Canva.png-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-10-07-Terreiro-do-Paco_Canva.png-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-10-07-Terreiro-do-Paco_Canva.png-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:40</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/orcamento-de-estado">Orçamento do Estado</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/orcamento-de-estado/2020-12-30-Defice-das-contas-publicas-no-valor-mais-alto-dos-ultimos-17-anos" itemprop="url" rel="canonical" > Défice das contas públicas no valor mais alto dos últimos 17 anos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-12-30T14:31:21.661Z" itemprop="datePublished"> 30.12.2020 às 14h31</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-economia AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2020-12-30-Rui-Rio-nao-coloca-de-parte-a-hipotese-de-se-acabar-com-a-TAP" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-12-16-Rui-Rio-1/3x2/mw-320" alt="Rui Rio não coloca de parte a hipótese de se acabar com a TAP" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-12-16-Rui-Rio-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-12-16-Rui-Rio-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-12-16-Rui-Rio-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-12-16-Rui-Rio-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-12-16-Rui-Rio-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-12-16-Rui-Rio-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-12-16-Rui-Rio-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-12-16-Rui-Rio-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-12-16-Rui-Rio-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-12-16-Rui-Rio-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-12-16-Rui-Rio-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-12-16-Rui-Rio-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-12-16-Rui-Rio-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-12-16-Rui-Rio-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-12-16-Rui-Rio-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 0:48</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2020-12-30-Rui-Rio-nao-coloca-de-parte-a-hipotese-de-se-acabar-com-a-TAP" itemprop="url" rel="canonical" > Rui Rio não coloca de parte a hipótese de se acabar com a TAP </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-12-30T15:06:57.418Z" itemprop="datePublished"> 30.12.2020 às 15h06</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2020-12-30-Portugal-vai-enviar-quinhentas-camas-de-campanha-para-a-Croacia" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-12-30-Sismo-Croacia.JPG-1/3x2/mw-320" alt="Portugal vai enviar quinhentas camas de campanha para a Croácia" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-12-30-Sismo-Croacia.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-12-30-Sismo-Croacia.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-12-30-Sismo-Croacia.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-12-30-Sismo-Croacia.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-12-30-Sismo-Croacia.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-12-30-Sismo-Croacia.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-12-30-Sismo-Croacia.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-12-30-Sismo-Croacia.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-12-30-Sismo-Croacia.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-12-30-Sismo-Croacia.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-12-30-Sismo-Croacia.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-12-30-Sismo-Croacia.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-12-30-Sismo-Croacia.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-12-30-Sismo-Croacia.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-12-30-Sismo-Croacia.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2020-12-30-Portugal-vai-enviar-quinhentas-camas-de-campanha-para-a-Croacia" itemprop="url" rel="canonical" > Portugal vai enviar quinhentas camas de campanha para a Croácia </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-12-30T16:17:14.000Z" itemprop="datePublished"> 30.12.2020 às 16h17</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-brexit AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/brexit/2020-12-30-Brexit-Parlamento-britanico-aprova-Acordo-com-UE-por-larga-maioria" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-12-30-Londres-parlamento.jpg/3x2/mw-320" alt="Brexit: Parlamento britânico aprova Acordo com UE por larga maioria" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-12-30-Londres-parlamento.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-12-30-Londres-parlamento.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-12-30-Londres-parlamento.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-12-30-Londres-parlamento.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-12-30-Londres-parlamento.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-12-30-Londres-parlamento.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-12-30-Londres-parlamento.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-12-30-Londres-parlamento.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-12-30-Londres-parlamento.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-12-30-Londres-parlamento.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-12-30-Londres-parlamento.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-12-30-Londres-parlamento.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-12-30-Londres-parlamento.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-12-30-Londres-parlamento.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-12-30-Londres-parlamento.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/brexit">Brexit</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/brexit/2020-12-30-Brexit-Parlamento-britanico-aprova-Acordo-com-UE-por-larga-maioria" itemprop="url" rel="canonical" > Brexit: Parlamento britânico aprova Acordo com UE por larga maioria </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-12-30T15:07:51.000Z" itemprop="datePublished"> 30.12.2020 às 15h07</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2020-12-30-Argentina-aprova-projeto-lei-sobre-interrupcao-voluntaria-da-gravidez" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-12-30-AP_20365278913736.jpg/3x2/mw-320" alt="Argentina aprova projeto-lei sobre interrupção voluntária da gravidez" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-12-30-AP_20365278913736.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-12-30-AP_20365278913736.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-12-30-AP_20365278913736.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-12-30-AP_20365278913736.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-12-30-AP_20365278913736.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-12-30-AP_20365278913736.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-12-30-AP_20365278913736.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-12-30-AP_20365278913736.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-12-30-AP_20365278913736.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-12-30-AP_20365278913736.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-12-30-AP_20365278913736.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-12-30-AP_20365278913736.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-12-30-AP_20365278913736.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-12-30-AP_20365278913736.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-12-30-AP_20365278913736.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2020-12-30-Argentina-aprova-projeto-lei-sobre-interrupcao-voluntaria-da-gravidez" itemprop="url" rel="canonical" > Argentina aprova projeto-lei sobre interrupção voluntária da gravidez </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-12-30T08:04:38.000Z" itemprop="datePublished"> 30.12.2020 às 8h04</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_desafios-da-mente AT-noticia sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/desafios-da-mente/2020-12-28-Nao-basta-esperar-que-fique-tudo-bem" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-12-20-Design-sem-nome--7-.jpg-1/3x2/mw-320" alt="Não basta esperar que fique tudo bem" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-12-20-Design-sem-nome--7-.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-12-20-Design-sem-nome--7-.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-12-20-Design-sem-nome--7-.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-12-20-Design-sem-nome--7-.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-12-20-Design-sem-nome--7-.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-12-20-Design-sem-nome--7-.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-12-20-Design-sem-nome--7-.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-12-20-Design-sem-nome--7-.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-12-20-Design-sem-nome--7-.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-12-20-Design-sem-nome--7-.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-12-20-Design-sem-nome--7-.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-12-20-Design-sem-nome--7-.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-12-20-Design-sem-nome--7-.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-12-20-Design-sem-nome--7-.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-12-20-Design-sem-nome--7-.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/desafios-da-mente">Desafios da Mente</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/desafios-da-mente/2020-12-28-Nao-basta-esperar-que-fique-tudo-bem" itemprop="url" rel="canonical" > Não basta esperar que fique tudo bem </a> </h1> <h2 class="lead"> Num ano tão exigente e desafiante e no momento em que as atenções já se direcionam para 2021, será útil falar de esperança e dos seus contributos para a nossa mente. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-12-28T12:27:01.300Z" itemprop="datePublished"> 28.12.2020 às 12h27</p> <p class="author"> <a href="/autores/2020-05-18-Mauro-Paulino">Mauro Paulino</a>, <a href="/autores/2011-03-17-Sandra-Varandas">Sandra Varandas</a> e <a href="/autores/2020-03-11-Ines-M.-Borges">Inês M. Borges</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//pais" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'País',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5fecb7ae20fcf" data-ads-section="/pais" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5fecb7ae20fcf", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5fecb7ae20fcf", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5fecb7ae21236" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5fecb7ae21236");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/saude-mental" >Saúde Mental</a> </li> <li><a href="/especiais/desafios-da-mente" >Desafios da Mente</a> </li> <li><a href="/especiais/sos-pandemia" >SOS Pandemia</a> </li> <li><a href="/especiais/2020-o-fim-da-decada" >2020: o fim da década</a> </li> <li><a href="/especiais/tira-teimas" >Tira-Teimas</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/poligrafo" >Polígrafo SIC</a> </li> <li><a href="/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/governo-sombra" >Governo Sombra</a> </li> <li><a href="/programas/volante" >Volante</a> </li> <li><a href="/programas/invasoes-barbaras" >Invasões Bárbaras</a> </li> <li><a href="/programas/jogo-aberto" >Jogo Aberto</a> </li> <li><a href="/programas/cartaz" >Cartaz</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="/autores/2019-01-21-Conceicao-Lino" >Conceição Lino</a> </li> <li><a href="/autores/2019-03-06-Duarte-Gomes" >Duarte Gomes</a> </li> <li><a href="/autores/2020-07-13-Germano-Almeida" >Germano Almeida</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="/autores/2005-03-14-Joaquim-Franco" >Joaquim Franco</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="/autores/2020-05-04-Jose-Manuel-Freitas" >José Manuel Freitas</a> </li> <li><a href="/autores/2005-03-14-Lourenco-Medeiros" >Lourenço Medeiros</a> </li> <li><a href="/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews5fecb7ae213fd" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5fecb7ae213fd', {
                        'articleUUID': 'f333264a-0642-46b1-bf94-1eb5e577ffb7',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="ad-container sniffer" id="Pub5fecb7ae214d8"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5fecb7ae214d8", 'groupm');
    });
</script> <div class="ad-container sniffer" id="Pub5fecb7ae2151e"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5fecb7ae2151e", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>