<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sicnot/1385//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sicnot/1385//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1385//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1385//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1385//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sicnot/1385//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1385//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '/institucional/2013-12-27-politica-de-cookies',
                'privacyPolicyUrl': '/institucional/2013-12-27-politica-de-privacidade',
                'consentLinkContainerSelector': '.side-navigation .institucional-menu'
            });
        });
            </script> <title>SIC Notícias | Jogadores do Aves parados no primeiro minuto do jogo frente ao Benfica</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" property="og:title" content="Jogadores do Aves parados no primeiro minuto do jogo frente ao Benfica"/><link rel="canonical" href="//sicnoticias.pt/desporto/2020-07-21-Jogadores-do-Aves-parados-no-primeiro-minuto-do-jogo-frente-ao-Benfica"><meta name="twitter:url" property="og:url" content="https://sicnoticias.pt/desporto/2020-07-21-Jogadores-do-Aves-parados-no-primeiro-minuto-do-jogo-frente-ao-Benfica"> <meta name="description" content="Encarnados aplaudiram protesto do clube adversário."> <meta name="twitter:description" property="og:description" content="Encarnados aplaudiram protesto do clube adversário."/> <meta name="twitter:image" property="og:image" content="https://images.impresa.pt/sicnot/2020-07-21-desportivo-das-aves-parado-benfica.png/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="https://feeds.feedburner.com/sicnoticias-ultimas" /> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="136420f4-ee95-46d7-bb19-eaeadf5ebefc"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2020-07-21T20:40:49.060Z"/> <meta property="impresa:category" content="Desporto"/> <meta property="impresa:author" content="Lusa"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"desporto","url":"2020-07-21-Jogadores-do-Aves-parados-no-primeiro-minuto-do-jogo-frente-ao-Benfica","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sicnot"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5f175d7d900ea" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5f175d7d900ea", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5f175d7d90b30" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5f175d7d90b30");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="136420f4-ee95-46d7-bb19-eaeadf5ebefc"> <header> <p class="main-section"> <a href="/desporto">Desporto</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Jogadores do Aves parados no primeiro minuto do jogo frente ao Benfica </h1> <div class="article-tools-container"> <ul class="share-tools" id="social-5f175d7d9550d"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-07-21-Jogadores-do-Aves-parados-no-primeiro-minuto-do-jogo-frente-ao-Benfica&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-07-21-Jogadores-do-Aves-parados-no-primeiro-minuto-do-jogo-frente-ao-Benfica&amp;text=Jogadores%20do%20Aves%20parados%20no%20primeiro%20minuto%20do%20jogo%20frente%20ao%20Benfica&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Jogadores%20do%20Aves%20parados%20no%20primeiro%20minuto%20do%20jogo%20frente%20ao%20Benfica%20https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-07-21-Jogadores-do-Aves-parados-no-primeiro-minuto-do-jogo-frente-ao-Benfica" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Jogadores%20do%20Aves%20parados%20no%20primeiro%20minuto%20do%20jogo%20frente%20ao%20Benfica%20https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-07-21-Jogadores-do-Aves-parados-no-primeiro-minuto-do-jogo-frente-ao-Benfica" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-07-21-Jogadores-do-Aves-parados-no-primeiro-minuto-do-jogo-frente-ao-Benfica&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-07-21-Jogadores-do-Aves-parados-no-primeiro-minuto-do-jogo-frente-ao-Benfica" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca83f4d1d9dfdad1ccdbcd9b8c8edad19b8c8effc8dbcd9b8c8ecedfccdfdad1cd9b8c8ed0d19b8c8ececcd7d3dbd7ccd19b8c8ed3d7d0cbcad19b8c8edad19b8c8ed4d1d9d19b8c8ed8ccdbd0cadb9b8c8edfd19b8c8efcdbd0d8d7dddf98dfd3ce85dcd1dac783f4d1d9dfdad1ccdbcd9b8c8edad19b8c8effc8dbcd9b8c8ecedfccdfdad1cd9b8c8ed0d19b8c8ececcd7d3dbd7ccd19b8c8ed3d7d0cbcad19b8c8edad19b8c8ed4d1d9d19b8c8ed8ccdbd0cadb9b8c8edfd19b8c8efcdbd0d8d7dddf9b8efa9b8eff9b8efa9b8efffbd0dddfccd0dfdad1cd9b8c8edfced2dfcbdad7ccdfd39b8c8ececcd1cadbcdcad19b8c8edad19b8c8eddd2cbdcdb9b8c8edfdac8dbcccd9bfd8d9bff8fccd7d1909b8efa9b8eff9b8efa9b8efff2dbcc9ed3dfd7cd849ed6cacacecd849b8cf89b8cf8cdd7ddd0d1cad7ddd7dfcd90ceca9b8cf8dadbcdced1cccad19b8cf88c8e8c8e938e89938c8f93f4d1d9dfdad1ccdbcd93dad193ffc8dbcd93cedfccdfdad1cd93d0d193ceccd7d3dbd7ccd193d3d7d0cbcad193dad193d4d1d9d193d8ccdbd0cadb93dfd193fcdbd0d8d7dddf" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Jogadores%20do%20Aves%20parados%20no%20primeiro%20minuto%20do%20jogo%20frente%20ao%20Benfica&amp;summary=Encarnados%20aplaudiram%20protesto%20do%20clube%20advers%C3%A1rio.&amp;url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-07-21-Jogadores-do-Aves-parados-no-primeiro-minuto-do-jogo-frente-ao-Benfica" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-07-21-Jogadores-do-Aves-parados-no-primeiro-minuto-do-jogo-frente-ao-Benfica&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2020-07-21-desportivo-das-aves-parado-benfica.png%3Fv%3Dw620h395&amp;description=Jogadores%20do%20Aves%20parados%20no%20primeiro%20minuto%20do%20jogo%20frente%20ao%20Benfica" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/desporto/2020-07-21-Jogadores-do-Aves-parados-no-primeiro-minuto-do-jogo-frente-ao-Benfica" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5f175d7d9550d');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2020-07-21T20:40:49.060Z" itemprop="datePublished"> 21.07.2020 21h40</p> <section class="signature single-author"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2019-09-15-Lusa" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70" alt="Lusa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-30 30w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-50 50w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70 70w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-100 100w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-150 150w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-200 200w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-300 300w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2019-09-15-Lusa"> Lusa </a></p> </div> </div> </section> </div> <h2 class="lead"> Encarnados aplaudiram protesto do clube adversário. </h2> </header> <div class="article-content"> <p style="text-align:justify"><strong>Os futebolistas do Desportivo das Aves recusaram esta terça-feira jogar os primeiros 60 segundos da receção ao Benfica, que arrancou às 21:15, em encontro de encerramento da 33.ª e penúltima jornada da I Liga de futebol.</strong></p> <p style="text-align:justify">Logo após o apito inicial do árbitro António Nobre, o 'onze' da formação orientada por Nuno Manta Santos manteve-se inamovível no terreno de jogo e os suplentes abraçados à equipa técnica na zona do banco de suplentes, enquanto os jogadores dos 'encarnados' recriavam-se com o esférico e aplaudiram o gesto de protesto dos nortenhos.</p> <p style="text-align:justify"></p> <div class="externalContent ET-twitter-post placement-centered"> <blockquote class="twitter-tweet" id="FB5f175d7d964ec"><a href="https://twitter.com/Benficastuff/status/1285670280615079941" style="display: none">Ver Twitter</a></blockquote><script async>
    require(['parts/twitter'], function(Twitter) { Twitter.start("#FB5f175d7d964ec"); });
</script></div> <h2 style="text-align:justify">Problemas no Desportivo das Aves </h2> <p style="text-align:justify">A SAD do Aves informou no domingo que não iria comparecer ao duelo com o Benfica devido à anulação da apólice de seguro de acidentes de trabalho, que a direção do clube desbloqueou no dia seguinte, tendo assegurado duas baterias de exames negativos à covid-19, obrigatórias ao abrigo do protocolo de reinício da I Liga em plena pandemia.</p> <p style="text-align:justify"></p> <div class="video-container placement-"> <video id="video-5f175d7d96705" class="video-player-container video-js vjs-default-skin" width="1024" height="576" controls preload="none" poster="//images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/16x9/mw-680"> <source src="//video.sicnoticias.pt/sicnot/2020-07-19/5acfd179-717d-4d87-bc0b-97149a73d3af_aves-benfica-covid-jn_20hv00440079/net_wide" type="video/mp4"/> </video> <script async>
        require( [ 'ipub/video-player', 'parts/ads-setup' ], function( Player, Ads ) {
            // init player widget
            Player.start( '#video-5f175d7d96705', {
                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                vastTarget: Ads.getTargetingInfo(),
                                volume: 0.50,
                panorama: false,
                meta: {
                    contentUri: '/desporto/2020-07-19-Desportivo-das-Aves.-Falta-de-pagamento-do-seguro-de-trabalho-deixa-em-risco-jogo-com-o-Benfica',
                    title: document.title,
                    label: '2020-07-19-Desportivo-das-Aves.-Falta-de-pagamento-do-seguro-de-trabalho-deixa-em-risco-jogo-com-o-Benfica'
                }
            } );
        } );
    </script></div> <p>Os guarda-redes Quentin Beunardeau e Raphael Aflalo, o defesa Jonathan Buatu, os médios Aaron Tshibola, Estrela e Pedro Delgado e os avançados Kevin Yamga e Welinton Júnior entregaram cartas de rescisão à administração liderada pelo chinês Wei Zhao, sendo que venceu na segunda-feira o terceiro mês seguido de incumprimento salarial.</p> <ul> <li><strong><a href="https://sicnoticias.pt/desporto/2020-07-21-Seis-jogadores-dos-sub-23-no-onze-inicial-do-Desportivo-das-Aves-frente-ao-Benfica">Seis jogadores dos sub-23 no onze inicial do Desportivo das Aves frente ao Benfica</a></strong></li> <li><strong><a href="https://sicnoticias.pt/desporto/2020-07-21-Plantel-do-Desportivo-das-Aves-deslocou-se-em-carros-pessoais-para-rececao-ao-Benfica">Plantel do Desportivo das Aves deslocou-se em carros pessoais para receção ao Benfica</a></strong></li> <li><strong><a href="https://sicnoticias.pt/desporto/2020-07-20-Direcao-do-Desportivo-das-Aves-pagou-dividas-da-SAD">Direção do Desportivo das Aves pagou dívidas da SAD </a></strong></li> <li><strong><a href="https://sicnoticias.pt/desporto/2020-07-20-SAD-do-Aves-despede-dois-medicos-por-telefone">SAD do Aves despede dois médicos por telefone</a></strong></li> </ul> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-5f175d7d9695e"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-07-21-Jogadores-do-Aves-parados-no-primeiro-minuto-do-jogo-frente-ao-Benfica&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-07-21-Jogadores-do-Aves-parados-no-primeiro-minuto-do-jogo-frente-ao-Benfica&amp;text=Jogadores%20do%20Aves%20parados%20no%20primeiro%20minuto%20do%20jogo%20frente%20ao%20Benfica&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Jogadores%20do%20Aves%20parados%20no%20primeiro%20minuto%20do%20jogo%20frente%20ao%20Benfica%20https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-07-21-Jogadores-do-Aves-parados-no-primeiro-minuto-do-jogo-frente-ao-Benfica" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Jogadores%20do%20Aves%20parados%20no%20primeiro%20minuto%20do%20jogo%20frente%20ao%20Benfica%20https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-07-21-Jogadores-do-Aves-parados-no-primeiro-minuto-do-jogo-frente-ao-Benfica" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-07-21-Jogadores-do-Aves-parados-no-primeiro-minuto-do-jogo-frente-ao-Benfica&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-07-21-Jogadores-do-Aves-parados-no-primeiro-minuto-do-jogo-frente-ao-Benfica" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#526d212730383731266f183d3533363d203721776062363d7760621324372177606222332033363d217760623c3d77606222203b3f373b203d7760623f3b3c27263d776062363d776062383d353d7760623420373c2637776062333d77606210373c343b313374333f2269303d362b6f183d3533363d203721776062363d7760621324372177606222332033363d217760623c3d77606222203b3f373b203d7760623f3b3c27263d776062363d776062383d353d7760623420373c2637776062333d77606210373c343b3133776216776213776216776213173c3133203c33363d2177606233223e3327363b20333f77606222203d263721263d776062363d776062313e273037776062333624372021771161771363203b3d7c7762167762137762167762131e3720723f333b2168723a2626222168776014776014213b313c3d263b313b33217c2226776014363721223d20263d776014606260627f62657f60637f183d3533363d2037217f363d7f132437217f22332033363d217f3c3d7f22203b3f373b203d7f3f3b3c27263d7f363d7f383d353d7f3420373c26377f333d7f10373c343b3133" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Jogadores%20do%20Aves%20parados%20no%20primeiro%20minuto%20do%20jogo%20frente%20ao%20Benfica&amp;summary=Encarnados%20aplaudiram%20protesto%20do%20clube%20advers%C3%A1rio.&amp;url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-07-21-Jogadores-do-Aves-parados-no-primeiro-minuto-do-jogo-frente-ao-Benfica" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-07-21-Jogadores-do-Aves-parados-no-primeiro-minuto-do-jogo-frente-ao-Benfica&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2020-07-21-desportivo-das-aves-parado-benfica.png%3Fv%3Dw620h395&amp;description=Jogadores%20do%20Aves%20parados%20no%20primeiro%20minuto%20do%20jogo%20frente%20ao%20Benfica" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/desporto/2020-07-21-Jogadores-do-Aves-parados-no-primeiro-minuto-do-jogo-frente-ao-Benfica" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5f175d7d9695e');
    });
</script> </div> <div class="ad-container autopromo " id="Pub5f175d7d96af4"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5f175d7d96af4", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5f175d7d96ce4"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5f175d7d96ce4", "mrec", "#Pub5f175d7d96ce4 .ad-wrapper");
        });
    </script> <div class="list-portlet has-list-title " > <h2 class="section-label"> <span>Relacionados</span> </h2> <ul class="js-list-articles list-articles list-relacionados floated applySplitter item-count-5"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/desporto/2020-07-21-Seis-jogadores-dos-sub-23-no-onze-inicial-do-Desportivo-das-Aves-frente-ao-Benfica" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-320" alt="Seis jogadores dos sub-23 no onze inicial do Desportivo das Aves frente ao Benfica" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 260px, 320px" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2020-07-21-Seis-jogadores-dos-sub-23-no-onze-inicial-do-Desportivo-das-Aves-frente-ao-Benfica" itemprop="url" rel="canonical" > Seis jogadores dos sub-23 no onze inicial do Desportivo das Aves frente ao Benfica </a> </h1> <h2 class="lead"> Plantel do Desportivo das Aves deslocou-se em carros pessoais para receção ao Benfica. </h2> <input type="hidden" datetime="2020-07-21T20:23:37.246Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/desporto/2020-07-21-Plantel-do-Desportivo-das-Aves-deslocou-se-em-carros-pessoais-para-rececao-ao-Benfica" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-320" alt="Plantel do Desportivo das Aves deslocou-se em carros pessoais para receção ao Benfica" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 260px, 320px" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2020-07-21-Plantel-do-Desportivo-das-Aves-deslocou-se-em-carros-pessoais-para-rececao-ao-Benfica" itemprop="url" rel="canonical" > Plantel do Desportivo das Aves deslocou-se em carros pessoais para receção ao Benfica </a> </h1> <h2 class="lead"> Desportivo das Aves treinou e repetiu testes à Covid-19 na véspera de receber Benfica. </h2> <input type="hidden" datetime="2020-07-21T18:49:47.025Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/desporto/2020-07-20-SAD-do-Aves-despede-dois-medicos-por-telefone" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-06-29-Desportivo-das-Aves---Moreirense-1/3x2/mw-320" alt="SAD do Aves despede dois médicos por telefone" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-06-29-Desportivo-das-Aves---Moreirense-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-06-29-Desportivo-das-Aves---Moreirense-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-06-29-Desportivo-das-Aves---Moreirense-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-06-29-Desportivo-das-Aves---Moreirense-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-06-29-Desportivo-das-Aves---Moreirense-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-06-29-Desportivo-das-Aves---Moreirense-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-06-29-Desportivo-das-Aves---Moreirense-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-06-29-Desportivo-das-Aves---Moreirense-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-06-29-Desportivo-das-Aves---Moreirense-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-06-29-Desportivo-das-Aves---Moreirense-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-06-29-Desportivo-das-Aves---Moreirense-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-06-29-Desportivo-das-Aves---Moreirense-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-06-29-Desportivo-das-Aves---Moreirense-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-06-29-Desportivo-das-Aves---Moreirense-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-06-29-Desportivo-das-Aves---Moreirense-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 260px, 320px" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2020-07-20-SAD-do-Aves-despede-dois-medicos-por-telefone" itemprop="url" rel="canonical" > SAD do Aves despede dois médicos por telefone </a> </h1> <h2 class="lead"> Jogos com o Benfica e o Portimonense estão em risco. </h2> <input type="hidden" datetime="2020-07-20T11:38:36.864Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/desporto/2020-07-20-Direcao-do-Desportivo-das-Aves-pagou-dividas-da-SAD" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-320" alt="Direção do Desportivo das Aves pagou dívidas da SAD " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-20-Estadio-Desportivo-das-Aves.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 260px, 320px" /> </picture> </a> <div class="video-duration"> 1:45</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2020-07-20-Direcao-do-Desportivo-das-Aves-pagou-dividas-da-SAD" itemprop="url" rel="canonical" > Direção do Desportivo das Aves pagou dívidas da SAD  </a> </h1> <h2 class="lead"> Jogo Aves-Benfica esteve em risco. </h2> <input type="hidden" datetime="2020-07-20T20:49:56.467Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/desporto/2020-07-19-Desportivo-das-Aves.-Falta-de-pagamento-do-seguro-de-trabalho-deixa-em-risco-jogo-com-o-Benfica" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-320" alt="Desportivo das Aves. Falta de pagamento do seguro de trabalho deixa em risco jogo com o Benfica" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-06-01-Desportivo-das-Aves.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 260px, 320px" /> </picture> </a> <div class="video-duration"> 1:22</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2020-07-19-Desportivo-das-Aves.-Falta-de-pagamento-do-seguro-de-trabalho-deixa-em-risco-jogo-com-o-Benfica" itemprop="url" rel="canonical" > Desportivo das Aves. Falta de pagamento do seguro de trabalho deixa em risco jogo com o Benfica </a> </h1> <h2 class="lead"> SAD do Desportivo das Aves cancelou o treino deste domingo por causa do cancelamento da apólice do seguro de acidentes de trabalho, por isso a equipa não pode treinar nem jogar. </h2> <input type="hidden" datetime="2020-07-19T19:59:47.068Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-07-21-Acordo-e-uma-enorme-responsabilidade-para-o-pais" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-21-Antonio-Costa-1/3x2/mw-320" alt="Acordo &quot;é uma enorme responsabilidade para o país&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-21-Antonio-Costa-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-21-Antonio-Costa-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-21-Antonio-Costa-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-21-Antonio-Costa-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-21-Antonio-Costa-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-21-Antonio-Costa-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-21-Antonio-Costa-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-21-Antonio-Costa-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-21-Antonio-Costa-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-21-Antonio-Costa-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-21-Antonio-Costa-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-21-Antonio-Costa-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-21-Antonio-Costa-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-21-Antonio-Costa-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-21-Antonio-Costa-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> <div class="video-duration"> 2:45</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-07-21-Acordo-e-uma-enorme-responsabilidade-para-o-pais" itemprop="url" rel="canonical" > Acordo "é uma enorme responsabilidade para o país" </a> </h1> <h2 class="lead"> OS líderes europeus chegaram a acordo. No total, entre empréstimos e dinheiro a fundo perdido, Portugal vai poder receber mais de 45 mil milhões de euros. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-07-21T19:24:47.814Z" itemprop="datePublished"> 21.07.2020 às 20h24</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/pais/2020-07-21-Marcelo-sobre-verba-europeia-E-uma-responsabilidade-saber-usar-bem-o-dinheiro" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-21-Marcelo-Rebelo-de-Sousa.JPG/3x2/mw-320" alt="Marcelo sobre verba europeia: &quot;É uma responsabilidade saber usar bem o dinheiro&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-21-Marcelo-Rebelo-de-Sousa.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-21-Marcelo-Rebelo-de-Sousa.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-21-Marcelo-Rebelo-de-Sousa.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-21-Marcelo-Rebelo-de-Sousa.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-21-Marcelo-Rebelo-de-Sousa.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-21-Marcelo-Rebelo-de-Sousa.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-21-Marcelo-Rebelo-de-Sousa.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-21-Marcelo-Rebelo-de-Sousa.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-21-Marcelo-Rebelo-de-Sousa.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-21-Marcelo-Rebelo-de-Sousa.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-21-Marcelo-Rebelo-de-Sousa.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-21-Marcelo-Rebelo-de-Sousa.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-21-Marcelo-Rebelo-de-Sousa.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-21-Marcelo-Rebelo-de-Sousa.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-21-Marcelo-Rebelo-de-Sousa.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 2:27</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-07-21-Marcelo-sobre-verba-europeia-E-uma-responsabilidade-saber-usar-bem-o-dinheiro" itemprop="url" rel="canonical" > Marcelo sobre verba europeia: "É uma responsabilidade saber usar bem o dinheiro" </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/coronavirus/2020-07-21-BE-e-PCP-dizem-que-acordo-pode-trazer-austeridade.-Para-PSD-e-CDS-o-mais-importante-sera-a-gestao" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-03-DOC.20200703.29132299.MIGUEL-A.-LOPES_48.JPG/3x2/mw-320" alt="BE e PCP dizem que acordo pode trazer austeridade. Para PSD e CDS o mais importante será a gestão" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-03-DOC.20200703.29132299.MIGUEL-A.-LOPES_48.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-03-DOC.20200703.29132299.MIGUEL-A.-LOPES_48.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-03-DOC.20200703.29132299.MIGUEL-A.-LOPES_48.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-03-DOC.20200703.29132299.MIGUEL-A.-LOPES_48.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-03-DOC.20200703.29132299.MIGUEL-A.-LOPES_48.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-03-DOC.20200703.29132299.MIGUEL-A.-LOPES_48.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-03-DOC.20200703.29132299.MIGUEL-A.-LOPES_48.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-03-DOC.20200703.29132299.MIGUEL-A.-LOPES_48.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-03-DOC.20200703.29132299.MIGUEL-A.-LOPES_48.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-03-DOC.20200703.29132299.MIGUEL-A.-LOPES_48.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-03-DOC.20200703.29132299.MIGUEL-A.-LOPES_48.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-03-DOC.20200703.29132299.MIGUEL-A.-LOPES_48.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-03-DOC.20200703.29132299.MIGUEL-A.-LOPES_48.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-03-DOC.20200703.29132299.MIGUEL-A.-LOPES_48.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-03-DOC.20200703.29132299.MIGUEL-A.-LOPES_48.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 2:09</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-07-21-BE-e-PCP-dizem-que-acordo-pode-trazer-austeridade.-Para-PSD-e-CDS-o-mais-importante-sera-a-gestao" itemprop="url" rel="canonical" > BE e PCP dizem que acordo pode trazer austeridade. Para PSD e CDS o mais importante será a gestão </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-economia AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/economia/2020-07-21-Acordo-em-Bruxelas.-Ministro-da-Economia-avisa-que-e-preciso-preparar-o-futuro" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-21-Siza-Vieira-3/3x2/mw-320" alt="Acordo em Bruxelas. Ministro da Economia avisa que é preciso preparar o futuro" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-21-Siza-Vieira-3/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-21-Siza-Vieira-3/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-21-Siza-Vieira-3/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-21-Siza-Vieira-3/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-21-Siza-Vieira-3/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-21-Siza-Vieira-3/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-21-Siza-Vieira-3/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-21-Siza-Vieira-3/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-21-Siza-Vieira-3/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-21-Siza-Vieira-3/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-21-Siza-Vieira-3/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-21-Siza-Vieira-3/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-21-Siza-Vieira-3/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-21-Siza-Vieira-3/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-21-Siza-Vieira-3/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 3:41</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/economia/2020-07-21-Acordo-em-Bruxelas.-Ministro-da-Economia-avisa-que-e-preciso-preparar-o-futuro" itemprop="url" rel="canonical" > Acordo em Bruxelas. Ministro da Economia avisa que é preciso preparar o futuro </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>NOTÍCIAS DO DIA</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-opiniao_blogs AT-noticia sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/opiniao/2020-07-21-O-Crime-Economico-do-Hidrogenio" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-21-RTX78E7Q.JPG-1/3x2/mw-320" alt="O Crime Económico do Hidrogénio" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-21-RTX78E7Q.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-21-RTX78E7Q.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-21-RTX78E7Q.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-21-RTX78E7Q.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-21-RTX78E7Q.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-21-RTX78E7Q.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-21-RTX78E7Q.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-21-RTX78E7Q.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-21-RTX78E7Q.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-21-RTX78E7Q.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-21-RTX78E7Q.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-21-RTX78E7Q.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-21-RTX78E7Q.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-21-RTX78E7Q.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-21-RTX78E7Q.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/opiniao">Opinião</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/opiniao/2020-07-21-O-Crime-Economico-do-Hidrogenio" itemprop="url" rel="canonical" > O Crime Económico do Hidrogénio </a> </h1> <h2 class="lead"> Se não fizermos nada para o impedir estaremos a dar carta verde a mais um saque das empresas do regime a toda a economia. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-07-21T12:53:01.822Z" itemprop="datePublished"> 21.07.2020 às 13h53</p> <p class="author"> <a href="/autores/2012-06-09-Jose-Gomes-Ferreira">José Gomes Ferreira</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2020-07-21-Jorge-Jesus-volta-ao-Benfica-5-anos-depois-de-ter-saido" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-21-Jorge-Jesus-2/3x2/mw-320" alt="Jorge Jesus volta ao Benfica 5 anos depois de ter saído" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-21-Jorge-Jesus-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-21-Jorge-Jesus-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-21-Jorge-Jesus-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-21-Jorge-Jesus-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-21-Jorge-Jesus-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-21-Jorge-Jesus-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-21-Jorge-Jesus-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-21-Jorge-Jesus-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-21-Jorge-Jesus-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-21-Jorge-Jesus-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-21-Jorge-Jesus-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-21-Jorge-Jesus-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-21-Jorge-Jesus-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-21-Jorge-Jesus-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-21-Jorge-Jesus-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 3:16</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2020-07-21-Jorge-Jesus-volta-ao-Benfica-5-anos-depois-de-ter-saido" itemprop="url" rel="canonical" > Jorge Jesus volta ao Benfica 5 anos depois de ter saído </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-07-21T18:27:09.778Z" itemprop="datePublished"> 21.07.2020 às 19h27</p> <p class="author"> <a href="/autores/2019-09-16-Cristiana-Queiros-Alves">Cristiana Queirós Alves</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2020-07-21-A-despedida-de-Jorge-Jesus-do-Flamengo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-21-despedida-jorge-jesus-flamengo.JPG-1/3x2/mw-320" alt="A despedida de Jorge Jesus do Flamengo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-21-despedida-jorge-jesus-flamengo.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-21-despedida-jorge-jesus-flamengo.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-21-despedida-jorge-jesus-flamengo.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-21-despedida-jorge-jesus-flamengo.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-21-despedida-jorge-jesus-flamengo.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-21-despedida-jorge-jesus-flamengo.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-21-despedida-jorge-jesus-flamengo.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-21-despedida-jorge-jesus-flamengo.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-21-despedida-jorge-jesus-flamengo.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-21-despedida-jorge-jesus-flamengo.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-21-despedida-jorge-jesus-flamengo.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-21-despedida-jorge-jesus-flamengo.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-21-despedida-jorge-jesus-flamengo.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-21-despedida-jorge-jesus-flamengo.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-21-despedida-jorge-jesus-flamengo.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:28</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2020-07-21-A-despedida-de-Jorge-Jesus-do-Flamengo" itemprop="url" rel="canonical" > A despedida de Jorge Jesus do Flamengo </a> </h1> <p class="status ST-custom-correspondente-sic "><span>Correspondente SIC</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-07-21T19:53:19.794Z" itemprop="datePublished"> 21.07.2020 às 20h53</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-desporto AT-gallery sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/desporto/2020-07-21-Sporting-empata-a-zeros-com-o-Vitoria-de-Setubal" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-21-DOC.20200721.29244709.JSG_1999.JPG/3x2/mw-320" alt="Sporting empata a zeros com o Vitória de Setúbal" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-21-DOC.20200721.29244709.JSG_1999.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-21-DOC.20200721.29244709.JSG_1999.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-21-DOC.20200721.29244709.JSG_1999.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-21-DOC.20200721.29244709.JSG_1999.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-21-DOC.20200721.29244709.JSG_1999.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-21-DOC.20200721.29244709.JSG_1999.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-21-DOC.20200721.29244709.JSG_1999.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-21-DOC.20200721.29244709.JSG_1999.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-21-DOC.20200721.29244709.JSG_1999.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-21-DOC.20200721.29244709.JSG_1999.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-21-DOC.20200721.29244709.JSG_1999.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-21-DOC.20200721.29244709.JSG_1999.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-21-DOC.20200721.29244709.JSG_1999.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-21-DOC.20200721.29244709.JSG_1999.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-21-DOC.20200721.29244709.JSG_1999.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/desporto">Desporto</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/desporto/2020-07-21-Sporting-empata-a-zeros-com-o-Vitoria-de-Setubal" itemprop="url" rel="canonical" > Sporting empata a zeros com o Vitória de Setúbal </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-07-21T19:59:54.482Z" itemprop="datePublished"> 21.07.2020 às 20h59</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-07-21-Comandante-dos-Bombeiros-de-Santo-Tirso-diz-que-nao-impediu-acesso-aos-canis" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-19-abrigo-animais-.JPG/3x2/mw-320" alt="Comandante dos Bombeiros de Santo Tirso diz que não impediu acesso aos canis" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-19-abrigo-animais-.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-19-abrigo-animais-.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-19-abrigo-animais-.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-19-abrigo-animais-.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-19-abrigo-animais-.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-19-abrigo-animais-.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-19-abrigo-animais-.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-19-abrigo-animais-.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-19-abrigo-animais-.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-19-abrigo-animais-.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-19-abrigo-animais-.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-19-abrigo-animais-.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-19-abrigo-animais-.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-19-abrigo-animais-.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-19-abrigo-animais-.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 3:16</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-07-21-Comandante-dos-Bombeiros-de-Santo-Tirso-diz-que-nao-impediu-acesso-aos-canis" itemprop="url" rel="canonical" > Comandante dos Bombeiros de Santo Tirso diz que não impediu acesso aos canis </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-07-21T19:47:34.181Z" itemprop="datePublished"> 21.07.2020 às 20h47</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-07-21-Camara-de-Santo-Tirso-notificada-para-atuar-sobre-abrigos-ilegais-desde-2006" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-19-cao-canil-.JPG/3x2/mw-320" alt="Câmara de Santo Tirso notificada para atuar sobre abrigos ilegais desde 2006" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-19-cao-canil-.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-19-cao-canil-.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-19-cao-canil-.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-19-cao-canil-.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-19-cao-canil-.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-19-cao-canil-.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-19-cao-canil-.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-19-cao-canil-.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-19-cao-canil-.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-19-cao-canil-.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-19-cao-canil-.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-19-cao-canil-.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-19-cao-canil-.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-19-cao-canil-.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-19-cao-canil-.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-07-21-Camara-de-Santo-Tirso-notificada-para-atuar-sobre-abrigos-ilegais-desde-2006" itemprop="url" rel="canonical" > Câmara de Santo Tirso notificada para atuar sobre abrigos ilegais desde 2006 </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-07-21T20:03:29.420Z" itemprop="datePublished"> 21.07.2020 às 21h03</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-07-21-Canil-em-Santa-Maria-da-Feira-Animais-viviam-em-cima-de-excrementos-em-jaulas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-21-canil-santa-maria-da-feira-.JPG/3x2/mw-320" alt="Canil em Santa Maria da Feira: &quot;Animais viviam em cima de excrementos em jaulas&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-21-canil-santa-maria-da-feira-.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-21-canil-santa-maria-da-feira-.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-21-canil-santa-maria-da-feira-.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-21-canil-santa-maria-da-feira-.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-21-canil-santa-maria-da-feira-.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-21-canil-santa-maria-da-feira-.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-21-canil-santa-maria-da-feira-.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-21-canil-santa-maria-da-feira-.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-21-canil-santa-maria-da-feira-.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-21-canil-santa-maria-da-feira-.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-21-canil-santa-maria-da-feira-.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-21-canil-santa-maria-da-feira-.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-21-canil-santa-maria-da-feira-.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-21-canil-santa-maria-da-feira-.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-21-canil-santa-maria-da-feira-.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 4:09</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-07-21-Canil-em-Santa-Maria-da-Feira-Animais-viviam-em-cima-de-excrementos-em-jaulas" itemprop="url" rel="canonical" > Canil em Santa Maria da Feira: "Animais viviam em cima de excrementos em jaulas" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-07-21T18:53:19.198Z" itemprop="datePublished"> 21.07.2020 às 19h53</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-07-21-Mais-6-mortes-e-127-casos-de-Covid-19-em-Portugal" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-21-lisboa.JPG-1/3x2/mw-320" alt="Mais 6 mortes e 127 casos de Covid-19 em Portugal" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-21-lisboa.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-21-lisboa.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-21-lisboa.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-21-lisboa.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-21-lisboa.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-21-lisboa.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-21-lisboa.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-21-lisboa.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-21-lisboa.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-21-lisboa.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-21-lisboa.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-21-lisboa.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-21-lisboa.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-21-lisboa.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-21-lisboa.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-07-21-Mais-6-mortes-e-127-casos-de-Covid-19-em-Portugal" itemprop="url" rel="canonical" > Mais 6 mortes e 127 casos de Covid-19 em Portugal </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-07-21T12:16:31.086Z" itemprop="datePublished"> 21.07.2020 às 13h16</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-07-21-Homem-infetado-com-Covid-19-detido-por-desrespeito-ao-confinamento" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-06-29-mascara/3x2/mw-320" alt="Homem infetado com Covid-19 detido por desrespeito ao confinamento" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-06-29-mascara/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-06-29-mascara/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-06-29-mascara/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-06-29-mascara/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-06-29-mascara/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-06-29-mascara/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-06-29-mascara/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-06-29-mascara/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-06-29-mascara/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-06-29-mascara/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-06-29-mascara/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-06-29-mascara/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-06-29-mascara/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-06-29-mascara/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-06-29-mascara/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-07-21-Homem-infetado-com-Covid-19-detido-por-desrespeito-ao-confinamento" itemprop="url" rel="canonical" > Homem infetado com Covid-19 detido por desrespeito ao confinamento </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-07-21T16:38:39.940Z" itemprop="datePublished"> 21.07.2020 às 17h38</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-07-21-Ama-suspeita-de-tentativa-de-homicidio-tera-provocado-lesoes-cerebrais-graves-no-bebe" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-21-Ama_bebe-a-passear.JPG-1/3x2/mw-320" alt="Ama suspeita de tentativa de homicídio terá provocado lesões cerebrais graves no bebé" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-21-Ama_bebe-a-passear.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-21-Ama_bebe-a-passear.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-21-Ama_bebe-a-passear.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-21-Ama_bebe-a-passear.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-21-Ama_bebe-a-passear.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-21-Ama_bebe-a-passear.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-21-Ama_bebe-a-passear.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-21-Ama_bebe-a-passear.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-21-Ama_bebe-a-passear.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-21-Ama_bebe-a-passear.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-21-Ama_bebe-a-passear.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-21-Ama_bebe-a-passear.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-21-Ama_bebe-a-passear.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-21-Ama_bebe-a-passear.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-21-Ama_bebe-a-passear.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:25</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-07-21-Ama-suspeita-de-tentativa-de-homicidio-tera-provocado-lesoes-cerebrais-graves-no-bebe" itemprop="url" rel="canonical" > Ama suspeita de tentativa de homicídio terá provocado lesões cerebrais graves no bebé </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-07-21T14:05:37.602Z" itemprop="datePublished"> 21.07.2020 às 15h05</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-07-21-Debates-quinzenais-passam-a-ser-de-dois-em-dois-meses" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-05-21-Parlamento.JPG/3x2/mw-320" alt="Debates quinzenais passam a ser de dois em dois meses" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-05-21-Parlamento.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-05-21-Parlamento.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-05-21-Parlamento.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-05-21-Parlamento.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-05-21-Parlamento.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-05-21-Parlamento.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-05-21-Parlamento.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-05-21-Parlamento.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-05-21-Parlamento.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-05-21-Parlamento.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-05-21-Parlamento.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-05-21-Parlamento.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-05-21-Parlamento.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-05-21-Parlamento.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-05-21-Parlamento.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-07-21-Debates-quinzenais-passam-a-ser-de-dois-em-dois-meses" itemprop="url" rel="canonical" > Debates quinzenais passam a ser de dois em dois meses </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-07-21T14:02:18.662Z" itemprop="datePublished"> 21.07.2020 às 15h02</p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2020-07-21-12-horas-depois-os-passageiros-do-autocarro-ucraniano-foram-libertados" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-21-hijacker-lutsk-1.png/3x2/mw-320" alt="12 horas depois, os passageiros do autocarro ucraniano foram libertados" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-21-hijacker-lutsk-1.png/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-21-hijacker-lutsk-1.png/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-21-hijacker-lutsk-1.png/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-21-hijacker-lutsk-1.png/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-21-hijacker-lutsk-1.png/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-21-hijacker-lutsk-1.png/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-21-hijacker-lutsk-1.png/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-21-hijacker-lutsk-1.png/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-21-hijacker-lutsk-1.png/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-21-hijacker-lutsk-1.png/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-21-hijacker-lutsk-1.png/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-21-hijacker-lutsk-1.png/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-21-hijacker-lutsk-1.png/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-21-hijacker-lutsk-1.png/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-21-hijacker-lutsk-1.png/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2020-07-21-12-horas-depois-os-passageiros-do-autocarro-ucraniano-foram-libertados" itemprop="url" rel="canonical" > 12 horas depois, os passageiros do autocarro ucraniano foram libertados </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-07-21T19:44:01.826Z" itemprop="datePublished"> 21.07.2020 às 20h44</p> <p class="author"> <a href="/autores/2018-12-19-Iryna-Shev">Iryna Shev</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2020-07-21-Exumados-800-cadaveres-da-Segunda-Guerra-Mundial-na-Croacia" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-21-exumacao-croacia-II-guerra-mundial.jpg/3x2/mw-320" alt="Exumados 800 cadáveres da Segunda Guerra Mundial na Croácia" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-21-exumacao-croacia-II-guerra-mundial.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-21-exumacao-croacia-II-guerra-mundial.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-21-exumacao-croacia-II-guerra-mundial.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-21-exumacao-croacia-II-guerra-mundial.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-21-exumacao-croacia-II-guerra-mundial.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-21-exumacao-croacia-II-guerra-mundial.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-21-exumacao-croacia-II-guerra-mundial.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-21-exumacao-croacia-II-guerra-mundial.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-21-exumacao-croacia-II-guerra-mundial.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-21-exumacao-croacia-II-guerra-mundial.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-21-exumacao-croacia-II-guerra-mundial.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-21-exumacao-croacia-II-guerra-mundial.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-21-exumacao-croacia-II-guerra-mundial.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-21-exumacao-croacia-II-guerra-mundial.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-21-exumacao-croacia-II-guerra-mundial.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2020-07-21-Exumados-800-cadaveres-da-Segunda-Guerra-Mundial-na-Croacia" itemprop="url" rel="canonical" > Exumados 800 cadáveres da Segunda Guerra Mundial na Croácia </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-07-21T19:35:24.646Z" itemprop="datePublished"> 21.07.2020 às 20h35</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-07-21-Covid-19.-Nove-mil-brasileiros-vao-testar-vacina-chinesa" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-06-2020-07-02T000000Z_1067944799_RC2BLH9017CE_RTRMADP_3_HEALTH-CORONAVIRUS-BRAZIL.JPG-1/3x2/mw-320" alt="Covid-19. Nove mil brasileiros vão testar vacina chinesa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-06-2020-07-02T000000Z_1067944799_RC2BLH9017CE_RTRMADP_3_HEALTH-CORONAVIRUS-BRAZIL.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-06-2020-07-02T000000Z_1067944799_RC2BLH9017CE_RTRMADP_3_HEALTH-CORONAVIRUS-BRAZIL.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-06-2020-07-02T000000Z_1067944799_RC2BLH9017CE_RTRMADP_3_HEALTH-CORONAVIRUS-BRAZIL.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-06-2020-07-02T000000Z_1067944799_RC2BLH9017CE_RTRMADP_3_HEALTH-CORONAVIRUS-BRAZIL.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-06-2020-07-02T000000Z_1067944799_RC2BLH9017CE_RTRMADP_3_HEALTH-CORONAVIRUS-BRAZIL.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-06-2020-07-02T000000Z_1067944799_RC2BLH9017CE_RTRMADP_3_HEALTH-CORONAVIRUS-BRAZIL.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-06-2020-07-02T000000Z_1067944799_RC2BLH9017CE_RTRMADP_3_HEALTH-CORONAVIRUS-BRAZIL.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-06-2020-07-02T000000Z_1067944799_RC2BLH9017CE_RTRMADP_3_HEALTH-CORONAVIRUS-BRAZIL.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-06-2020-07-02T000000Z_1067944799_RC2BLH9017CE_RTRMADP_3_HEALTH-CORONAVIRUS-BRAZIL.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-06-2020-07-02T000000Z_1067944799_RC2BLH9017CE_RTRMADP_3_HEALTH-CORONAVIRUS-BRAZIL.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-06-2020-07-02T000000Z_1067944799_RC2BLH9017CE_RTRMADP_3_HEALTH-CORONAVIRUS-BRAZIL.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-06-2020-07-02T000000Z_1067944799_RC2BLH9017CE_RTRMADP_3_HEALTH-CORONAVIRUS-BRAZIL.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-06-2020-07-02T000000Z_1067944799_RC2BLH9017CE_RTRMADP_3_HEALTH-CORONAVIRUS-BRAZIL.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-06-2020-07-02T000000Z_1067944799_RC2BLH9017CE_RTRMADP_3_HEALTH-CORONAVIRUS-BRAZIL.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-06-2020-07-02T000000Z_1067944799_RC2BLH9017CE_RTRMADP_3_HEALTH-CORONAVIRUS-BRAZIL.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:32</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-07-21-Covid-19.-Nove-mil-brasileiros-vao-testar-vacina-chinesa" itemprop="url" rel="canonical" > Covid-19. Nove mil brasileiros vão testar vacina chinesa </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-07-21T19:35:00.093Z" itemprop="datePublished"> 21.07.2020 às 20h35</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-07-21-EUA-registam-mais-de-60-mil-novos-casos-pelo-7.-dia-consecutivo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-19-EUA.JPG-2/3x2/mw-320" alt="EUA registam mais de 60 mil novos casos pelo 7.º  dia consecutivo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-19-EUA.JPG-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-19-EUA.JPG-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-19-EUA.JPG-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-19-EUA.JPG-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-19-EUA.JPG-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-19-EUA.JPG-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-19-EUA.JPG-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-19-EUA.JPG-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-19-EUA.JPG-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-19-EUA.JPG-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-19-EUA.JPG-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-19-EUA.JPG-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-19-EUA.JPG-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-19-EUA.JPG-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-19-EUA.JPG-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:34</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-07-21-EUA-registam-mais-de-60-mil-novos-casos-pelo-7.-dia-consecutivo" itemprop="url" rel="canonical" > EUA registam mais de 60 mil novos casos pelo 7.º  dia consecutivo </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-07-21T19:19:35.716Z" itemprop="datePublished"> 21.07.2020 às 20h19</p> <p class="author"> <a href="/autores/2019-09-16-Cristiana-Borges">Cristiana Borges</a> e <a href="/autores/2019-08-12-Goncalo-Freitas">Gonçalo Freitas</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-07-21-Mais-de-212-mil-novos-casos-de-Covid-19-no-mundo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-17-RTS3K91S.JPG-1/3x2/mw-320" alt="Mais de 212 mil novos casos de Covid-19 no mundo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-17-RTS3K91S.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-17-RTS3K91S.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-17-RTS3K91S.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-17-RTS3K91S.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-17-RTS3K91S.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-17-RTS3K91S.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-17-RTS3K91S.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-17-RTS3K91S.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-17-RTS3K91S.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-17-RTS3K91S.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-17-RTS3K91S.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-17-RTS3K91S.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-17-RTS3K91S.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-17-RTS3K91S.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-17-RTS3K91S.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:24</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-07-21-Mais-de-212-mil-novos-casos-de-Covid-19-no-mundo" itemprop="url" rel="canonical" > Mais de 212 mil novos casos de Covid-19 no mundo </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-07-21T19:14:22.529Z" itemprop="datePublished"> 21.07.2020 às 20h14</p> <p class="author"> <a href="/autores/2019-09-16-Cristiana-Borges">Cristiana Borges</a> e <a href="/autores/2019-08-12-Goncalo-Freitas">Gonçalo Freitas</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2020-07-21-Policias-salvam-bebe-acabada-de-nascer-numa-estacao-de-comboios-em-Newark-Estados-Unidos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-21-Policia-salva-bebe.JPG/3x2/mw-320" alt="Polícias salvam bebé acabada de nascer numa estação de comboios em Newark, Estados Unidos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-21-Policia-salva-bebe.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-21-Policia-salva-bebe.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-21-Policia-salva-bebe.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-21-Policia-salva-bebe.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-21-Policia-salva-bebe.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-21-Policia-salva-bebe.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-21-Policia-salva-bebe.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-21-Policia-salva-bebe.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-21-Policia-salva-bebe.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-21-Policia-salva-bebe.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-21-Policia-salva-bebe.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-21-Policia-salva-bebe.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-21-Policia-salva-bebe.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-21-Policia-salva-bebe.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-21-Policia-salva-bebe.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 3:00</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2020-07-21-Policias-salvam-bebe-acabada-de-nascer-numa-estacao-de-comboios-em-Newark-Estados-Unidos" itemprop="url" rel="canonical" > Polícias salvam bebé acabada de nascer numa estação de comboios em Newark, Estados Unidos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-07-21T14:16:57.315Z" itemprop="datePublished"> 21.07.2020 às 15h16</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2020-07-21-Mae-descobre-que-filho-morreu-em-acidente-durante-velorio-do-outro-filho" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-07-21-Funeral/3x2/mw-320" alt="Mãe descobre que filho morreu em acidente durante velório do outro filho" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-21-Funeral/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-21-Funeral/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-21-Funeral/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-21-Funeral/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-21-Funeral/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-21-Funeral/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-21-Funeral/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-21-Funeral/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-21-Funeral/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-21-Funeral/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-21-Funeral/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-21-Funeral/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-21-Funeral/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-21-Funeral/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-21-Funeral/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2020-07-21-Mae-descobre-que-filho-morreu-em-acidente-durante-velorio-do-outro-filho" itemprop="url" rel="canonical" > Mãe descobre que filho morreu em acidente durante velório do outro filho </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-07-21T11:20:32.965Z" itemprop="datePublished"> 21.07.2020 às 12h20</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-07-21-Casa-Feliz-o-novo-programa-da-SIC-liderou-em-dia-de-estreia" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2020-07-21-Diana-Chaves-e-Joao-baiao.jpeg-1/3x2/mw-320" alt="&quot;Casa Feliz&quot;, o novo programa da SIC, liderou em dia de estreia" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-07-21-Diana-Chaves-e-Joao-baiao.jpeg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-07-21-Diana-Chaves-e-Joao-baiao.jpeg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-07-21-Diana-Chaves-e-Joao-baiao.jpeg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-07-21-Diana-Chaves-e-Joao-baiao.jpeg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-07-21-Diana-Chaves-e-Joao-baiao.jpeg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-07-21-Diana-Chaves-e-Joao-baiao.jpeg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-07-21-Diana-Chaves-e-Joao-baiao.jpeg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-07-21-Diana-Chaves-e-Joao-baiao.jpeg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-07-21-Diana-Chaves-e-Joao-baiao.jpeg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-07-21-Diana-Chaves-e-Joao-baiao.jpeg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-07-21-Diana-Chaves-e-Joao-baiao.jpeg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-07-21-Diana-Chaves-e-Joao-baiao.jpeg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-07-21-Diana-Chaves-e-Joao-baiao.jpeg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-07-21-Diana-Chaves-e-Joao-baiao.jpeg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-07-21-Diana-Chaves-e-Joao-baiao.jpeg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-07-21-Casa-Feliz-o-novo-programa-da-SIC-liderou-em-dia-de-estreia" itemprop="url" rel="canonical" > "Casa Feliz", o novo programa da SIC, liderou em dia de estreia </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-07-21T14:59:15.509Z" itemprop="datePublished"> 21.07.2020 às 15h59</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//desporto" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Desporto',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5f175d7d9bf47" data-ads-section="/desporto" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5f175d7d9bf47", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5f175d7d9bf47", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5f175d7d9c1c9" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5f175d7d9c1c9");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/fc-porto-campeao-2019-2020" >FC Porto Campeão 2019/2020</a> </li> <li><a href="/especiais/coronavirus" >Coronavírus</a> </li> <li><a href="/especiais/julho-sem-plastico" >Julho sem plástico</a> </li> <li><a href="/especiais/insolitos" >Insólitos</a> </li> <li><a href="/especiais/bastidores-da-sic" >Bastidores da SIC</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/playoff" >Play-Off</a> </li> <li><a href="/programas/diaseguinte" >O Dia Seguinte</a> </li> <li><a href="/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/economia-com-quem-sabe" >Economia com quem sabe</a> </li> <li><a href="/programas/volante" >Volante</a> </li> <li><a href="/programas/original-e-a-cultura" >Original é a Cultura</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="/autores/2019-01-21-Conceicao-Lino" >Conceição Lino</a> </li> <li><a href="/autores/2019-03-06-Duarte-Gomes" >Duarte Gomes</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="/autores/2005-03-14-Joaquim-Franco" >Joaquim Franco</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> <li><a href="/autores/2011-05-04-Pedro-Cruz" >Pedro Cruz</a> </li> <li><a href="/autores/2016-10-19-Reinaldo-Serrano" >Reinaldo Serrano</a> </li> <li><a href="/autores/2005-03-14-Ricardo-Costa" >Ricardo Costa</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews5f175d7d9c375" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5f175d7d9c375', {
                        'articleUUID': '136420f4-ee95-46d7-bb19-eaeadf5ebefc',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="ad-container sniffer" id="Pub5f175d7d9c45c"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f175d7d9c45c", 'groupm');
    });
</script> <div class="ad-container sniffer" id="Pub5f175d7d9c4a7"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f175d7d9c4a7", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>