<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sicnot/1337//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sicnot/1337//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1337//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1337//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1337//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sicnot/1337//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1337//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '/institucional/2013-12-27-politica-de-cookies',
                'privacyPolicyUrl': '/institucional/2013-12-27-politica-de-privacidade',
                'consentLinkContainerSelector': '.side-navigation .institucional-menu'
            });
        });
            </script> <title>SIC Notícias | Costa diz que não se pode pôr em causa o esforço feito no último mês</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" property="og:title" content="Costa diz que não se pode pôr em causa o esforço feito no último mês"/><link rel="canonical" href="//sicnoticias.pt/especiais/coronavirus/2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes"><meta name="twitter:url" property="og:url" content="https://sicnoticias.pt/especiais/coronavirus/2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes"> <meta name="description" content="Parlamento aprovou renovação do estado de emergência por mais 15 dias."> <meta name="twitter:description" property="og:description" content="Parlamento aprovou renovação do estado de emergência por mais 15 dias."/> <meta name="twitter:image" property="og:image" content="https://images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28566718.AFK_445.JPG/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:creator" content="sicnoticias"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="https://feeds.feedburner.com/sicnoticias-ultimas" /> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="88830ba1-1564-4904-aa0b-7daa415a904a"/> <meta property="impresa:type" content="VIDEO"/> <meta property="impresa:publishedDate" content="2020-04-02T12:26:16.817Z"/> <meta property="impresa:category" content="Coronavírus"/> <meta property="impresa:author" content="SIC Notícias"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"especiais_coronavirus","url":"2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sicnot"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5e85e74f7ac63" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5e85e74f7ac63", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5e85e74f7b3fa" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5e85e74f7b3fa");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="88830ba1-1564-4904-aa0b-7daa415a904a"> <header> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Costa diz que não se pode pôr em causa o esforço feito no último mês </h1> <div class="main-media mainMediaVideo"> <div class="video-container " id="video-5e85e74f7c0ec"> <video class="video-player-container video-js vjs-default-skin js-video-player" width="1024" height="576" controls preload="none" poster="//images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28566718.AFK_445.JPG/16x9/mw-680"> <source src="//video.sicnoticias.pt/sicnot/2020-04-02/46cabbc3-1a9e-486a-a2e7-54b4f095d8df_pj-emergencia/net_wide" type="video/mp4"/> </video> <h1 class="playlist-hover-title">Costa diz que não se pode pôr em causa o esforço feito no último mês</h1> <script async>
            require(['parts/video-player-widget', 'parts/ads-setup'], function (Player, Ads) {
                Player.start('#video-5e85e74f7c0ec .js-video-player', {
                    id: "main",
                    container: '#video-5e85e74f7c0ec',
                                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0},{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88991&pgid=618845&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","minInterval":420,"maxInterval":600}]},
                    vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    autoplay: true,
                    panorama: false,
                    meta: {
                        contentUri: '/especiais/coronavirus/2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes',
                        title: document.title,
                        label: '2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes'
                    },
                    upnextUrl: '2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes'
                });
            });
        </script> </div> </div> <div class="article-tools-container"> <ul class="share-tools" id="social-5e85e74f7c410"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes&amp;text=Costa%20diz%20que%20n%C3%A3o%20se%20pode%20p%C3%B4r%20em%20causa%20o%20esfor%C3%A7o%20feito%20no%20%C3%BAltimo%20m%C3%AAs&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Costa%20diz%20que%20n%C3%A3o%20se%20pode%20p%C3%B4r%20em%20causa%20o%20esfor%C3%A7o%20feito%20no%20%C3%BAltimo%20m%C3%AAs%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Costa%20diz%20que%20n%C3%A3o%20se%20pode%20p%C3%B4r%20em%20causa%20o%20esfor%C3%A7o%20feito%20no%20%C3%BAltimo%20m%C3%AAs%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#ba85c9cfd8d0dfd9ce87f9d5c9cedb9f888aded3c09f888acbcfdf9f888ad49ff9899ffb89d59f888ac9df9f888acad5dedf9f888aca9ff9899ff88ec89f888adfd79f888ad9dbcfc9db9f888ad59f888adfc9dcd5c89ff9899ffb8dd59f888adcdfd3ced59f888ad4d59f888a9ff9899ff8fbd6ced3d7d59f888ad79ff9899ffbfbc99cdbd7ca81d8d5dec387f9d5c9cedb9f888aded3c09f888acbcfdf9f888ad49ff9899ffb89d59f888ac9df9f888acad5dedf9f888aca9ff9899ff88ec89f888adfd79f888ad9dbcfc9db9f888ad59f888adfc9dcd5c89ff9899ffb8dd59f888adcdfd3ced59f888ad4d59f888a9ff9899ff8fbd6ced3d7d59f888ad79ff9899ffbfbc99f8afe9f8afb9f8afe9f8afbeadbc8d6dbd7dfd4ced59f888adbcac8d5ccd5cf9f888ac8dfd4d5ccdb9ff9899ffb8d9ff9899ffb89d59f888aded59f888adfc9cedbded59f888adedf9f888adfd7dfc8dd9ff9899ffbfbd4d9d3db9f888acad5c89f888ad7dbd3c99f888a8b8f9f888aded3dbc9949f8afe9f8afb9f8afe9f8afbf6dfc89ad7dbd3c9809ad2cececac9809f88fc9f88fcc9d3d9d4d5ced3d9d3dbc994cace9f88fcdfc9cadfd9d3dbd3c99f88fcd9d5c8d5d4dbccd3c8cfc99f88fc888a888a978a8e978a8897f9d5c9cedb97ded3c097cbcfdf97d4dbd597c9df97cad5dedf97cad5c897dfd797d9dbcfc9db97d597dfc9dcd5c8d9d597dcdfd3ced597d4d597cfd6ced3d7d597d7dfc9" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Costa%20diz%20que%20n%C3%A3o%20se%20pode%20p%C3%B4r%20em%20causa%20o%20esfor%C3%A7o%20feito%20no%20%C3%BAltimo%20m%C3%AAs&amp;summary=Parlamento%20aprovou%20renova%C3%A7%C3%A3o%20do%20estado%20de%20emerg%C3%AAncia%20por%20mais%2015%20dias.&amp;url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2020-04-02-DOC.20200402.28566718.AFK_445.JPG%3Fv%3Dw620h395&amp;description=Costa%20diz%20que%20n%C3%A3o%20se%20pode%20p%C3%B4r%20em%20causa%20o%20esfor%C3%A7o%20feito%20no%20%C3%BAltimo%20m%C3%AAs" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/especiais/coronavirus/2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5e85e74f7c410');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2020-04-02T12:26:16.817Z" itemprop="datePublished"> 02.04.2020 13h26</p> <section class="signature single-author"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2017-01-26-SIC-Noticias" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-70" alt="SIC Notícias" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-30 30w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-50 50w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-70 70w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-100 100w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-150 150w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-200 200w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-300 300w, //images.impresa.pt/sicnot/2018-12-05-sic-noticias.png/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias"> SIC Notícias </a></p> </div> </div> </section> </div> <h2 class="lead"> Parlamento aprovou renovação do estado de emergência por mais 15 dias. </h2> </header> <section class="special-article-banner"> <h2>Especial Coronavírus</h2> <div class="list-portlet special-article-banner-list " data-code="sicnot/especiais.coronavirus/banner-destaques-artigo" > <ul class="js-list-articles list-articles item-count-4"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-link sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6" itemprop="url" rel="canonical" > Mapa dos países afetados pelo novo coronavírus </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-03-12-Nunca-tinha-ouvido-falar-de-coronavirus-" itemprop="url" rel="canonical" > Nunca tinha ouvido falar de coronavírus? </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-03-17-Covid-19-Como-me-posso-proteger-e-como-posso-proteger-a-minha-familia-" itemprop="url" rel="canonical" > Covid-19: Como me posso proteger e como posso proteger a minha família? </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-03-13-A-Covid-19-nos-grupos-de-risco-nas-gravidas-e-nas-criancas" itemprop="url" rel="canonical" > A Covid-19 nos grupos de risco, nas grávidas e nas crianças </a> </h1> </div></article> </li> </ul> </div> </section> <div class="article-content"> <p>O primeiro-ministro diz que não se pode colocar em causa o esforço que tem sido feito no último mês e diz que esta decisão é agora imprescindível. O Parlamento aprovou esta manhã a renovação do estado de emergência. A maioria dos partidos concorda que a situação de exceção deve ser prolongada e defende também o reforço das medidas de restrição das deslocações das pessoas.</p> <p></p> <p><strong><a href="https://sicnoticias.pt/especiais/coronavirus/2020-04-01-187-mortos-e-8.251-casos-de-Covid-19-em-Portugal" target="_blank">ESPECIAL CORONAVÍRUS</a></strong></p> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-5e85e74f7d327"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes&amp;text=Costa%20diz%20que%20n%C3%A3o%20se%20pode%20p%C3%B4r%20em%20causa%20o%20esfor%C3%A7o%20feito%20no%20%C3%BAltimo%20m%C3%AAs&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Costa%20diz%20que%20n%C3%A3o%20se%20pode%20p%C3%B4r%20em%20causa%20o%20esfor%C3%A7o%20feito%20no%20%C3%BAltimo%20m%C3%AAs%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Costa%20diz%20que%20n%C3%A3o%20se%20pode%20p%C3%B4r%20em%20causa%20o%20esfor%C3%A7o%20feito%20no%20%C3%BAltimo%20m%C3%AAs%20https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#1e216d6b7c747b7d6a235d716d6a7f3b2c2e7a77643b2c2e6f6b7b3b2c2e703b5d2d3b5f2d713b2c2e6d7b3b2c2e6e717a7b3b2c2e6e3b5d2d3b5c2a6c3b2c2e7b733b2c2e7d7f6b6d7f3b2c2e713b2c2e7b6d78716c3b5d2d3b5f29713b2c2e787b776a713b2c2e70713b2c2e3b5d2d3b5c5f726a7773713b2c2e733b5d2d3b5f5f6d387f736e257c717a67235d716d6a7f3b2c2e7a77643b2c2e6f6b7b3b2c2e703b5d2d3b5f2d713b2c2e6d7b3b2c2e6e717a7b3b2c2e6e3b5d2d3b5c2a6c3b2c2e7b733b2c2e7d7f6b6d7f3b2c2e713b2c2e7b6d78716c3b5d2d3b5f29713b2c2e787b776a713b2c2e70713b2c2e3b5d2d3b5c5f726a7773713b2c2e733b5d2d3b5f5f6d3b2e5a3b2e5f3b2e5a3b2e5f4e7f6c727f737b706a713b2c2e7f6e6c7168716b3b2c2e6c7b7071687f3b5d2d3b5f293b5d2d3b5f2d713b2c2e7a713b2c2e7b6d6a7f7a713b2c2e7a7b3b2c2e7b737b6c793b5d2d3b5f5f707d777f3b2c2e6e716c3b2c2e737f776d3b2c2e2f2b3b2c2e7a777f6d303b2e5a3b2e5f3b2e5a3b2e5f527b6c3e737f776d243e766a6a6e6d243b2c583b2c586d777d70716a777d777f6d306e6a3b2c587b6d6e7b7d777f776d3b2c587d716c71707f68776c6b6d3b2c582c2e2c2e332e2a332e2c335d716d6a7f337a7764336f6b7b33707f71336d7b336e717a7b336e716c337b73337d7f6b6d7f3371337b6d78716c7d7133787b776a71337071336b726a77737133737b6d" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Costa%20diz%20que%20n%C3%A3o%20se%20pode%20p%C3%B4r%20em%20causa%20o%20esfor%C3%A7o%20feito%20no%20%C3%BAltimo%20m%C3%AAs&amp;summary=Parlamento%20aprovou%20renova%C3%A7%C3%A3o%20do%20estado%20de%20emerg%C3%AAncia%20por%20mais%2015%20dias.&amp;url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2020-04-02-DOC.20200402.28566718.AFK_445.JPG%3Fv%3Dw620h395&amp;description=Costa%20diz%20que%20n%C3%A3o%20se%20pode%20p%C3%B4r%20em%20causa%20o%20esfor%C3%A7o%20feito%20no%20%C3%BAltimo%20m%C3%AAs" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/especiais/coronavirus/2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5e85e74f7d327');
    });
</script> </div> <div class="ad-container autopromo " id="Pub5e85e74f7d449"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e85e74f7d449", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5e85e74f7d585"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5e85e74f7d585", "mrec", "#Pub5e85e74f7d585 .ad-wrapper");
        });
    </script> <div class="list-portlet has-list-title " > <h2 class="section-label"> <span>Relacionados</span> </h2> <ul class="js-list-articles list-articles list-relacionados floated applySplitter item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/coronavirus/2020-04-02-Covid-19-sobe-para-209-o-numero-de-mortos-em-Portugal-mais-de-9-mil-casos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-320" alt="Covid-19: sobe para 209 o número de mortos em Portugal, mais de 9 mil casos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-04-02-Covid-19-sobe-para-209-o-numero-de-mortos-em-Portugal-mais-de-9-mil-casos" itemprop="url" rel="canonical" > Covid-19: sobe para 209 o número de mortos em Portugal, mais de 9 mil casos </a> </h1> <h2 class="lead"> O último balanço da DGS. </h2> <input type="hidden" datetime="2020-04-02T11:52:32.915Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/coronavirus/2020-04-02-Marcelo-anuncia-ao-final-do-dia-a-renovacao-do-estado-de-emergencia" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-320" alt="Marcelo anuncia ao final do dia a renovação do estado de emergência" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture> </a> <div class="video-duration"> 2:31</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-04-02-Marcelo-anuncia-ao-final-do-dia-a-renovacao-do-estado-de-emergencia" itemprop="url" rel="canonical" > Marcelo anuncia ao final do dia a renovação do estado de emergência </a> </h1> <h2 class="lead"> Primeiro-ministro avisa que vai haver restrições mais restritivas. </h2> <input type="hidden" datetime="2020-04-02T12:17:20.182Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/coronavirus/2020-04-02-Antonio-Costa-recebe-partidos-antes-da-decisao-sobre-terceiro-periodo-do-ano-letivo" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567123.08338468.jpg/3x2/mw-320" alt="António Costa recebe partidos antes da decisão sobre terceiro período do ano letivo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567123.08338468.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567123.08338468.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567123.08338468.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567123.08338468.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567123.08338468.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567123.08338468.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567123.08338468.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567123.08338468.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567123.08338468.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567123.08338468.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567123.08338468.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567123.08338468.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567123.08338468.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567123.08338468.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567123.08338468.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-04-02-Antonio-Costa-recebe-partidos-antes-da-decisao-sobre-terceiro-periodo-do-ano-letivo" itemprop="url" rel="canonical" > António Costa recebe partidos antes da decisão sobre terceiro período do ano letivo </a> </h1> <h2 class="lead"> O primeiro-ministro garantiu que no dia 9 dará "uma resposta sobre como vai continuar este ano letivo". </h2> <input type="hidden" datetime="2020-04-02T12:00:39.246Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-stream sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-04-02-209-mortos-e-9.034-casos-de-Covid-19-em-Portugal" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-30-RTS37GQ4.jpg-1/3x2/mw-320" alt="209 mortos e 9.034 casos de Covid-19 em Portugal" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-30-RTS37GQ4.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-30-RTS37GQ4.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-30-RTS37GQ4.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-30-RTS37GQ4.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-30-RTS37GQ4.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-30-RTS37GQ4.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-30-RTS37GQ4.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-30-RTS37GQ4.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-30-RTS37GQ4.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-30-RTS37GQ4.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-30-RTS37GQ4.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-30-RTS37GQ4.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-30-RTS37GQ4.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-30-RTS37GQ4.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-30-RTS37GQ4.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-04-02-209-mortos-e-9.034-casos-de-Covid-19-em-Portugal" itemprop="url" rel="canonical" > 209 mortos e 9.034 casos de Covid-19 em Portugal </a> </h1> <h2 class="lead"> O último balanço da DGS dá conta de 209 mortes e 9.034 casos de Covid-19 em Portugal. Mais 22 óbitos e 783 casos em relação a ontem. A Assembleia da República aprovou esta manhã o decreto que prolonga o estado de emergência até 17 de abril. Siga aqui ao minuto as últimas informações sobre a pandemia. </h2> <p class="status ST-direto hasIcon"><i class="icon icon-direto"></i><span>Direto</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-04-02T06:37:24.898Z" itemprop="datePublished"> 02.04.2020 às 7h37</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-destaques headlineContainer " data-code="sicnot/ece_frontpage/destaques" data-type="headline" > <div class="listInner"> <ul class="js-list-articles list-articles headline item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-04-02-Covid-19-sobe-para-209-o-numero-de-mortos-em-Portugal-mais-de-9-mil-casos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-320" alt="Covid-19: sobe para 209 o número de mortos em Portugal, mais de 9 mil casos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-04-02-RTS371ZF.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-04-02-Covid-19-sobe-para-209-o-numero-de-mortos-em-Portugal-mais-de-9-mil-casos" itemprop="url" rel="canonical" > Covid-19: sobe para 209 o número de mortos em Portugal, mais de 9 mil casos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-04-02T11:52:32.915Z" itemprop="datePublished"> 02.04.2020 às 12h52</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-04-02-Renovacao-do-estado-de-emergencia-em-Portugal.-Saiba-o-que-muda" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-04-02-RTS37N7L.jpg-1/3x2/mw-320" alt="Renovação do estado de emergência em Portugal. Saiba o que muda" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-04-02-RTS37N7L.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-04-02-RTS37N7L.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-04-02-RTS37N7L.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-04-02-RTS37N7L.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-04-02-RTS37N7L.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-04-02-RTS37N7L.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-04-02-RTS37N7L.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-04-02-RTS37N7L.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-04-02-RTS37N7L.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-04-02-RTS37N7L.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-04-02-RTS37N7L.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-04-02-RTS37N7L.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-04-02-RTS37N7L.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-04-02-RTS37N7L.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-04-02-RTS37N7L.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 880px, (min-width: 768px) 640px, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-04-02-Renovacao-do-estado-de-emergencia-em-Portugal.-Saiba-o-que-muda" itemprop="url" rel="canonical" > Renovação do estado de emergência em Portugal. Saiba o que muda </a> </h1> <h2 class="lead"> Consulte aqui as medidas, ponto a ponto. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-04-02T07:12:16.130Z" itemprop="datePublished"> 02.04.2020 às 8h12</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>EM DESTAQUE</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-04-02-Marcelo-anuncia-ao-final-do-dia-a-renovacao-do-estado-de-emergencia" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-320" alt="Marcelo anuncia ao final do dia a renovação do estado de emergência" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28552827.MAC_310320_12054.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:31</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-04-02-Marcelo-anuncia-ao-final-do-dia-a-renovacao-do-estado-de-emergencia" itemprop="url" rel="canonical" > Marcelo anuncia ao final do dia a renovação do estado de emergência </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-04-02T12:17:20.182Z" itemprop="datePublished"> 02.04.2020 às 13h17</p> <p class="author"> <a href="/autores/2019-08-04-Rita-Neves">Rita Neves</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28566718.AFK_445.JPG/3x2/mw-320" alt="Costa diz que não se pode pôr em causa o esforço feito no último mês" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28566718.AFK_445.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28566718.AFK_445.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28566718.AFK_445.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28566718.AFK_445.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28566718.AFK_445.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28566718.AFK_445.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28566718.AFK_445.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28566718.AFK_445.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28566718.AFK_445.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28566718.AFK_445.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28566718.AFK_445.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28566718.AFK_445.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28566718.AFK_445.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28566718.AFK_445.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28566718.AFK_445.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 3:15</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-04-02-Costa-diz-que-nao-se-pode-por-em-causa-o-esforco-feito-no-ultimo-mes" itemprop="url" rel="canonical" > Costa diz que não se pode pôr em causa o esforço feito no último mês </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-04-02T12:26:16.817Z" itemprop="datePublished"> 02.04.2020 às 13h26</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-04-02-DGS-admite-que-pico-da-pandemia-podera-ser-numa-data-mais-tardia" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567615.MIGUEL-A.-LOPES_41.JPG/3x2/mw-320" alt="DGS admite que pico da pandemia poderá ser &quot;numa data mais tardia&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567615.MIGUEL-A.-LOPES_41.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567615.MIGUEL-A.-LOPES_41.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567615.MIGUEL-A.-LOPES_41.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567615.MIGUEL-A.-LOPES_41.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567615.MIGUEL-A.-LOPES_41.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567615.MIGUEL-A.-LOPES_41.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567615.MIGUEL-A.-LOPES_41.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567615.MIGUEL-A.-LOPES_41.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567615.MIGUEL-A.-LOPES_41.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567615.MIGUEL-A.-LOPES_41.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567615.MIGUEL-A.-LOPES_41.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567615.MIGUEL-A.-LOPES_41.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567615.MIGUEL-A.-LOPES_41.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567615.MIGUEL-A.-LOPES_41.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200402.28567615.MIGUEL-A.-LOPES_41.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 0:54</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-04-02-DGS-admite-que-pico-da-pandemia-podera-ser-numa-data-mais-tardia" itemprop="url" rel="canonical" > DGS admite que pico da pandemia poderá ser "numa data mais tardia" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-04-02T12:40:14.710Z" itemprop="datePublished"> 02.04.2020 às 13h40</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-04-02-Varios-lares-de-idosos-com-dezenas-de-infetados-com-o-novo-coronavirus" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-04-01-lar.JPG/3x2/mw-320" alt="Vários lares de idosos com dezenas de infetados com o novo coronavírus" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-04-01-lar.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-04-01-lar.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-04-01-lar.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-04-01-lar.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-04-01-lar.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-04-01-lar.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-04-01-lar.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-04-01-lar.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-04-01-lar.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-04-01-lar.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-04-01-lar.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-04-01-lar.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-04-01-lar.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-04-01-lar.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-04-01-lar.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 3:30</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-04-02-Varios-lares-de-idosos-com-dezenas-de-infetados-com-o-novo-coronavirus" itemprop="url" rel="canonical" > Vários lares de idosos com dezenas de infetados com o novo coronavírus </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-04-02T12:51:31.385Z" itemprop="datePublished"> 02.04.2020 às 13h51</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-04-02-Secretaria-de-Estado-do-Turismo-pede-aos-agentes-do-setor-que-resistam" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2018-08-03-DOC.20180802.24603725.JSG_0658.jpg/3x2/mw-320" alt="Secretária de Estado do Turismo pede aos agentes do setor que resistam" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-08-03-DOC.20180802.24603725.JSG_0658.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2018-08-03-DOC.20180802.24603725.JSG_0658.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2018-08-03-DOC.20180802.24603725.JSG_0658.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2018-08-03-DOC.20180802.24603725.JSG_0658.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2018-08-03-DOC.20180802.24603725.JSG_0658.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2018-08-03-DOC.20180802.24603725.JSG_0658.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2018-08-03-DOC.20180802.24603725.JSG_0658.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2018-08-03-DOC.20180802.24603725.JSG_0658.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2018-08-03-DOC.20180802.24603725.JSG_0658.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2018-08-03-DOC.20180802.24603725.JSG_0658.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2018-08-03-DOC.20180802.24603725.JSG_0658.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2018-08-03-DOC.20180802.24603725.JSG_0658.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2018-08-03-DOC.20180802.24603725.JSG_0658.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2018-08-03-DOC.20180802.24603725.JSG_0658.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2018-08-03-DOC.20180802.24603725.JSG_0658.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:39</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-04-02-Secretaria-de-Estado-do-Turismo-pede-aos-agentes-do-setor-que-resistam" itemprop="url" rel="canonical" > Secretária de Estado do Turismo pede aos agentes do setor que resistam </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-04-02T11:52:38.177Z" itemprop="datePublished"> 02.04.2020 às 12h52</p> <p class="author"> <a href="/autores/2019-09-16-Cristiana-Queiros-Alves">Cristiana Queirós Alves</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-04-02-Ate-quero-ser-infetada-com-o-coronavirus-para-morrer-1" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-04-02-refugiados.jpg/3x2/mw-320" alt="&quot;Até quero ser infetada com o coronavírus para morrer&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-04-02-refugiados.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-04-02-refugiados.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-04-02-refugiados.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-04-02-refugiados.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-04-02-refugiados.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-04-02-refugiados.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-04-02-refugiados.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-04-02-refugiados.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-04-02-refugiados.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-04-02-refugiados.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-04-02-refugiados.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-04-02-refugiados.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-04-02-refugiados.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-04-02-refugiados.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-04-02-refugiados.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 5:20</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-04-02-Ate-quero-ser-infetada-com-o-coronavirus-para-morrer-1" itemprop="url" rel="canonical" > "Até quero ser infetada com o coronavírus para morrer" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-04-02T10:19:30.897Z" itemprop="datePublished"> 02.04.2020 às 11h19</p> <p class="author"> <a href="/autores/2019-09-16-Marco-Carrasqueira">Marco Carrasqueira</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-04-02-Como-fintar-a-pandemia--Casar-sem-sair-do-carro-1" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-04-02-eua.jpg-1/3x2/mw-320" alt="Como fintar a pandemia? Casar sem sair do carro" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-04-02-eua.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-04-02-eua.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-04-02-eua.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-04-02-eua.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-04-02-eua.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-04-02-eua.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-04-02-eua.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-04-02-eua.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-04-02-eua.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-04-02-eua.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-04-02-eua.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-04-02-eua.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-04-02-eua.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-04-02-eua.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-04-02-eua.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 5:12</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-04-02-Como-fintar-a-pandemia--Casar-sem-sair-do-carro-1" itemprop="url" rel="canonical" > Como fintar a pandemia? Casar sem sair do carro </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-04-02T13:06:37.204Z" itemprop="datePublished"> 02.04.2020 às 14h06</p> <p class="author"> <a href="/autores/2019-09-16-Marco-Carrasqueira">Marco Carrasqueira</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-04-02-Mais-de-10-mil-mortos-em-Espanha-e-um-novo-maximo-diario-de-vitimas-mortais" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-04-02-RTS37QE1.jpg-1/3x2/mw-320" alt="Mais de 10 mil mortos em Espanha e um novo máximo diário de vítimas mortais" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-04-02-RTS37QE1.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-04-02-RTS37QE1.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-04-02-RTS37QE1.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-04-02-RTS37QE1.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-04-02-RTS37QE1.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-04-02-RTS37QE1.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-04-02-RTS37QE1.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-04-02-RTS37QE1.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-04-02-RTS37QE1.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-04-02-RTS37QE1.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-04-02-RTS37QE1.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-04-02-RTS37QE1.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-04-02-RTS37QE1.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-04-02-RTS37QE1.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-04-02-RTS37QE1.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-04-02-Mais-de-10-mil-mortos-em-Espanha-e-um-novo-maximo-diario-de-vitimas-mortais" itemprop="url" rel="canonical" > Mais de 10 mil mortos em Espanha e um novo máximo diário de vítimas mortais </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-04-02T09:36:13.175Z" itemprop="datePublished"> 02.04.2020 às 10h36</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-04-02-China-considera-vergonhosas-as-acusacoes-dos-EUA" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-04-02-RTS37VG1.jpg/3x2/mw-320" alt="China considera vergonhosas as acusações dos EUA" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-04-02-RTS37VG1.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-04-02-RTS37VG1.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-04-02-RTS37VG1.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-04-02-RTS37VG1.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-04-02-RTS37VG1.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-04-02-RTS37VG1.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-04-02-RTS37VG1.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-04-02-RTS37VG1.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-04-02-RTS37VG1.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-04-02-RTS37VG1.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-04-02-RTS37VG1.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-04-02-RTS37VG1.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-04-02-RTS37VG1.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-04-02-RTS37VG1.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-04-02-RTS37VG1.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 3:26</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-04-02-China-considera-vergonhosas-as-acusacoes-dos-EUA" itemprop="url" rel="canonical" > China considera vergonhosas as acusações dos EUA </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-04-02T09:51:06.763Z" itemprop="datePublished"> 02.04.2020 às 10h51</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-04-02-Disparem-a-matar-Duterte-intransigente-com-quem-violar-medidas-de-combate-a-pandemia" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28551761.08333366.jpg/3x2/mw-320" alt="&quot;Disparem a matar&quot;, Duterte intransigente com quem violar medidas de combate à pandemia" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28551761.08333366.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28551761.08333366.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28551761.08333366.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28551761.08333366.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28551761.08333366.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28551761.08333366.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28551761.08333366.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28551761.08333366.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28551761.08333366.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28551761.08333366.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28551761.08333366.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28551761.08333366.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28551761.08333366.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28551761.08333366.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-04-02-DOC.20200331.28551761.08333366.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-04-02-Disparem-a-matar-Duterte-intransigente-com-quem-violar-medidas-de-combate-a-pandemia" itemprop="url" rel="canonical" > "Disparem a matar", Duterte intransigente com quem violar medidas de combate à pandemia </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-04-02T09:04:52.414Z" itemprop="datePublished"> 02.04.2020 às 10h04</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-04-02-Dada-a-evolucao-da-pandemia-e-muito-dificil-agendar-os-campeonatos-de-futebol" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-04-02-pedro-candeias.JPG/3x2/mw-320" alt="&quot;Dada a evolução da pandemia é muito difícil agendar&quot; os campeonatos de futebol" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-04-02-pedro-candeias.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-04-02-pedro-candeias.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-04-02-pedro-candeias.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-04-02-pedro-candeias.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-04-02-pedro-candeias.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-04-02-pedro-candeias.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-04-02-pedro-candeias.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-04-02-pedro-candeias.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-04-02-pedro-candeias.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-04-02-pedro-candeias.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-04-02-pedro-candeias.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-04-02-pedro-candeias.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-04-02-pedro-candeias.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-04-02-pedro-candeias.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-04-02-pedro-candeias.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 0:43</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-04-02-Dada-a-evolucao-da-pandemia-e-muito-dificil-agendar-os-campeonatos-de-futebol" itemprop="url" rel="canonical" > "Dada a evolução da pandemia é muito difícil agendar" os campeonatos de futebol </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-04-02T09:06:18.589Z" itemprop="datePublished"> 02.04.2020 às 10h06</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-04-02-Covid-19-Musico-Adam-Schlesinger-morre-aos-52-anos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-04-02-AP_20091486246824.jpg/3x2/mw-320" alt="Covid-19: Músico Adam Schlesinger morre aos 52 anos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-04-02-AP_20091486246824.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-04-02-AP_20091486246824.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-04-02-AP_20091486246824.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-04-02-AP_20091486246824.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-04-02-AP_20091486246824.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-04-02-AP_20091486246824.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-04-02-AP_20091486246824.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-04-02-AP_20091486246824.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-04-02-AP_20091486246824.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-04-02-AP_20091486246824.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-04-02-AP_20091486246824.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-04-02-AP_20091486246824.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-04-02-AP_20091486246824.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-04-02-AP_20091486246824.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-04-02-AP_20091486246824.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-04-02-Covid-19-Musico-Adam-Schlesinger-morre-aos-52-anos" itemprop="url" rel="canonical" > Covid-19: Músico Adam Schlesinger morre aos 52 anos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-04-02T09:42:15.217Z" itemprop="datePublished"> 02.04.2020 às 10h42</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//especiais/coronavirus" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Coronavírus',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5e85e74f8063c" data-ads-section="/especiais/coronavirus" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5e85e74f8063c", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5e85e74f8063c", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5e85e74f808b9" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5e85e74f808b9");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/coronavirus" >Coronavírus</a> </li> <li><a href="/especiais/socrates" >Operação Marquês</a> </li> <li><a href="/especiais/luanda-leaks" >Luanda Leaks</a> </li> <li><a href="/programas/governo-sombra" >Governo Sombra</a> </li> <li><a href="/programas/ao-vivo-na-redacao" >Ao vivo na redação</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/playoff" >Play-Off</a> </li> <li><a href="/programas/diaseguinte" >O Dia Seguinte</a> </li> <li><a href="/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="/programas/economia-com-quem-sabe" >Economia com quem sabe</a> </li> <li><a href="/programas/volante" >Volante</a> </li> <li><a href="/programas/original-e-a-cultura" >Original é a Cultura</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="/autores/2019-03-06-Duarte-Gomes" >Duarte Gomes</a> </li> <li><a href="/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="/autores/2005-03-14-Joaquim-Franco" >Joaquim Franco</a> </li> <li><a href="/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> <li><a href="/autores/2011-05-04-Pedro-Cruz" >Pedro Cruz</a> </li> <li><a href="/autores/2005-03-14-Ricardo-Costa" >Ricardo Costa</a> </li> <li><a href="/autores/2018-12-18-Teresa-Canto-Noronha" >Teresa Canto Noronha</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews5e85e74f80a61" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5e85e74f80a61', {
                        'articleUUID': '88830ba1-1564-4904-aa0b-7daa415a904a',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="ad-container sniffer" id="Pub5e85e74f80b40"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e85e74f80b40", 'groupm');
    });
</script> <div class="ad-container sniffer" id="Pub5e85e74f80b86"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e85e74f80b86", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>