<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <meta name="msapplication-square150x150logo" content="https://sdistribution.impresa.pt/data/content/binaries/b41/96f/8c5702c5-33f0-4ea9-95a4-fbcfaf3a2286/SIC_Noticias2021_152x152.png"/> <link rel="shortcut icon" href="https://sdistribution.impresa.pt/data/content/binaries/812/6c2/518144f4-4b94-4489-9a11-6b34bb92d2ef/favicon.ico"/>  <script src="https://rules.quantcount.com/rules-p-TLRYwABJWC30Y.js" async></script> <script src="https://secure.quantserve.com/quant.js" async type="text/javascript"></script> <script type="text/javascript" async="true">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</script>  <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/> <link rel="amphtml" href="https://amp.sicnoticias.pt/especiais/coronavirus/2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150"> <link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1844//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1844//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1844//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/EIr0RJ2h.js" type="text/javascript"></script> <script src="//static.impresa.pt/sicnot/1844//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1844//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage('web');
        });
        
    </script> <title>Covid-19: ARS Norte desaconselha jantares de Natal, mas aviso não surpreendeu empresários - SIC Notícias</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" property="og:title" content="Covid-19: ARS Norte desaconselha jantares de Natal, mas aviso não surpreendeu empresários"/><meta property="og:title" content="Covid-19: ARS Norte desaconselha jantares de Natal, mas aviso não surpreendeu empresários"/> <link rel="canonical" href="https://sicnoticias.pt/especiais/coronavirus/2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150"> <meta name="twitter:url" content="https://sicnoticias.pt/especiais/coronavirus/2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150"> <meta property="og:url" content="https://sicnoticias.pt/especiais/coronavirus/2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150"> <meta name="description" content="Temem que crise no setor se volte a acentuar."> <meta name="twitter:description" content="Temem que crise no setor se volte a acentuar."/> <meta property="og:description" content="Temem que crise no setor se volte a acentuar."/> <meta name="twitter:image" content="https://images.impresa.pt/sicnot/2021-12-14-jantares-de-Natal-Cancelados-Norte.JPG-e5b6f4eb/fb/wm"/> <meta property="og:image" content="https://images.impresa.pt/sicnot/2021-12-14-jantares-de-Natal-Cancelados-Norte.JPG-e5b6f4eb/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:creator" content="sicnoticias"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="http://feeds.feedburner.com/sicnoticias-ultimas"/> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="f3196476-f8e7-4d8d-a996-1023b5a1ad4d"/> <meta property="impresa:type" content="VIDEO"/> <meta property="impresa:publishedDate" content="2021-12-14T14:34:02.129Z"/> <meta property="impresa:category" content="Coronavírus"/> <meta property="impresa:author" content="SIC Notícias"/> <meta property="impresa:country_code" content="US"/><meta name="impresa:currentTime" content=" | "><meta name="impresa:startTime" content=" | "><script data-schema="Organization" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt\/","logo":"https:\/\/static.impresa.pt\/sicnot\/1844\/\/assets\/gfx\/logo_sicnot.png","sameAs":["https:\/\/www.facebook.com\/sicnoticias","https:\/\/twitter.com\/sicnoticias"]}



</script><script data-schema="WebPage" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/sicnoticias.pt\/pesquisa?q={search_term}","query-input":"required name=search_term"}}



</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sicnoticias.pt\/especiais\/coronavirus\/2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150"},"headline":"Covid-19: ARS Norte desaconselha jantares de Natal, mas aviso n\u00e3o surpreendeu empres\u00e1rios","description":"Temem que crise no setor se volte a acentuar.","publisher":{"@type":"Organization","name":"Sic Not\u00edcias","logo":{"@type":"ImageObject","url":"https:\/\/static.impresa.pt\/sicnot\/1844\/\/assets\/gfx\/logo_sicnot.png"}},"image":["https:\/\/images.impresa.pt\/sicnot\/2021-12-14-jantares-de-Natal-Cancelados-Norte.JPG-e5b6f4eb\/fb\/wm","https:\/\/images.impresa.pt\/sicnot\/2021-12-14-jantares-de-Natal-Cancelados-Norte.JPG-e5b6f4eb\/1x1","https:\/\/images.impresa.pt\/sicnot\/2021-12-14-jantares-de-Natal-Cancelados-Norte.JPG-e5b6f4eb\/4x3","https:\/\/images.impresa.pt\/sicnot\/2021-12-14-jantares-de-Natal-Cancelados-Norte.JPG-e5b6f4eb\/16x9"],"author":[{"@type":"Person","name":"SIC Not\u00edcias"}],"datePublished":"2021-12-14T14:34:02+00:00","dateModified":"2021-12-14T14:34:02+00:00"}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"VideoObject","description":"Temem que crise no setor se volte a acentuar.","name":"Covid-19: ARS Norte desaconselha jantares de Natal, mas aviso n\u00e3o surpreendeu empres\u00e1rios","duration":"T1M50S","contentUrl":"https:\/\/sicnoticias.pt\/especiais\/coronavirus\/2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150","embedUrl":"https:\/\/player.sicnoticias.pt\/2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150","uploadDate":"2021-12-14T14:34:02+00:00","thumbnailUrl":["https:\/\/images.impresa.pt\/sicnot\/2021-12-14-jantares-de-Natal-Cancelados-Norte.JPG-e5b6f4eb\/3x2\/mw-180"]}</script> <script>
        window.ImpresaAdTargeting = {"_":"especiais_coronavirus","url":"2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <script type="text/javascript">
    require(['parts/taboola'], function (Taboola) {
        Taboola.init();
    });
</script><section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sic"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav61b8b3248cb03" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav61b8b3248cb03", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search61b8b3248d06e" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search61b8b3248d06e");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <a href="/especiais/coronavirus"> <header class="category-details has-picture"> <div class="relative-container"> <figure> <picture class="landscape"> <source srcset="//images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-240 240w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-320 320w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-480 480w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-640 640w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-720 720w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-800 800w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-960 960w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-1920 1920w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-2048 2048w, //images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/12x1/mw-2560 2560w" sizes="100vw" media="all"/> <img src="//images.impresa.pt/sicnot/2021-02-18-Untitled-design--1-.jpg-d963ce24/3x1/mw-1024" alt="Coronavírus"/> </picture> </figure> <div class="text-details"> <div class="max-width-limiter"> <h1 class="title AT-icon-element-target" itemprop="name"> Coronavírus </h1> </div> </div> </div></header> </a> <section class="links-menu"> <ul class="links-menu-container"> <li > <a href="/especiais/vacinar-portugal" target="_self"> Os números da Covid-19 em Portugal </a> </li> <li > <a href="/pais" target="_self"> SOS Pandemia </a> </li> <li > <a href="/pais" target="_self"> Vacinar Portugal </a> </li> <li > <a href="/especiais/vacinar-portugal" target="_self"> Quando vou ser vacinado? </a> </li> <li > <a href="/especiais/vacinar-portugal" target="_self"> Perguntas e Respostas </a> </li> <li > <a href="/especiais" target="_self"> O coronavírus no Mundo </a> </li> </ul> </section> <main class="main-content"> <article class="MC-especiais_coronavirus AT-video sicnot has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="f3196476-f8e7-4d8d-a996-1023b5a1ad4d"> <header> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> Covid-19: ARS Norte desaconselha jantares de Natal, mas aviso não surpreendeu empresários </h1> <div class="main-media mainMediaVideo"> <div id="video-61b8b3248dbef" class="video-player-container video-js vjs-default-skin"></div> <script>
                jwplayer("video-61b8b3248dbef").setup({
                                        'playlist': [{
                        'file': "https://video.sicnoticias.pt/sicnot/2021-12-14/5b57f266-02ee-4195-baf2-a8f84e2f5425_jantares-de-natal/playlist.m3u8",
                        'mediaid': "CQokOWI5",
                        'type': "application/vnd.apple.mpegurl",
                        'title': "Covid-19: ARS Norte desaconselha jantares de Natal, mas aviso não surpreendeu empresários",
                        'image': "//images.impresa.pt/sicnot/2021-12-14-jantares-de-Natal-Cancelados-Norte.JPG-e5b6f4eb",
                        "adServerTarget": "especiais_coronavirus;url=2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150"
                    }],
                                            'ga': {
                            'label':  "adServerTarget"
                        }
                                    })
        </script> </div> <div class="article-tools-container"> <ul class="share-tools" id="social-61b8b3248de2d"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150&amp;text=Covid-19%3A%20ARS%20Norte%20desaconselha%20jantares%20de%20Natal%2C%20mas%20aviso%20n%C3%A3o%20surpreendeu%20empres%C3%A1rios&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Covid-19%3A%20ARS%20Norte%20desaconselha%20jantares%20de%20Natal%2C%20mas%20aviso%20n%C3%A3o%20surpreendeu%20empres%C3%A1rios&amp;summary=Temem%20que%20crise%20no%20setor%20se%20volte%20a%20acentuar.&amp;url=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Covid-19%3A%20ARS%20Norte%20desaconselha%20jantares%20de%20Natal%2C%20mas%20aviso%20n%C3%A3o%20surpreendeu%20empres%C3%A1rios%20https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Covid-19%3A%20ARS%20Norte%20desaconselha%20jantares%20de%20Natal%2C%20mas%20aviso%20n%C3%A3o%20surpreendeu%20empres%C3%A1rios%20https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2021-12-14-jantares-de-Natal-Cancelados-Norte.JPG-e5b6f4eb%3Fv%3Dw620h395&amp;description=Covid-19%3A%20ARS%20Norte%20desaconselha%20jantares%20de%20Natal%2C%20mas%20aviso%20n%C3%A3o%20surpreendeu%20empres%C3%A1rios" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Covid-19%3A%20ARS%20Norte%20desaconselha%20jantares%20de%20Natal%2C%20mas%20aviso%20n%C3%A3o%20surpreendeu%20empres%C3%A1rios&amp;body=Covid-19%3A%20ARS%20Norte%20desaconselha%20jantares%20de%20Natal%2C%20mas%20aviso%20n%C3%A3o%20surpreendeu%20empres%C3%A1rios%0D%0A%0D%0ATemem%20que%20crise%20no%20setor%20se%20volte%20a%20acentuar.%0D%0A%0D%0ALer mais: https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more OFF"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/especiais/coronavirus/2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-61b8b3248de2d');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2021-12-14T14:34:02.129Z" itemprop="datePublished"> 14.12.2021 às 14h34</p> <section class="signature single-author"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-70" alt="SIC Notícias" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-30 30w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-50 50w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-70 70w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-100 100w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-150 150w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-200 200w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-300 300w, //images.impresa.pt/sicnot/2018-12-05-Globo.png-3/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c"> SIC Notícias </a></p> </div> </div> </section> </div> <h2 class="lead"> Temem que crise no setor se volte a acentuar. </h2> </header> <div class="article-content"> <p><strong>A Administração Regional de Saúde do Norte (ARS-Norte) <a href="https://sicnoticias.pt/especiais/coronavirus/2021-12-13-Covid-19-ARS-Norte-desaconselha-eventos-que-promovam-a-aglomeracao-de-pessoas-384a70ff" target="_blank">desaconselhou</a> na segunda-feira a realização de eventos, festas e jantares que promovam a aglomeração de pessoas, com efeitos imediatos, dada a imprevisibilidade da evolução epidemiológica da covid-19.</strong></p> <p>O aviso não apanhou de surpresa os empresários da restauração, que dizem que os jantares de Natal há muito que estão a ser cancelados. No entanto, temem que a crise no sector se volte a acentuar.</p> <p>Dão janeiro como perdido, na expetativa de que 2022 traga como prenda mais apoios à recuperação do sector, que tem sido um dos mais afetados pela pandemia.</p> <p></p> <h2>Saiba mais:</h2> <ul> <li><strong><a href="https://sicnoticias.pt/especiais/vacinar-portugal/2021-12-14-Criancas-dos-5-aos-11-anos-comecam-a-ser-vacinadas-no-proximo-fim-de-semana-em-Portugal-continental-eba8cd17" rel="canonical">Crianças dos 5 aos 11 anos começam a ser vacinadas no próximo fim de semana em Portugal continental</a></strong></li> <li><strong><a href="https://sicnoticias.pt/especiais/coronavirus/2021-12-14-Morte-com-variante-Omicron-E-precipitado-tirarmos-ilacoes-eb7cfc2f" rel="canonical">Morte com variante Ómicron: "É precipitado tirarmos ilações"</a></strong></li> <li><strong><a href="https://sicnoticias.pt/especiais/vacinar-portugal/a-vacinacao-em-portugal-e-no-mundo/2021-12-13-Como-a-vacinacao-de-criancas-esta-a-avancar-em-diferentes-partes-do-mundo-a35292a0" rel="canonical">Como a vacinação de crianças está a avançar em diferentes partes do mundo</a></strong></li> <li><strong><a href="https://sicnoticias.pt/especiais/coronavirus/2021-12-13-GNR-fecha-cafe-em-Viana-do-Castelo-e-identifica-mais-de-130-clientes-ba367ffe" rel="canonical">GNR fecha café em Viana do Castelo e identifica mais de 130 clientes</a></strong></li> <li><strong><a href="https://sicnoticias.pt/mundo/2021-12-13-Um-virus-que-nos-trata-como-iguais-55afdf57" rel="canonical">Um vírus que nos trata como iguais</a></strong></li> </ul> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-61b8b3248e734"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150&amp;text=Covid-19%3A%20ARS%20Norte%20desaconselha%20jantares%20de%20Natal%2C%20mas%20aviso%20n%C3%A3o%20surpreendeu%20empres%C3%A1rios&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Covid-19%3A%20ARS%20Norte%20desaconselha%20jantares%20de%20Natal%2C%20mas%20aviso%20n%C3%A3o%20surpreendeu%20empres%C3%A1rios&amp;summary=Temem%20que%20crise%20no%20setor%20se%20volte%20a%20acentuar.&amp;url=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Covid-19%3A%20ARS%20Norte%20desaconselha%20jantares%20de%20Natal%2C%20mas%20aviso%20n%C3%A3o%20surpreendeu%20empres%C3%A1rios%20https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Covid-19%3A%20ARS%20Norte%20desaconselha%20jantares%20de%20Natal%2C%20mas%20aviso%20n%C3%A3o%20surpreendeu%20empres%C3%A1rios%20https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="http://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2021-12-14-jantares-de-Natal-Cancelados-Norte.JPG-e5b6f4eb%3Fv%3Dw620h395&amp;description=Covid-19%3A%20ARS%20Norte%20desaconselha%20jantares%20de%20Natal%2C%20mas%20aviso%20n%C3%A3o%20surpreendeu%20empres%C3%A1rios" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Covid-19%3A%20ARS%20Norte%20desaconselha%20jantares%20de%20Natal%2C%20mas%20aviso%20n%C3%A3o%20surpreendeu%20empres%C3%A1rios&amp;body=Covid-19%3A%20ARS%20Norte%20desaconselha%20jantares%20de%20Natal%2C%20mas%20aviso%20n%C3%A3o%20surpreendeu%20empres%C3%A1rios%0D%0A%0D%0ATemem%20que%20crise%20no%20setor%20se%20volte%20a%20acentuar.%0D%0A%0D%0ALer mais: https%3A%2F%2Fsicnoticias.pt%2Fespeciais%2Fcoronavirus%2F2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more OFF"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/especiais/coronavirus/2021-12-14-Covid-19-ARS-Norte-desaconselha-jantares-de-Natal-mas-aviso-nao-surpreendeu-empresarios-8b6e4150" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-61b8b3248e734');
    });
</script> </div> <div class="ad-container autopromo " id="Pub61b8b3248e854"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub61b8b3248e854", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub61b8b3248e9a4"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub61b8b3248e9a4", "mrec", "#Pub61b8b3248e9a4 .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-pais AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-12-14-Manuel-Pinho-detido-apos-interrogatorio-350adf61" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-716888db-4/3x2/mw-320" alt="Manuel Pinho detido após interrogatório" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-716888db-4/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-716888db-4/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-716888db-4/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-716888db-4/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-716888db-4/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-716888db-4/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-716888db-4/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-716888db-4/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-716888db-4/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-716888db-4/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-716888db-4/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-716888db-4/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-716888db-4/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-716888db-4/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-716888db-4/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-12-14-Manuel-Pinho-detido-apos-interrogatorio-350adf61" itemprop="url" rel="canonical" > Manuel Pinho detido </a> </h1> <h2 class="lead"> Ex-ministro da Economia foi presente a juiz, mas rejeitou prestar declarações. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-12-14T11:50:40.027Z" itemprop="datePublished"> 14.12.2021 às 11h50</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-pais AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/pais/2021-12-14-Manuel-Pinho-e-a-mulher-vao-ser-ouvidos-pelo-juiz-Carlos-Alexandre-d0e5a84c" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-e8cd2186-1/3x2/mw-320" alt="Manuel Pinho e a mulher vão ser ouvidos pelo juiz Carlos Alexandre" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-e8cd2186-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-e8cd2186-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-e8cd2186-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-e8cd2186-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-e8cd2186-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-e8cd2186-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-e8cd2186-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-e8cd2186-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-e8cd2186-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-e8cd2186-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-e8cd2186-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-e8cd2186-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-e8cd2186-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-e8cd2186-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-e8cd2186-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 2:09</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-12-14-Manuel-Pinho-e-a-mulher-vao-ser-ouvidos-pelo-juiz-Carlos-Alexandre-d0e5a84c" itemprop="url" rel="canonical" > Manuel Pinho e a mulher vão ser ouvidos pelo juiz Carlos Alexandre </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-pais AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/pais/2021-12-14-As-alegadas-luvas-de-milhoes-que-levaram-a-detencao-de-Manuel-Pinho-3a4a0317" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-antigo-ministro-bb99f73d/3x2/mw-320" alt="As alegadas luvas de milhões que levaram à detenção de Manuel Pinho" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-antigo-ministro-bb99f73d/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-antigo-ministro-bb99f73d/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-antigo-ministro-bb99f73d/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-antigo-ministro-bb99f73d/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-antigo-ministro-bb99f73d/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-antigo-ministro-bb99f73d/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-antigo-ministro-bb99f73d/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-antigo-ministro-bb99f73d/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-antigo-ministro-bb99f73d/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-antigo-ministro-bb99f73d/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-antigo-ministro-bb99f73d/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-antigo-ministro-bb99f73d/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-antigo-ministro-bb99f73d/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-antigo-ministro-bb99f73d/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-12-14-Manuel-Pinho-antigo-ministro-bb99f73d/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-12-14-As-alegadas-luvas-de-milhoes-que-levaram-a-detencao-de-Manuel-Pinho-3a4a0317" itemprop="url" rel="canonical" > As alegadas luvas de milhões que levaram à detenção de Manuel Pinho </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-pais AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/pais/2021-12-14-Manuel-Pinho-detido-no-ambito-do-caso-EDP-Finalmente-comeca-a-fazer-se-justica-8e6801ae" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-12-14-JGF.JPG-9234280f/3x2/mw-320" alt="Manuel Pinho detido no âmbito do caso EDP: &quot;Finalmente começa a fazer-se justiça&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-12-14-JGF.JPG-9234280f/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-12-14-JGF.JPG-9234280f/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-12-14-JGF.JPG-9234280f/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-12-14-JGF.JPG-9234280f/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-12-14-JGF.JPG-9234280f/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-12-14-JGF.JPG-9234280f/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-12-14-JGF.JPG-9234280f/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-12-14-JGF.JPG-9234280f/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-12-14-JGF.JPG-9234280f/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-12-14-JGF.JPG-9234280f/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-12-14-JGF.JPG-9234280f/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-12-14-JGF.JPG-9234280f/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-12-14-JGF.JPG-9234280f/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-12-14-JGF.JPG-9234280f/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-12-14-JGF.JPG-9234280f/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 12:30</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-12-14-Manuel-Pinho-detido-no-ambito-do-caso-EDP-Finalmente-comeca-a-fazer-se-justica-8e6801ae" itemprop="url" rel="canonical" > Manuel Pinho detido no âmbito do caso EDP: "Finalmente começa a fazer-se justiça" </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-eleicoes-legislativas " data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" > <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-12-14-Policia-espanhola-procura-homem-armado-e-perigoso-que-feriu-tres-colegas-a-tiro-f504758a" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-12-14-Tiroteio-Tarragona-Espanha-Mossos-9132246a/3x2/mw-320" alt="Polícia espanhola procura homem &quot;armado e perigoso&quot; que feriu três colegas a tiro" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-12-14-Tiroteio-Tarragona-Espanha-Mossos-9132246a/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-12-14-Tiroteio-Tarragona-Espanha-Mossos-9132246a/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-12-14-Tiroteio-Tarragona-Espanha-Mossos-9132246a/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-12-14-Tiroteio-Tarragona-Espanha-Mossos-9132246a/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-12-14-Tiroteio-Tarragona-Espanha-Mossos-9132246a/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-12-14-Tiroteio-Tarragona-Espanha-Mossos-9132246a/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-12-14-Tiroteio-Tarragona-Espanha-Mossos-9132246a/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-12-14-Tiroteio-Tarragona-Espanha-Mossos-9132246a/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-12-14-Tiroteio-Tarragona-Espanha-Mossos-9132246a/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-12-14-Tiroteio-Tarragona-Espanha-Mossos-9132246a/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-12-14-Tiroteio-Tarragona-Espanha-Mossos-9132246a/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-12-14-Tiroteio-Tarragona-Espanha-Mossos-9132246a/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-12-14-Tiroteio-Tarragona-Espanha-Mossos-9132246a/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-12-14-Tiroteio-Tarragona-Espanha-Mossos-9132246a/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-12-14-Tiroteio-Tarragona-Espanha-Mossos-9132246a/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-12-14-Policia-espanhola-procura-homem-armado-e-perigoso-que-feriu-tres-colegas-a-tiro-f504758a" itemprop="url" rel="canonical" > Polícia espanhola procura homem "armado e perigoso" que feriu três colegas a tiro </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-12-14T13:57:49.952Z" itemprop="datePublished"> 14.12.2021 às 13h57</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_vacinar-portugal_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/vacinar-portugal/coronavirus/2021-12-14-Portugal-com-mais-14-mortes-e-3.591-novos-casos-de-covid-19-em-24-horas-55f6ca59" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-18-UH.png-2/3x2/mw-320" alt="Portugal com mais 14 mortes e 3.591 novos casos de covid-19 em 24 horas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-18-UH.png-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-18-UH.png-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-18-UH.png-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-18-UH.png-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-18-UH.png-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-18-UH.png-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-18-UH.png-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-18-UH.png-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-18-UH.png-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-18-UH.png-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-18-UH.png-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-18-UH.png-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-18-UH.png-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-18-UH.png-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-18-UH.png-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/vacinar-portugal/coronavirus">Os números da Covid-19</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/coronavirus/2021-12-14-Portugal-com-mais-14-mortes-e-3.591-novos-casos-de-covid-19-em-24-horas-55f6ca59" itemprop="url" rel="canonical" > Portugal com mais 14 mortes e 3.591 novos casos de covid-19 em 24 horas </a> </h1> <p class="status ST-breakingnews hasIcon"><i class="icon icon-clock"></i><span>Última Hora</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-12-14T14:32:16.099Z" itemprop="datePublished"> 14.12.2021 às 14h32</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-12-14-Medicamento-da-Pfizer-contra-a-covid-19-reduz-internamentos-e-mortes-em-90-329172ac" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-12-14-GettyImages-1232570565.jpg-88f436ce-1/3x2/mw-320" alt="Medicamento da Pfizer contra a covid-19 reduz internamentos e mortes em 90%" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-12-14-GettyImages-1232570565.jpg-88f436ce-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-12-14-GettyImages-1232570565.jpg-88f436ce-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-12-14-GettyImages-1232570565.jpg-88f436ce-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-12-14-GettyImages-1232570565.jpg-88f436ce-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-12-14-GettyImages-1232570565.jpg-88f436ce-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-12-14-GettyImages-1232570565.jpg-88f436ce-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-12-14-GettyImages-1232570565.jpg-88f436ce-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-12-14-GettyImages-1232570565.jpg-88f436ce-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-12-14-GettyImages-1232570565.jpg-88f436ce-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-12-14-GettyImages-1232570565.jpg-88f436ce-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-12-14-GettyImages-1232570565.jpg-88f436ce-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-12-14-GettyImages-1232570565.jpg-88f436ce-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-12-14-GettyImages-1232570565.jpg-88f436ce-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-12-14-GettyImages-1232570565.jpg-88f436ce-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-12-14-GettyImages-1232570565.jpg-88f436ce-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-12-14-Medicamento-da-Pfizer-contra-a-covid-19-reduz-internamentos-e-mortes-em-90-329172ac" itemprop="url" rel="canonical" > Medicamento da Pfizer contra a covid-19 reduz internamentos e mortes em 90% </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-12-14T14:50:16.000Z" itemprop="datePublished"> 14.12.2021 às 14h50</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-pais AT-noticia sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-12-14-Audiencia-de-Joao-Rendeiro-de-novo-adiada-af55ee0f" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-12-14-Joao-Rendeiro-fdf653c8-1/3x2/mw-320" alt="Audiência de João Rendeiro de novo adiada" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-12-14-Joao-Rendeiro-fdf653c8-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-12-14-Joao-Rendeiro-fdf653c8-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-12-14-Joao-Rendeiro-fdf653c8-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-12-14-Joao-Rendeiro-fdf653c8-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-12-14-Joao-Rendeiro-fdf653c8-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-12-14-Joao-Rendeiro-fdf653c8-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-12-14-Joao-Rendeiro-fdf653c8-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-12-14-Joao-Rendeiro-fdf653c8-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-12-14-Joao-Rendeiro-fdf653c8-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-12-14-Joao-Rendeiro-fdf653c8-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-12-14-Joao-Rendeiro-fdf653c8-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-12-14-Joao-Rendeiro-fdf653c8-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-12-14-Joao-Rendeiro-fdf653c8-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-12-14-Joao-Rendeiro-fdf653c8-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-12-14-Joao-Rendeiro-fdf653c8-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-12-14-Audiencia-de-Joao-Rendeiro-de-novo-adiada-af55ee0f" itemprop="url" rel="canonical" > "Não vou regressar a Portugal", diz Rendeiro. Audiência de novo adiada </a> </h1> <h2 class="lead"> Pedido de libertação sob fiança de Rendeiro adiado para quarta-feira. O ex-banqueiro vai manter-se na prisão de WestVille. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-12-14T08:06:25.001Z" itemprop="datePublished"> 14.12.2021 às 8h06</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-pais AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/pais/2021-12-14-Caso-Rendeiro-E-estranhissimo-ainda-nao-ter-havido-uma-entrega-voluntaria-as-autoridades-portuguesas-9adc8012" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-12-13-joao-rendeiro-tribunal.JPG-d07bbf61/3x2/mw-320" alt="Caso Rendeiro: &quot;É estranhíssimo ainda não ter havido uma entrega voluntária às autoridades portuguesas&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-12-13-joao-rendeiro-tribunal.JPG-d07bbf61/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-12-13-joao-rendeiro-tribunal.JPG-d07bbf61/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-12-13-joao-rendeiro-tribunal.JPG-d07bbf61/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-12-13-joao-rendeiro-tribunal.JPG-d07bbf61/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-12-13-joao-rendeiro-tribunal.JPG-d07bbf61/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-12-13-joao-rendeiro-tribunal.JPG-d07bbf61/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-12-13-joao-rendeiro-tribunal.JPG-d07bbf61/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-12-13-joao-rendeiro-tribunal.JPG-d07bbf61/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-12-13-joao-rendeiro-tribunal.JPG-d07bbf61/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-12-13-joao-rendeiro-tribunal.JPG-d07bbf61/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-12-13-joao-rendeiro-tribunal.JPG-d07bbf61/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-12-13-joao-rendeiro-tribunal.JPG-d07bbf61/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-12-13-joao-rendeiro-tribunal.JPG-d07bbf61/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-12-13-joao-rendeiro-tribunal.JPG-d07bbf61/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-12-13-joao-rendeiro-tribunal.JPG-d07bbf61/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 2:31</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-12-14-Caso-Rendeiro-E-estranhissimo-ainda-nao-ter-havido-uma-entrega-voluntaria-as-autoridades-portuguesas-9adc8012" itemprop="url" rel="canonical" > Caso Rendeiro: "É estranhíssimo ainda não ter havido uma entrega voluntária às autoridades portuguesas" </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-pais AT-video sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/pais/2021-12-14-Prisao-onde-esta-Rendeiro-e-de-alta-seguranca-mas-ha-registos-de-incidentes-de-violencia-e820e1c3" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-11-06-PRISAO_CANVA.png-d76e16a5/3x2/mw-320" alt="Prisão onde está Rendeiro é de alta segurança mas há registos de incidentes de violência" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-11-06-PRISAO_CANVA.png-d76e16a5/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-11-06-PRISAO_CANVA.png-d76e16a5/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-11-06-PRISAO_CANVA.png-d76e16a5/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-11-06-PRISAO_CANVA.png-d76e16a5/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-11-06-PRISAO_CANVA.png-d76e16a5/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-11-06-PRISAO_CANVA.png-d76e16a5/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-11-06-PRISAO_CANVA.png-d76e16a5/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-11-06-PRISAO_CANVA.png-d76e16a5/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-11-06-PRISAO_CANVA.png-d76e16a5/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-11-06-PRISAO_CANVA.png-d76e16a5/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-11-06-PRISAO_CANVA.png-d76e16a5/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-11-06-PRISAO_CANVA.png-d76e16a5/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-11-06-PRISAO_CANVA.png-d76e16a5/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-11-06-PRISAO_CANVA.png-d76e16a5/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-11-06-PRISAO_CANVA.png-d76e16a5/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:52</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-12-14-Prisao-onde-esta-Rendeiro-e-de-alta-seguranca-mas-ha-registos-de-incidentes-de-violencia-e820e1c3" itemprop="url" rel="canonical" > Prisão onde está Rendeiro é de alta segurança mas há registos de incidentes de violência </a> </h1> </div></article> </li> </ul> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-12-14-Calendario-escolar-ja-foi-atualizado-consulte-aqui-as-datas-e733f684" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-05-20-Escola-sala-de-aula-af21539e/3x2/mw-320" alt="Calendário escolar já foi atualizado, consulte aqui as datas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-05-20-Escola-sala-de-aula-af21539e/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-05-20-Escola-sala-de-aula-af21539e/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-05-20-Escola-sala-de-aula-af21539e/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-05-20-Escola-sala-de-aula-af21539e/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-05-20-Escola-sala-de-aula-af21539e/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-05-20-Escola-sala-de-aula-af21539e/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-05-20-Escola-sala-de-aula-af21539e/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-05-20-Escola-sala-de-aula-af21539e/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-05-20-Escola-sala-de-aula-af21539e/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-05-20-Escola-sala-de-aula-af21539e/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-05-20-Escola-sala-de-aula-af21539e/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-05-20-Escola-sala-de-aula-af21539e/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-05-20-Escola-sala-de-aula-af21539e/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-05-20-Escola-sala-de-aula-af21539e/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-05-20-Escola-sala-de-aula-af21539e/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-12-14-Calendario-escolar-ja-foi-atualizado-consulte-aqui-as-datas-e733f684" itemprop="url" rel="canonical" > Calendário escolar já foi atualizado, consulte aqui as datas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-12-14T11:25:39.925Z" itemprop="datePublished"> 14.12.2021 às 11h25</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-12-14-Covid-19-Madeira-inicia-hoje-vacinacao-de-criancas-entre-os-5-e-os-11-anos-c5484cc3" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-12-08-vacina-criancas-vacinacao-covid.jpg-3a8c9900-2/3x2/mw-320" alt="Covid-19: Madeira inicia hoje vacinação de crianças entre os 5 e os 11 anos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-12-08-vacina-criancas-vacinacao-covid.jpg-3a8c9900-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-12-08-vacina-criancas-vacinacao-covid.jpg-3a8c9900-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-12-08-vacina-criancas-vacinacao-covid.jpg-3a8c9900-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-12-08-vacina-criancas-vacinacao-covid.jpg-3a8c9900-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-12-08-vacina-criancas-vacinacao-covid.jpg-3a8c9900-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-12-08-vacina-criancas-vacinacao-covid.jpg-3a8c9900-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-12-08-vacina-criancas-vacinacao-covid.jpg-3a8c9900-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-12-08-vacina-criancas-vacinacao-covid.jpg-3a8c9900-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-12-08-vacina-criancas-vacinacao-covid.jpg-3a8c9900-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-12-08-vacina-criancas-vacinacao-covid.jpg-3a8c9900-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-12-08-vacina-criancas-vacinacao-covid.jpg-3a8c9900-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-12-08-vacina-criancas-vacinacao-covid.jpg-3a8c9900-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-12-08-vacina-criancas-vacinacao-covid.jpg-3a8c9900-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-12-08-vacina-criancas-vacinacao-covid.jpg-3a8c9900-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-12-08-vacina-criancas-vacinacao-covid.jpg-3a8c9900-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-12-14-Covid-19-Madeira-inicia-hoje-vacinacao-de-criancas-entre-os-5-e-os-11-anos-c5484cc3" itemprop="url" rel="canonical" > Covid-19: Madeira inicia hoje vacinação de crianças entre os 5 e os 11 anos </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-12-14T07:11:00.000Z" itemprop="datePublished"> 14.12.2021 às 7h11</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-12-14-Tribunal-condena-homem-por-forcar-filho-adolescente-a-trabalhar-nas-ferias-342b93aa" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-12-16-Tribunal_Canva.png-dda1d638/3x2/mw-320" alt="Tribunal condena homem por forçar filho adolescente a trabalhar nas férias" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-12-16-Tribunal_Canva.png-dda1d638/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-12-16-Tribunal_Canva.png-dda1d638/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-12-16-Tribunal_Canva.png-dda1d638/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-12-16-Tribunal_Canva.png-dda1d638/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-12-16-Tribunal_Canva.png-dda1d638/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-12-16-Tribunal_Canva.png-dda1d638/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-12-16-Tribunal_Canva.png-dda1d638/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-12-16-Tribunal_Canva.png-dda1d638/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-12-16-Tribunal_Canva.png-dda1d638/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-12-16-Tribunal_Canva.png-dda1d638/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-12-16-Tribunal_Canva.png-dda1d638/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-12-16-Tribunal_Canva.png-dda1d638/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-12-16-Tribunal_Canva.png-dda1d638/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-12-16-Tribunal_Canva.png-dda1d638/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-12-16-Tribunal_Canva.png-dda1d638/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-12-14-Tribunal-condena-homem-por-forcar-filho-adolescente-a-trabalhar-nas-ferias-342b93aa" itemprop="url" rel="canonical" > Tribunal condena homem por forçar filho adolescente a trabalhar nas férias </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-12-14T10:54:56.000Z" itemprop="datePublished"> 14.12.2021 às 10h54</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-mundo AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/mundo/2021-12-14-Indonesia-abalada-por-sismo-de-magnitude-de-76-9033d6ed" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-12-14-indonesia-a4755982/3x2/mw-320" alt="Indonésia abalada por sismo de magnitude de 7,6" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-12-14-indonesia-a4755982/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-12-14-indonesia-a4755982/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-12-14-indonesia-a4755982/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-12-14-indonesia-a4755982/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-12-14-indonesia-a4755982/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-12-14-indonesia-a4755982/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-12-14-indonesia-a4755982/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-12-14-indonesia-a4755982/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-12-14-indonesia-a4755982/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-12-14-indonesia-a4755982/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-12-14-indonesia-a4755982/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-12-14-indonesia-a4755982/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-12-14-indonesia-a4755982/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-12-14-indonesia-a4755982/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-12-14-indonesia-a4755982/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/mundo">Mundo</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/mundo/2021-12-14-Indonesia-abalada-por-sismo-de-magnitude-de-76-9033d6ed" itemprop="url" rel="canonical" > Indonésia abalada por sismo de magnitude 7,6 </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-12-14T07:06:07.000Z" itemprop="datePublished"> 14.12.2021 às 7h06</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-12-14-Gouveia-e-Melo-eleito-personalidade-do-ano-para-a-imprensa-estrangeira-b17a9f8d" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-09-15-Gouveia-e-Melo-d6b27e3e/3x2/mw-320" alt="Gouveia e Melo eleito personalidade do ano para a imprensa estrangeira" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-09-15-Gouveia-e-Melo-d6b27e3e/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-09-15-Gouveia-e-Melo-d6b27e3e/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-09-15-Gouveia-e-Melo-d6b27e3e/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-09-15-Gouveia-e-Melo-d6b27e3e/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-09-15-Gouveia-e-Melo-d6b27e3e/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-09-15-Gouveia-e-Melo-d6b27e3e/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-09-15-Gouveia-e-Melo-d6b27e3e/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-09-15-Gouveia-e-Melo-d6b27e3e/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-09-15-Gouveia-e-Melo-d6b27e3e/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-09-15-Gouveia-e-Melo-d6b27e3e/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-09-15-Gouveia-e-Melo-d6b27e3e/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-09-15-Gouveia-e-Melo-d6b27e3e/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-09-15-Gouveia-e-Melo-d6b27e3e/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-09-15-Gouveia-e-Melo-d6b27e3e/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-09-15-Gouveia-e-Melo-d6b27e3e/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-12-14-Gouveia-e-Melo-eleito-personalidade-do-ano-para-a-imprensa-estrangeira-b17a9f8d" itemprop="url" rel="canonical" > Gouveia e Melo eleito personalidade do ano para a imprensa estrangeira </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-12-14T08:20:00.000Z" itemprop="datePublished"> 14.12.2021 às 8h20</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-especiais_vacinar-portugal AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/vacinar-portugal/2021-12-13-Maioria-dos-internados-com-covid-19-nos-hospitais-de-Aveiro-ja-estao-vacinados-99e14e8a" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-12-06-vacina-covid-seringa.jpg-1ccaee4e-2/3x2/mw-320" alt="Maioria dos internados com covid-19 nos hospitais de Aveiro já estão vacinados" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-12-06-vacina-covid-seringa.jpg-1ccaee4e-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-12-06-vacina-covid-seringa.jpg-1ccaee4e-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-12-06-vacina-covid-seringa.jpg-1ccaee4e-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-12-06-vacina-covid-seringa.jpg-1ccaee4e-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-12-06-vacina-covid-seringa.jpg-1ccaee4e-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-12-06-vacina-covid-seringa.jpg-1ccaee4e-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-12-06-vacina-covid-seringa.jpg-1ccaee4e-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-12-06-vacina-covid-seringa.jpg-1ccaee4e-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-12-06-vacina-covid-seringa.jpg-1ccaee4e-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-12-06-vacina-covid-seringa.jpg-1ccaee4e-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-12-06-vacina-covid-seringa.jpg-1ccaee4e-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-12-06-vacina-covid-seringa.jpg-1ccaee4e-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-12-06-vacina-covid-seringa.jpg-1ccaee4e-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-12-06-vacina-covid-seringa.jpg-1ccaee4e-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-12-06-vacina-covid-seringa.jpg-1ccaee4e-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:53</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/vacinar-portugal">Vacinar Portugal</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/2021-12-13-Maioria-dos-internados-com-covid-19-nos-hospitais-de-Aveiro-ja-estao-vacinados-99e14e8a" itemprop="url" rel="canonical" > Maioria dos internados com covid-19 nos hospitais de Aveiro já estão vacinados </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-12-13T13:50:38.217Z" itemprop="datePublished"> 13.12.2021 às 13h50</p> <p class="author"> <a href="/autores/2019-08-12-Catarina-Lucia-Carvalho">Catarina Lúcia Carvalho</a> e <a href="/autores/2019-11-04-Eurico-Bastos">Eurico Bastos</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-programas_descobridores AT-noticia sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/programas/descobridores/2021-12-14-Solido-liquido-ou-gasoso--Em-que-estado-da-materia-estao-as-estrelas--759037b2" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-12-14-Ceu-estrelado--1-.jpg-a04878a3/3x2/mw-320" alt="Sólido, líquido ou gasoso? Em que estado da matéria estão as estrelas?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-12-14-Ceu-estrelado--1-.jpg-a04878a3/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-12-14-Ceu-estrelado--1-.jpg-a04878a3/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-12-14-Ceu-estrelado--1-.jpg-a04878a3/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-12-14-Ceu-estrelado--1-.jpg-a04878a3/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-12-14-Ceu-estrelado--1-.jpg-a04878a3/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-12-14-Ceu-estrelado--1-.jpg-a04878a3/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-12-14-Ceu-estrelado--1-.jpg-a04878a3/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-12-14-Ceu-estrelado--1-.jpg-a04878a3/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-12-14-Ceu-estrelado--1-.jpg-a04878a3/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-12-14-Ceu-estrelado--1-.jpg-a04878a3/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-12-14-Ceu-estrelado--1-.jpg-a04878a3/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-12-14-Ceu-estrelado--1-.jpg-a04878a3/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-12-14-Ceu-estrelado--1-.jpg-a04878a3/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-12-14-Ceu-estrelado--1-.jpg-a04878a3/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-12-14-Ceu-estrelado--1-.jpg-a04878a3/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/programas/descobridores">Descobridores</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/programas/descobridores/2021-12-14-Solido-liquido-ou-gasoso--Em-que-estado-da-materia-estao-as-estrelas--759037b2" itemprop="url" rel="canonical" > Sólido, líquido ou gasoso? Em que estado da matéria estão as estrelas? </a> </h1> <h2 class="lead"> No quinto - e último - episódio da série Descobridores, começamos pelo quarto estado da matéria. </h2> <p class="status ST-custom-hoje-no-jornal-da-noite "><span>Hoje no Jornal da Noite</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-12-14T12:25:13.401Z" itemprop="datePublished"> 14.12.2021 às 12h25</p> <p class="author"> <a href="/autores/2018-12-21-Miriam-Alves">Miriam Alves</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_vacinar-portugal AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/vacinar-portugal/2021-12-14-Vacinacao-de-criancas-E-importante-reconhecer-que-entre-riscos-e-vantagens-o-balanco-esta-no-lado-das-vantagens-5c5dfffd" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-11-07-Ricardo-Mexia.JPG-925e84f5/3x2/mw-320" alt="Vacinação de crianças: &quot;É importante reconhecer que entre riscos e vantagens, o balanço está no lado das vantagens&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-11-07-Ricardo-Mexia.JPG-925e84f5/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-11-07-Ricardo-Mexia.JPG-925e84f5/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-11-07-Ricardo-Mexia.JPG-925e84f5/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-11-07-Ricardo-Mexia.JPG-925e84f5/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-11-07-Ricardo-Mexia.JPG-925e84f5/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-11-07-Ricardo-Mexia.JPG-925e84f5/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-11-07-Ricardo-Mexia.JPG-925e84f5/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-11-07-Ricardo-Mexia.JPG-925e84f5/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-11-07-Ricardo-Mexia.JPG-925e84f5/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-11-07-Ricardo-Mexia.JPG-925e84f5/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-11-07-Ricardo-Mexia.JPG-925e84f5/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-11-07-Ricardo-Mexia.JPG-925e84f5/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-11-07-Ricardo-Mexia.JPG-925e84f5/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-11-07-Ricardo-Mexia.JPG-925e84f5/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-11-07-Ricardo-Mexia.JPG-925e84f5/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 4:49</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/vacinar-portugal">Vacinar Portugal</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/vacinar-portugal/2021-12-14-Vacinacao-de-criancas-E-importante-reconhecer-que-entre-riscos-e-vantagens-o-balanco-esta-no-lado-das-vantagens-5c5dfffd" itemprop="url" rel="canonical" > Vacinação de crianças: "É importante reconhecer que entre riscos e vantagens, o balanço está no lado das vantagens" </a> </h1> <p class="status ST-custom-entrevista-sic-notícias "><span>Entrevista SIC Notícias</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-12-14T08:36:19.729Z" itemprop="datePublished"> 14.12.2021 às 8h36</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-12-14-Morte-com-variante-Omicron-E-precipitado-tirarmos-ilacoes-eb7cfc2f" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-12-14-miguel-castanho-investigador.JPG-31c55f06/3x2/mw-320" alt="Morte com variante Ómicron: &quot;É precipitado tirarmos ilações&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-12-14-miguel-castanho-investigador.JPG-31c55f06/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-12-14-miguel-castanho-investigador.JPG-31c55f06/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-12-14-miguel-castanho-investigador.JPG-31c55f06/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-12-14-miguel-castanho-investigador.JPG-31c55f06/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-12-14-miguel-castanho-investigador.JPG-31c55f06/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-12-14-miguel-castanho-investigador.JPG-31c55f06/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-12-14-miguel-castanho-investigador.JPG-31c55f06/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-12-14-miguel-castanho-investigador.JPG-31c55f06/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-12-14-miguel-castanho-investigador.JPG-31c55f06/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-12-14-miguel-castanho-investigador.JPG-31c55f06/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-12-14-miguel-castanho-investigador.JPG-31c55f06/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-12-14-miguel-castanho-investigador.JPG-31c55f06/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-12-14-miguel-castanho-investigador.JPG-31c55f06/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-12-14-miguel-castanho-investigador.JPG-31c55f06/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-12-14-miguel-castanho-investigador.JPG-31c55f06/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 6:55</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-12-14-Morte-com-variante-Omicron-E-precipitado-tirarmos-ilacoes-eb7cfc2f" itemprop="url" rel="canonical" > Morte com variante Ómicron: "É precipitado tirarmos ilações" </a> </h1> <p class="status ST-custom-entrevista-sic-notícias "><span>Entrevista SIC Notícias</span></p> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-12-14T00:42:33.986Z" itemprop="datePublished"> 14.12.2021 às 0h42</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2021-12-13-Covid-19-regulador-do-Brasil-notifica-aeroportos-para-exigirem-certificado-de-vacina-4a12b911" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-01-28-Aeroporto-Brasil/3x2/mw-320" alt="Covid-19: regulador do Brasil notifica aeroportos para exigirem certificado de vacina" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-01-28-Aeroporto-Brasil/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-01-28-Aeroporto-Brasil/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-01-28-Aeroporto-Brasil/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-01-28-Aeroporto-Brasil/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-01-28-Aeroporto-Brasil/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-01-28-Aeroporto-Brasil/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-01-28-Aeroporto-Brasil/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-01-28-Aeroporto-Brasil/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-01-28-Aeroporto-Brasil/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-01-28-Aeroporto-Brasil/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-01-28-Aeroporto-Brasil/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-01-28-Aeroporto-Brasil/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-01-28-Aeroporto-Brasil/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-01-28-Aeroporto-Brasil/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-01-28-Aeroporto-Brasil/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2021-12-13-Covid-19-regulador-do-Brasil-notifica-aeroportos-para-exigirem-certificado-de-vacina-4a12b911" itemprop="url" rel="canonical" > Covid-19: regulador do Brasil notifica aeroportos para exigirem certificado de vacina </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-12-13T23:57:53.000Z" itemprop="datePublished"> 13.12.2021 às 23h57</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-economia AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2021-12-14-Ministros-da-Pescas-da-UE-chegam-a-acordo-para-capturas-em-2022-f2a286f5" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-12-16-Pescas-UE.JPG-1/3x2/mw-320" alt="Ministros da Pescas da UE chegam a acordo para capturas em 2022" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-12-16-Pescas-UE.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-12-16-Pescas-UE.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-12-16-Pescas-UE.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-12-16-Pescas-UE.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-12-16-Pescas-UE.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-12-16-Pescas-UE.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-12-16-Pescas-UE.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-12-16-Pescas-UE.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-12-16-Pescas-UE.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-12-16-Pescas-UE.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-12-16-Pescas-UE.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-12-16-Pescas-UE.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-12-16-Pescas-UE.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-12-16-Pescas-UE.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-12-16-Pescas-UE.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2021-12-14-Ministros-da-Pescas-da-UE-chegam-a-acordo-para-capturas-em-2022-f2a286f5" itemprop="url" rel="canonical" > Ministros da Pescas da UE chegam a acordo para capturas em 2022 </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-12-14T08:26:01.000Z" itemprop="datePublished"> 14.12.2021 às 8h26</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-especiais_crise-climatica AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/crise-climatica/2021-12-14-ONU-valida-temperatura-recorde-de-38-em-junho-de-2020-no-Artico-02bc098b" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-09-22-Icebergs-Artico/3x2/mw-320" alt="ONU valida temperatura recorde de 38º em junho de 2020 no Ártico" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-09-22-Icebergs-Artico/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-09-22-Icebergs-Artico/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-09-22-Icebergs-Artico/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-09-22-Icebergs-Artico/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-09-22-Icebergs-Artico/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-09-22-Icebergs-Artico/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-09-22-Icebergs-Artico/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-09-22-Icebergs-Artico/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-09-22-Icebergs-Artico/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-09-22-Icebergs-Artico/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-09-22-Icebergs-Artico/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-09-22-Icebergs-Artico/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-09-22-Icebergs-Artico/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-09-22-Icebergs-Artico/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-09-22-Icebergs-Artico/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/crise-climatica">Alterações Climáticas</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/crise-climatica/2021-12-14-ONU-valida-temperatura-recorde-de-38-em-junho-de-2020-no-Artico-02bc098b" itemprop="url" rel="canonical" > ONU valida temperatura recorde de 38º em junho de 2020 no Ártico </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-12-14T08:01:32.000Z" itemprop="datePublished"> 14.12.2021 às 8h01</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-12-14-Organizacoes-ambientalistas-recorrem-a-Justica-contra-avaliacao-ambiental-do-novo-aeroporto-3818e31d" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-02-10-RTX8XJ0R.JPG-1/3x2/mw-320" alt="Organizações ambientalistas recorrem à Justiça contra avaliação ambiental do novo aeroporto" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-02-10-RTX8XJ0R.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-02-10-RTX8XJ0R.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-02-10-RTX8XJ0R.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-02-10-RTX8XJ0R.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-02-10-RTX8XJ0R.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-02-10-RTX8XJ0R.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-02-10-RTX8XJ0R.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-02-10-RTX8XJ0R.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-02-10-RTX8XJ0R.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-02-10-RTX8XJ0R.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-02-10-RTX8XJ0R.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-02-10-RTX8XJ0R.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-02-10-RTX8XJ0R.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-02-10-RTX8XJ0R.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-02-10-RTX8XJ0R.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-12-14-Organizacoes-ambientalistas-recorrem-a-Justica-contra-avaliacao-ambiental-do-novo-aeroporto-3818e31d" itemprop="url" rel="canonical" > Organizações ambientalistas recorrem à Justiça contra avaliação ambiental do novo aeroporto </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-12-14T07:23:00.000Z" itemprop="datePublished"> 14.12.2021 às 7h23</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_crise-climatica AT-video sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/crise-climatica/2021-12-14-Alteracoes-climaticas-sao-o-principal-responsavel-pelos-violentos-tornados-nos-EUA-9401eebb" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-12-13-Tornados-Kentucky.jpg-01567605-1/3x2/mw-320" alt="&quot;Alterações climáticas são o principal responsável pelos violentos tornados nos EUA&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-12-13-Tornados-Kentucky.jpg-01567605-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-12-13-Tornados-Kentucky.jpg-01567605-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-12-13-Tornados-Kentucky.jpg-01567605-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-12-13-Tornados-Kentucky.jpg-01567605-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-12-13-Tornados-Kentucky.jpg-01567605-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-12-13-Tornados-Kentucky.jpg-01567605-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-12-13-Tornados-Kentucky.jpg-01567605-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-12-13-Tornados-Kentucky.jpg-01567605-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-12-13-Tornados-Kentucky.jpg-01567605-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-12-13-Tornados-Kentucky.jpg-01567605-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-12-13-Tornados-Kentucky.jpg-01567605-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-12-13-Tornados-Kentucky.jpg-01567605-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-12-13-Tornados-Kentucky.jpg-01567605-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-12-13-Tornados-Kentucky.jpg-01567605-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-12-13-Tornados-Kentucky.jpg-01567605-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 3:06</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/crise-climatica">Alterações Climáticas</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/crise-climatica/2021-12-14-Alteracoes-climaticas-sao-o-principal-responsavel-pelos-violentos-tornados-nos-EUA-9401eebb" itemprop="url" rel="canonical" > "Alterações climáticas são o principal responsável pelos violentos tornados nos EUA" </a> </h1> <h2 class="lead"> "Um evento destes é muito raro acontecer em dezembro", sublinha o comentador da SIC, Germano de Almeida  </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-12-14T09:21:37.957Z" itemprop="datePublished"> 14.12.2021 às 9h21</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-12-14-Sete-mortos-e-2.360-acidentes-durante-campanha-Taxa-Zero-ao-Volante-ef51ad9f" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-29-Acidente-Carro-d40dc0c9-3/3x2/mw-320" alt="Sete mortos e 2.360 acidentes durante campanha &quot;Taxa Zero ao Volante&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-29-Acidente-Carro-d40dc0c9-3/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-29-Acidente-Carro-d40dc0c9-3/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-29-Acidente-Carro-d40dc0c9-3/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-29-Acidente-Carro-d40dc0c9-3/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-29-Acidente-Carro-d40dc0c9-3/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-29-Acidente-Carro-d40dc0c9-3/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-29-Acidente-Carro-d40dc0c9-3/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-29-Acidente-Carro-d40dc0c9-3/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-29-Acidente-Carro-d40dc0c9-3/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-29-Acidente-Carro-d40dc0c9-3/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-29-Acidente-Carro-d40dc0c9-3/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-29-Acidente-Carro-d40dc0c9-3/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-29-Acidente-Carro-d40dc0c9-3/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-29-Acidente-Carro-d40dc0c9-3/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-29-Acidente-Carro-d40dc0c9-3/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-12-14-Sete-mortos-e-2.360-acidentes-durante-campanha-Taxa-Zero-ao-Volante-ef51ad9f" itemprop="url" rel="canonical" > O balanço da "Taxa Zero ao Volante": 7 mortos e 2.360 acidentes </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-12-14T08:51:31.000Z" itemprop="datePublished"> 14.12.2021 às 8h51</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-12-14-Dez-detidos-por-trafico-de-droga-em-quatro-concelhos-do-distrito-de-Aveiro-e16670cb" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-03-15-cocaina-droga.jpg-eed1d6dc/3x2/mw-320" alt="Dez detidos por tráfico de droga em quatro concelhos do distrito de Aveiro" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-03-15-cocaina-droga.jpg-eed1d6dc/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-03-15-cocaina-droga.jpg-eed1d6dc/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-03-15-cocaina-droga.jpg-eed1d6dc/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-03-15-cocaina-droga.jpg-eed1d6dc/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-03-15-cocaina-droga.jpg-eed1d6dc/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-03-15-cocaina-droga.jpg-eed1d6dc/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-03-15-cocaina-droga.jpg-eed1d6dc/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-03-15-cocaina-droga.jpg-eed1d6dc/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-03-15-cocaina-droga.jpg-eed1d6dc/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-03-15-cocaina-droga.jpg-eed1d6dc/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-03-15-cocaina-droga.jpg-eed1d6dc/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-03-15-cocaina-droga.jpg-eed1d6dc/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-03-15-cocaina-droga.jpg-eed1d6dc/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-03-15-cocaina-droga.jpg-eed1d6dc/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-03-15-cocaina-droga.jpg-eed1d6dc/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-12-14-Dez-detidos-por-trafico-de-droga-em-quatro-concelhos-do-distrito-de-Aveiro-e16670cb" itemprop="url" rel="canonical" > Dez detidos por tráfico de droga em quatro concelhos do distrito de Aveiro </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-12-14T07:37:54.000Z" itemprop="datePublished"> 14.12.2021 às 7h37</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2021-12-14-Aprovadas-listas-de-candidatos-a-deputados-do-PS-nas-legislativas-f9b24605" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2021-12-12-Costa.JPG-7499ef93/3x2/mw-320" alt="Aprovadas listas de candidatos a deputados do PS nas legislativas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2021-12-12-Costa.JPG-7499ef93/3x2/mw-80 80w, //images.impresa.pt/sicnot/2021-12-12-Costa.JPG-7499ef93/3x2/mw-120 120w, //images.impresa.pt/sicnot/2021-12-12-Costa.JPG-7499ef93/3x2/mw-160 160w, //images.impresa.pt/sicnot/2021-12-12-Costa.JPG-7499ef93/3x2/mw-200 200w, //images.impresa.pt/sicnot/2021-12-12-Costa.JPG-7499ef93/3x2/mw-240 240w, //images.impresa.pt/sicnot/2021-12-12-Costa.JPG-7499ef93/3x2/mw-320 320w, //images.impresa.pt/sicnot/2021-12-12-Costa.JPG-7499ef93/3x2/mw-360 360w, //images.impresa.pt/sicnot/2021-12-12-Costa.JPG-7499ef93/3x2/mw-480 480w, //images.impresa.pt/sicnot/2021-12-12-Costa.JPG-7499ef93/3x2/mw-640 640w, //images.impresa.pt/sicnot/2021-12-12-Costa.JPG-7499ef93/3x2/mw-720 720w, //images.impresa.pt/sicnot/2021-12-12-Costa.JPG-7499ef93/3x2/mw-800 800w, //images.impresa.pt/sicnot/2021-12-12-Costa.JPG-7499ef93/3x2/mw-960 960w, //images.impresa.pt/sicnot/2021-12-12-Costa.JPG-7499ef93/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2021-12-12-Costa.JPG-7499ef93/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2021-12-12-Costa.JPG-7499ef93/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2021-12-14-Aprovadas-listas-de-candidatos-a-deputados-do-PS-nas-legislativas-f9b24605" itemprop="url" rel="canonical" > Aprovadas listas de candidatos a deputados do PS nas legislativas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2021-12-14T00:22:32.351Z" itemprop="datePublished"> 14.12.2021 às 0h22</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias-612fb40c">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <div id="taboola-below-article-thumbnails" class="taboola-wrapper taboola-sicnoticias"></div><script type="text/javascript">
    require(['parts/taboola'], function (Taboola) {
        Taboola.run();
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//especiais/coronavirus" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Coronavírus',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar61b8b32491ecf" data-ads-section="/especiais/coronavirus" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar61b8b32491ecf", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar61b8b32491ecf", {
            infinite: 1
        });
    });
</script> </div> <script async>
                require(['parts/video-player-autostart'], function (VideoPlayerAutoStart) {
                    VideoPlayerAutoStart.run();
                });
            </script> </article> </main> </div> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search61b8b3249225d" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search61b8b3249225d");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="/especiais">Especiais</a></h2> <ul> <li><a href="/especiais/olhar-pela-saude" >Olhar pela Saúde</a> </li> <li><a href="/especiais/liga-europa" >Liga Europa</a> </li> <li><a href="/especiais/coronavirus" >Coronavírus</a> </li> <li><a href="/especiais/eleicoes-legislativas" >Eleições Legislativas</a> </li> <li><a href="/especiais/mundial-de-futebol" >Mundial de Futebol</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="/programas/ana-gomes" >Ana Gomes</a> </li> <li><a href="/programas/as-causas" >As Causas</a> </li> <li><a href="/programas/boa-cama-boa-mesa" >Boa Cama Boa Mesa</a> </li> <li><a href="/programas/cartaz" >Cartaz</a> </li> <li><a href="/programas/cinco-dias-cinco-causas" >Cinco dias, Cinco Causas</a> </li> <li><a href="/programas/contaspoupanca" >Contas Poupança</a> </li> <li><a href="/programas/descobridores" >Descobridores</a> </li> <li><a href="/programas/essencial" >Essencial</a> </li> <li><a href="/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="/programas/exameinformatica" >Exame Informática TV</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="/autores/2021-08-30-Adolfo-Mesquita-Nunes-50eda149" >Adolfo Mesquita Nunes</a> </li> <li><a href="/autores/2021-09-06-Aline-Hall-de-Beuvink-9cd8e82a" >Aline Hall de Beuvink </a> </li> <li><a href="/autores/2018-07-22-Ana-Gomes-0c08e7b3" >Ana Gomes</a> </li> <li><a href="/autores/2016-03-24-Bernardo-Ferrao-3b6df9a7" >Bernardo Ferrão</a> </li> <li><a href="/autores/2020-05-18-Carla-Fernandes-91a9146b" >Carla Fernandes</a> </li> <li><a href="/autores/2019-09-16-Cristina-Figueiredo-b59aa19c" >Cristina Figueiredo</a> </li> <li><a href="/autores/2017-06-26-Debora-Henriques-1f77409e" >Débora Henriques</a> </li> <li><a href="/autores/2021-09-06-Catia-Domingues-bab20f55" >Cátia Domingues</a> </li> <li><a href="/autores/2019-03-06-Clara-Ferreira-Alves-be0cbd16" >Clara Ferreira Alves</a> </li> <li><a href="/autores/2021-09-06-Claudio-Almeida-00a15f90" >Cláudio Almeida</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/pt/lei-da-transparencia" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews61b8b32492474" class="breaking-news is-hidden main-breaking-news"> <div class="width-limiter"> <h2 class="list-name"></h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews61b8b32492474', {
                        'articleUUID': 'f3196476-f8e7-4d8d-a996-1023b5a1ad4d',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews/ece_frontpage/breaking-news',
            'pollingInterval': 30000,
            'storageKey': 'sicnot-dismissed-breaking-news-id'
        });
    });
</script> <footer id="BreakingNews61b8b324924ce" class="breaking-news is-hidden alternative-breaking-news"> <div class="width-limiter"> <h2 class="list-name"></h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews61b8b324924ce', {
                        'articleUUID': 'f3196476-f8e7-4d8d-a996-1023b5a1ad4d',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews/ece_frontpage/breaking-news-alt',
            'pollingInterval': 30000,
            'storageKey': 'sicnot-dismissed-breaking-news-alt-id'
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> <script type="text/javascript">
        require(['parts/taboola'], function (Taboola) {
            Taboola.flush();
        });
    </script> </body></html>