<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sicnot"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sicnot/1461//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sicnot/1461//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/> <link rel="amphtml" href="https://amp.sicnoticias.pt/desporto/2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona"> <link rel="stylesheet" type="text/css" href="//static.impresa.pt/sicnot/1461//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sicnot/1461//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sicnot/1461//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/EIr0RJ2h.js" type="text/javascript"></script> <script src="//static.impresa.pt/sicnot/1461//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sicnot/1461//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/escolas/2016': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/escolas': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/europeias2019': {"fbag":{"url":"https:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {});
        });
            </script> <title>SIC Notícias | FIFA pede minuto de silêncio em todos os jogos do fim de semana por Maradona</title><meta name="google-site-verification" content="G1A-73RhUpHSmZ1tbWThGVfIrI01jNcbxgMqTWVgFxo"/><meta name="twitter:title" content="FIFA pede minuto de silêncio em todos os jogos do fim de semana por Maradona"/><meta property="og:title" content="FIFA pede minuto de silêncio em todos os jogos do fim de semana por Maradona"/> <link rel="canonical" href="//sicnoticias.pt/desporto/2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona"> <meta name="twitter:url" content="https://sicnoticias.pt/desporto/2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona"> <meta property="og:url" content="https://sicnoticias.pt/desporto/2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona"> <meta name="description" content="Quer desta forma expressar o reconhecimento pelo ex-futebolista argentino."> <meta name="twitter:description" content="Quer desta forma expressar o reconhecimento pelo ex-futebolista argentino."/> <meta property="og:description" content="Quer desta forma expressar o reconhecimento pelo ex-futebolista argentino."/> <meta name="twitter:image" content="https://images.impresa.pt/sicnot/2020-11-26-AP_20330635702205.jpg-2/fb/wm"/> <meta property="og:image" content="https://images.impresa.pt/sicnot/2020-11-26-AP_20330635702205.jpg-2/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="sicnot RSS" href="https://feeds.feedburner.com/sicnoticias-ultimas" /> <meta property="fb:app_id" content="100159910122450"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="df903e7f-9de3-41e9-b217-3b561c591577"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2020-11-27T19:29:13.000Z"/> <meta property="impresa:category" content="Desporto"/> <meta property="impresa:author" content="Lusa"/> <meta property="impresa:country_code" content="US"/><script data-schema="Organization" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"Sic Not\u00edcias","url":"https:\/\/http:\/\/sicnoticias.pt\/","logo":"https:\/\/static.impresa.pt\/sicnot\/1461\/\/assets\/gfx\/logo_sicnot.png","sameAs":["https:\/\/www.facebook.com\/sicnoticias","https:\/\/twitter.com\/sicnoticias"]}



</script><script data-schema="WebPage" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Sic Not\u00edcias","url":"https:\/\/sicnoticias.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/sicnoticias.pt\/pesquisa?q={search_term}","query-input":"required name=search_term"}}



</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sicnoticias.pt\/desporto\/2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona"},"headline":"FIFA pede minuto de sil\u00eancio em todos os jogos do fim de semana por Maradona","description":"Quer desta forma expressar o reconhecimento pelo ex-futebolista argentino.","publisher":{"@type":"Organization","name":"Sic Not\u00edcias","logo":{"@type":"ImageObject","url":"https:\/\/static.impresa.pt\/sicnot\/1461\/\/assets\/gfx\/logo_sicnot.png"}},"image":["https:\/\/images.impresa.pt\/sicnot\/2020-11-26-AP_20330635702205.jpg-2\/fb\/wm"],"author":[{"@type":"Person","name":"Lusa"}],"datePublished":"2020-11-27T19:29:13+00:00","dateModified":"2020-11-27T19:30:55+00:00"}</script> <script>
        window.ImpresaAdTargeting = {"_":"desporto","url":"2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona","tag":""};
    </script> </head><body class="skin-sicnot has-left-sidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sic"});
    });
</script></section><header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"><a href="/">sicnot</a></h1> <section id="Nav5fc157dabb9f0" class="header-navigation" data-href="/api/molecule/header/navigation/"></section><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        VisibilityChecker.start("#Nav5fc157dabb9f0", {
            onVisible: function ($el) {
                this.stop();

                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="header-elemnts top-right"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5fc157dabbef9" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5fc157dabbef9");
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-main-header'),
                    $menuTrigger = $header.find('.js-menu-trigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsed-header',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'main-header-placeholder',
                    placeholderOutClass: 'main-meader-placeholder-out'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'side-menu-is-expanded',
                    ignore: '.side-navigation',
                    menuSelector: '.js-side-navigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-header-top-links'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="ad-container pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="ad-container pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article class="MC-desporto AT-noticia has-lead no-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="inner-master"> <section class="content marginless"> <div class="full-article " data-js-article-uuid="df903e7f-9de3-41e9-b217-3b561c591577"> <header> <p class="main-section"> <a href="/desporto">Desporto</a> </p><h1 class="title AT-icon-element-target" itemprop="name"> FIFA pede minuto de silêncio em todos os jogos do fim de semana por Maradona </h1> <div class="main-media main-media-picture"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-11-26-AP_20330635702205.jpg-2/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-11-26-AP_20330635702205.jpg-2/original/mw-240 240w, //images.impresa.pt/sicnot/2020-11-26-AP_20330635702205.jpg-2/original/mw-320 320w, //images.impresa.pt/sicnot/2020-11-26-AP_20330635702205.jpg-2/original/mw-480 480w, //images.impresa.pt/sicnot/2020-11-26-AP_20330635702205.jpg-2/original/mw-680 680w, //images.impresa.pt/sicnot/2020-11-26-AP_20330635702205.jpg-2/original/mw-768 768w, //images.impresa.pt/sicnot/2020-11-26-AP_20330635702205.jpg-2/original/mw-860 860w, //images.impresa.pt/sicnot/2020-11-26-AP_20330635702205.jpg-2/original/mw-960 960w, //images.impresa.pt/sicnot/2020-11-26-AP_20330635702205.jpg-2/original/mw-1024 1024w, //images.impresa.pt/sicnot/2020-11-26-AP_20330635702205.jpg-2/original/mw-1280 1280w, //images.impresa.pt/sicnot/2020-11-26-AP_20330635702205.jpg-2/original/mw-1920 1920w, //images.impresa.pt/sicnot/2020-11-26-AP_20330635702205.jpg-2/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Massimo Sambucetti</p> </figcaption> </figure></div> <div class="article-tools-container"> <ul class="share-tools" id="social-5fc157dabcb22"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona&amp;text=FIFA%20pede%20minuto%20de%20sil%C3%AAncio%20em%20todos%20os%20jogos%20do%20fim%20de%20semana%20por%20Maradona&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=FIFA%20pede%20minuto%20de%20sil%C3%AAncio%20em%20todos%20os%20jogos%20do%20fim%20de%20semana%20por%20Maradona%20https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=FIFA%20pede%20minuto%20de%20sil%C3%AAncio%20em%20todos%20os%20jogos%20do%20fim%20de%20semana%20por%20Maradona%20https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#516e2224333b3432256c17181710746361213435347463613c383f24253e746361353474636122383d7412627410103f32383e746361343c746361253e353e227463613e227463613b3e363e22746361353e74636137383c746361353474636122343c303f30746361213e237463611c302330353e3f3077303c216a333e35286c17181710746361213435347463613c383f24253e746361353474636122383d7412627410103f32383e746361343c746361253e353e227463613e227463613b3e363e22746361353e74636137383c746361353474636122343c303f30746361213e237463611c302330353e3f30746115746110746115746110002434237463613534222530746361373e233c307463613429212334222230237463613e7463612334323e3f393432383c343f253e74636121343d3e74636134297c37242534333e3d38222530746361302336343f25383f3e7f7461157461107461157461101d3423713c3038226b7139252521226b7463177463172238323f3e2538323830227f2125746317353422213e23253e746317636163617c60607c63667c171817107c213435347c3c383f24253e7c35347c22383d343f32383e7c343c7c253e353e227c3e227c3b3e363e227c353e7c37383c7c35347c22343c303f307c213e237c1c302330353e3f30" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=FIFA%20pede%20minuto%20de%20sil%C3%AAncio%20em%20todos%20os%20jogos%20do%20fim%20de%20semana%20por%20Maradona&amp;summary=Quer%20desta%20forma%20expressar%20o%20reconhecimento%20pelo%20ex-futebolista%20argentino.&amp;url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2020-11-26-AP_20330635702205.jpg-2%3Fv%3Dw620h395&amp;description=FIFA%20pede%20minuto%20de%20sil%C3%AAncio%20em%20todos%20os%20jogos%20do%20fim%20de%20semana%20por%20Maradona" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/desporto/2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5fc157dabcb22');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2020-11-27T19:29:13.000Z" itemprop="datePublished"> 27.11.2020 19h29</p> <section class="signature single-author"> <div class="author-container"> <figure class="figure-person"> <a href="/autores/2019-09-15-Lusa" target="_self" > <picture class="portrait"> <img src="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70" alt="Lusa" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-30 30w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-50 50w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-70 70w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-100 100w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-150 150w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-200 200w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-300 300w, //images.impresa.pt/sicnot/2019-12-10-lusa2.png-2/1x1/mw-600 600w" data-sizes="100px" /> </picture> </a> </figure> <div class="text-details author-text-details"> <p class="author"> <a href="/autores/2019-09-15-Lusa"> Lusa </a></p> </div> </div> </section> </div> <h2 class="lead"> Quer desta forma expressar o reconhecimento pelo ex-futebolista argentino. </h2> </header> <div class="article-content"> <p><strong>A FIFA pediu às 211 federações membros que solicitem aos organizadores das competições a observação de um minuto de silêncio em todos os jogos de futebol do fim de semana, em homenagem a Diego Armando Maradona.</strong></p> <p>A máxima organização do futebol mundial quer expressar desta forma o seu reconhecimento pelo ex-futebolista argentino, que morreu na última quarta-feira no seu país, através de uma homenagem planetária em cada um dos jogos que se disputam sexta-feira, sábado e domingo.</p> <p>A entidade presidida por Gianni Infantino informou o seu pedido através de um comunicado oficial e descreveu Maradona como "um dos maiores ícones do futebol de todos os tempos".</p> <p>Maradona estava a recuperar de uma operação a que foi sujeito a um coágulo no cérebro e morreu na quarta-feira na sua residência, na Argentina, aos 60 anos, vítima de uma paragem cardiorrespiratória.</p> <p></p> <ul> <li><a href="https://sicnoticias.pt/desporto/2020-11-26-A-homenagem-dos-jogadores-do-Napoles-a-Maradona" rel="canonical" target="_blank">A homenagem dos jogadores do Nápoles a Maradona</a></li> <li><a href="https://sicnoticias.pt/desporto/2020-11-26-Iniciado-processo-para-dar-nome-de-Maradona-ao-estadio-do-Napoles" rel="canonical" target="_blank">Iniciado processo para dar nome de Maradona ao estádio do Nápoles</a></li> <li><a href="https://sicnoticias.pt/desporto/2020-11-25-Mundo-do-futebol-comove-se-com-morte-de-El-Pibe" rel="canonical" target="_blank">Mundo do futebol comove-se com morte de El Pibe</a></li> <li><a href="https://sicnoticias.pt/desporto/2020-11-25-Maradona-percurso-e-carreira-do-icone-que-inspirou-geracoes" rel="canonical" target="_blank">Maradona: percurso e carreira do ícone que inspirou gerações</a></li> <li><a href="https://sicnoticias.pt/desporto/2020-11-26-O-desaparecimento-de-Maradona-jornais-mundiais-enchem-se-de-lamentos-e-recordacoes" rel="canonical" target="_blank">O desaparecimento de Maradona: jornais mundiais enchem-se de lamentos e recordações</a></li> <li><a href="https://sicnoticias.pt/desporto/2020-11-25-Morte-de-Diego-Maradona-15-imagens-para-lembrar-a-carreira-do-jogador-do-seculo" rel="canonical" target="_blank">Morte de Diego Maradona: 15 imagens para lembrar a carreira do jogador do século</a></li> <li><a href="https://sicnoticias.pt/opiniao/2020-11-26-Diego-o-meu-querido-esteta-transgressor" rel="canonical" target="_blank">Diego, o meu querido esteta-transgressor</a></li> </ul> </div><footer class="article-footer"> <div class="article-tools-container"> <ul class="share-tools" id="social-5fc157dabd46b"> <li class="share-facebook"> <a href="https://www.facebook.com/dialog/share?app_id=100159910122450&amp;href=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona&amp;display=popup" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona&amp;text=FIFA%20pede%20minuto%20de%20sil%C3%AAncio%20em%20todos%20os%20jogos%20do%20fim%20de%20semana%20por%20Maradona&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=FIFA%20pede%20minuto%20de%20sil%C3%AAncio%20em%20todos%20os%20jogos%20do%20fim%20de%20semana%20por%20Maradona%20https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona" data-type="whatsapp-desktop" target="_blank" title="Whatsapp"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=FIFA%20pede%20minuto%20de%20sil%C3%AAncio%20em%20todos%20os%20jogos%20do%20fim%20de%20semana%20por%20Maradona%20https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-messenger"> <a href="https://www.facebook.com/dialog/send?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona&amp;display=popup" data-type="fb-messenger-dialog" class="js-share" target="_blank" title="Messenger"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> <a href="fb-messenger://share?app_id=100159910122450&amp;redirect_uri=http%3A%2F%2Fsicnoticias.sapo.pt%2Frecursos%2F2012-12-01-Window-Close&amp;link=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona" data-type="fb-messenger-app" class="js-share" target="_blank" title="Messenger" style="display:none"> <i class="icon icon-messenger"></i> <span>Messenger</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de97ece3eceb8f989adacfcecf8f989ac7c3c4dfdec58f989acecf8f989ad9c3c68fe9998febebc4c9c3c58f989acfc78f989adec5cec5d98f989ac5d98f989ac0c5cdc5d98f989acec58f989accc3c78f989acecf8f989ad9cfc7cbc4cb8f989adac5d88f989ae7cbd8cbcec5c4cb8ccbc7da91c8c5ced397ece3eceb8f989adacfcecf8f989ac7c3c4dfdec58f989acecf8f989ad9c3c68fe9998febebc4c9c3c58f989acfc78f989adec5cec5d98f989ac5d98f989ac0c5cdc5d98f989acec58f989accc3c78f989acecf8f989ad9cfc7cbc4cb8f989adac5d88f989ae7cbd8cbcec5c4cb8f9aee8f9aeb8f9aee8f9aebfbdfcfd88f989acecfd9decb8f989accc5d8c7cb8f989acfd2dad8cfd9d9cbd88f989ac58f989ad8cfc9c5c4c2cfc9c3c7cfc4dec58f989adacfc6c58f989acfd287ccdfdecfc8c5c6c3d9decb8f989acbd8cdcfc4dec3c4c5848f9aee8f9aeb8f9aee8f9aebe6cfd88ac7cbc3d9908ac2dededad9908f98ec8f98ecd9c3c9c4c5dec3c9c3cbd984dade8f98eccecfd9dac5d8dec58f98ec989a989a879b9b87989d87ece3eceb87dacfcecf87c7c3c4dfdec587cecf87d9c3c6cfc4c9c3c587cfc787dec5cec5d987c5d987c0c5cdc5d987cec587ccc3c787cecf87d9cfc7cbc4cb87dac5d887e7cbd8cbcec5c4cb" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-show-more"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=FIFA%20pede%20minuto%20de%20sil%C3%AAncio%20em%20todos%20os%20jogos%20do%20fim%20de%20semana%20por%20Maradona&amp;summary=Quer%20desta%20forma%20expressar%20o%20reconhecimento%20pelo%20ex-futebolista%20argentino.&amp;url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Fsicnoticias.pt%2Fdesporto%2F2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona&amp;media=%2F%2Fimages.impresa.pt%2Fsicnot%2F2020-11-26-AP_20330635702205.jpg-2%3Fv%3Dw620h395&amp;description=FIFA%20pede%20minuto%20de%20sil%C3%AAncio%20em%20todos%20os%20jogos%20do%20fim%20de%20semana%20por%20Maradona" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="https://sicnoticias.pt/desporto/2020-11-27-FIFA-pede-minuto-de-silencio-em-todos-os-jogos-do-fim-de-semana-por-Maradona" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5fc157dabd46b');
    });
</script> </div> <div class="ad-container autopromo " id="Pub5fc157dabd596"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5fc157dabd596", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5fc157dabd6d7"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5fc157dabd6d7", "mrec", "#Pub5fc157dabd6d7 .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="sicnot/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-11-27-Peste-a-mais-negra-das-pandemias-1" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-11-27-Thetriumphofdeath.jpg-1/3x2/mw-320" alt="Peste, a mais negra das pandemias" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-11-27-Thetriumphofdeath.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-11-27-Thetriumphofdeath.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-11-27-Thetriumphofdeath.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-11-27-Thetriumphofdeath.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-11-27-Thetriumphofdeath.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-11-27-Thetriumphofdeath.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-11-27-Thetriumphofdeath.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-11-27-Thetriumphofdeath.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-11-27-Thetriumphofdeath.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-11-27-Thetriumphofdeath.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-11-27-Thetriumphofdeath.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-11-27-Thetriumphofdeath.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-11-27-Thetriumphofdeath.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-11-27-Thetriumphofdeath.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-11-27-Thetriumphofdeath.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-11-27-Peste-a-mais-negra-das-pandemias-1" itemprop="url" rel="canonical" > Peste, a mais negra das pandemias </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-11-27T17:07:53.920Z" itemprop="datePublished"> 27.11.2020 às 17h07</p> <p class="author"> <a href="/autores/2018-10-12-Ana-Luisa-Monteiro">Ana Luísa Monteiro</a> e <a href="/autores/2020-03-11-Ines-M.-Borges">Inês M. Borges</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-eleicoes-legislativas has-list-title" data-code="sicnot/ece_frontpage/eleicoes-legislativas" data-type="default" data-style="showname"> <h2 class="section-label "> <span>NOTÍCIAS DO DIA</span> </h2> <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-video sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-11-27-Pessoas-com-mais-de-75-anos-fora-do-acesso-prioritario-a-vacina-para-a-Covid-19" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-08-20-vacina-Covid-2/3x2/mw-320" alt="Pessoas com mais de 75 anos fora do acesso prioritário à vacina para a Covid-19" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-08-20-vacina-Covid-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-08-20-vacina-Covid-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-08-20-vacina-Covid-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-08-20-vacina-Covid-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-08-20-vacina-Covid-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-08-20-vacina-Covid-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-08-20-vacina-Covid-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-08-20-vacina-Covid-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-08-20-vacina-Covid-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-08-20-vacina-Covid-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-08-20-vacina-Covid-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-08-20-vacina-Covid-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-08-20-vacina-Covid-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-08-20-vacina-Covid-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-08-20-vacina-Covid-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> <div class="video-duration"> 2:04</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-11-27-Pessoas-com-mais-de-75-anos-fora-do-acesso-prioritario-a-vacina-para-a-Covid-19" itemprop="url" rel="canonical" > Pessoas com mais de 75 anos fora do acesso prioritário à vacina para a Covid-19 </a> </h1> <h2 class="lead"> O primeiro-ministro rejeitou a possibilidade de todas as pessoas com mais de 75 anos sem doenças graves não terem acesso prioritário às vacinas contra a Covid-19. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-11-27T13:55:02.080Z" itemprop="datePublished"> 27.11.2020 às 13h55</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/coronavirus/2020-11-27-Covid-19.-Marcelo-diz-que-e-uma-ideia-tonta-que-vacinacao-nao-priorize-os-idosos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-11-20-marcelo-rebelo-de-sousa-3/3x2/mw-320" alt="Covid-19. Marcelo diz que é &quot;uma ideia tonta&quot; que vacinação não priorize os idosos" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-11-20-marcelo-rebelo-de-sousa-3/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-11-20-marcelo-rebelo-de-sousa-3/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-11-20-marcelo-rebelo-de-sousa-3/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-11-20-marcelo-rebelo-de-sousa-3/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-11-20-marcelo-rebelo-de-sousa-3/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-11-20-marcelo-rebelo-de-sousa-3/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-11-20-marcelo-rebelo-de-sousa-3/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-11-20-marcelo-rebelo-de-sousa-3/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-11-20-marcelo-rebelo-de-sousa-3/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-11-20-marcelo-rebelo-de-sousa-3/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-11-20-marcelo-rebelo-de-sousa-3/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-11-20-marcelo-rebelo-de-sousa-3/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-11-20-marcelo-rebelo-de-sousa-3/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-11-20-marcelo-rebelo-de-sousa-3/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-11-20-marcelo-rebelo-de-sousa-3/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-11-27-Covid-19.-Marcelo-diz-que-e-uma-ideia-tonta-que-vacinacao-nao-priorize-os-idosos" itemprop="url" rel="canonical" > Covid-19. Marcelo diz que é "uma ideia tonta" que vacinação não priorize os idosos </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_coronavirus AT-noticia sicnot has-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <figure> <a href="/especiais/coronavirus/2020-11-27-Covid-19-Costa-rejeita-colocar-idosos-fora-do-acesso-prioritario-as-vacinas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-11-25-Antonio-Costa-1/3x2/mw-320" alt="Covid-19: Costa rejeita colocar idosos fora do acesso prioritário às vacinas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-11-25-Antonio-Costa-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-11-25-Antonio-Costa-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-11-25-Antonio-Costa-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-11-25-Antonio-Costa-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-11-25-Antonio-Costa-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-11-25-Antonio-Costa-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-11-25-Antonio-Costa-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-11-25-Antonio-Costa-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-11-25-Antonio-Costa-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-11-25-Antonio-Costa-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-11-25-Antonio-Costa-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-11-25-Antonio-Costa-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-11-25-Antonio-Costa-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-11-25-Antonio-Costa-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-11-25-Antonio-Costa-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-11-27-Covid-19-Costa-rejeita-colocar-idosos-fora-do-acesso-prioritario-as-vacinas" itemprop="url" rel="canonical" > Covid-19: Costa rejeita colocar idosos fora do acesso prioritário às vacinas </a> </h1> </div></article> </li> </ul> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_coronavirus AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-11-27-Covid-19.-Portugal-regista-67-mortos-e-5.444-casos-nas-ultimas-24-horas" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-11-27-Lisboa-mascara-covid-1/3x2/mw-320" alt="Covid-19. Portugal regista 67 mortos e 5.444 casos nas últimas 24 horas" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-11-27-Lisboa-mascara-covid-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-11-27-Lisboa-mascara-covid-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-11-27-Lisboa-mascara-covid-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-11-27-Lisboa-mascara-covid-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-11-27-Lisboa-mascara-covid-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-11-27-Lisboa-mascara-covid-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-11-27-Lisboa-mascara-covid-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-11-27-Lisboa-mascara-covid-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-11-27-Lisboa-mascara-covid-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-11-27-Lisboa-mascara-covid-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-11-27-Lisboa-mascara-covid-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-11-27-Lisboa-mascara-covid-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-11-27-Lisboa-mascara-covid-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-11-27-Lisboa-mascara-covid-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-11-27-Lisboa-mascara-covid-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-11-27-Covid-19.-Portugal-regista-67-mortos-e-5.444-casos-nas-ultimas-24-horas" itemprop="url" rel="canonical" > Covid-19. Portugal regista 67 mortos e 5.444 casos nas últimas 24 horas </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-11-27T15:17:16.296Z" itemprop="datePublished"> 27.11.2020 às 15h17</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-11-27-Restricoes-a-circulacao-entre-concelhos-entram-hoje-em-vigor-as-2300" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-11-16-PSP-1/3x2/mw-320" alt="Restrições à circulação entre concelhos entram hoje em vigor às 23:00 " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-11-16-PSP-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-11-16-PSP-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-11-16-PSP-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-11-16-PSP-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-11-16-PSP-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-11-16-PSP-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-11-16-PSP-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-11-16-PSP-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-11-16-PSP-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-11-16-PSP-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-11-16-PSP-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-11-16-PSP-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-11-16-PSP-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-11-16-PSP-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-11-16-PSP-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:35</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-11-27-Restricoes-a-circulacao-entre-concelhos-entram-hoje-em-vigor-as-2300" itemprop="url" rel="canonical" > Restrições à circulação entre concelhos entram hoje em vigor às 23:00  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-11-27T14:46:08.436Z" itemprop="datePublished"> 27.11.2020 às 14h46</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-11-27-Comandos.Estado-vai-pagar-410-mil-euros-as-familias-dasvitimas-da-Prova-Zero" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2016-10-28-comandos.JPG-2/3x2/mw-320" alt="Comandos. Estado vai pagar 410 mil euros às famílias das vítimas da &quot;Prova Zero&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2016-10-28-comandos.JPG-2/3x2/mw-80 80w, //images.impresa.pt/sicnot/2016-10-28-comandos.JPG-2/3x2/mw-120 120w, //images.impresa.pt/sicnot/2016-10-28-comandos.JPG-2/3x2/mw-160 160w, //images.impresa.pt/sicnot/2016-10-28-comandos.JPG-2/3x2/mw-200 200w, //images.impresa.pt/sicnot/2016-10-28-comandos.JPG-2/3x2/mw-240 240w, //images.impresa.pt/sicnot/2016-10-28-comandos.JPG-2/3x2/mw-320 320w, //images.impresa.pt/sicnot/2016-10-28-comandos.JPG-2/3x2/mw-360 360w, //images.impresa.pt/sicnot/2016-10-28-comandos.JPG-2/3x2/mw-480 480w, //images.impresa.pt/sicnot/2016-10-28-comandos.JPG-2/3x2/mw-640 640w, //images.impresa.pt/sicnot/2016-10-28-comandos.JPG-2/3x2/mw-720 720w, //images.impresa.pt/sicnot/2016-10-28-comandos.JPG-2/3x2/mw-800 800w, //images.impresa.pt/sicnot/2016-10-28-comandos.JPG-2/3x2/mw-960 960w, //images.impresa.pt/sicnot/2016-10-28-comandos.JPG-2/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2016-10-28-comandos.JPG-2/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2016-10-28-comandos.JPG-2/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-11-27-Comandos.Estado-vai-pagar-410-mil-euros-as-familias-dasvitimas-da-Prova-Zero" itemprop="url" rel="canonical" > Comandos. Estado vai pagar 410 mil euros às famílias das vítimas da "Prova Zero" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-11-27T18:40:00.000Z" itemprop="datePublished"> 27.11.2020 às 18h40</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a> e <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-pais AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-11-27-Chuva-torrencial-provoca-dezenas-de-inundacoes-no-Algarve" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-11-27-Algarve-chuva.JPG/3x2/mw-320" alt="Chuva torrencial provoca dezenas de inundações no Algarve" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-11-27-Algarve-chuva.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-11-27-Algarve-chuva.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-11-27-Algarve-chuva.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-11-27-Algarve-chuva.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-11-27-Algarve-chuva.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-11-27-Algarve-chuva.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-11-27-Algarve-chuva.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-11-27-Algarve-chuva.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-11-27-Algarve-chuva.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-11-27-Algarve-chuva.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-11-27-Algarve-chuva.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-11-27-Algarve-chuva.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-11-27-Algarve-chuva.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-11-27-Algarve-chuva.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-11-27-Algarve-chuva.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:20</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-11-27-Chuva-torrencial-provoca-dezenas-de-inundacoes-no-Algarve" itemprop="url" rel="canonical" > Chuva torrencial provoca dezenas de inundações no Algarve </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-11-27T14:51:26.530Z" itemprop="datePublished"> 27.11.2020 às 14h51</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-11-27-Nao-esta-perspetivada-a-substituicao-de-Jeronimode-Sousa-no-PCP" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2019-05-01-DOC.20190501.26149543.MAC_010519_7790.JPG/3x2/mw-320" alt="&quot;Não está perspetivada a substituição&quot; de Jerónimo de Sousa no PCP" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2019-05-01-DOC.20190501.26149543.MAC_010519_7790.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2019-05-01-DOC.20190501.26149543.MAC_010519_7790.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2019-05-01-DOC.20190501.26149543.MAC_010519_7790.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2019-05-01-DOC.20190501.26149543.MAC_010519_7790.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2019-05-01-DOC.20190501.26149543.MAC_010519_7790.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2019-05-01-DOC.20190501.26149543.MAC_010519_7790.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2019-05-01-DOC.20190501.26149543.MAC_010519_7790.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2019-05-01-DOC.20190501.26149543.MAC_010519_7790.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2019-05-01-DOC.20190501.26149543.MAC_010519_7790.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2019-05-01-DOC.20190501.26149543.MAC_010519_7790.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2019-05-01-DOC.20190501.26149543.MAC_010519_7790.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2019-05-01-DOC.20190501.26149543.MAC_010519_7790.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2019-05-01-DOC.20190501.26149543.MAC_010519_7790.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2019-05-01-DOC.20190501.26149543.MAC_010519_7790.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2019-05-01-DOC.20190501.26149543.MAC_010519_7790.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-11-27-Nao-esta-perspetivada-a-substituicao-de-Jeronimode-Sousa-no-PCP" itemprop="url" rel="canonical" > "Não está perspetivada a substituição" de Jerónimo de Sousa no PCP </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-11-27T16:57:28.368Z" itemprop="datePublished"> 27.11.2020 às 16h57</p> <p class="author"> <a href="/autores/2019-09-23-Ines-de-Oliveira-Martins">Inês de Oliveira Martins</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-especiais_extremos AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/extremos/2020-11-27-O-projeto-Marine" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-11-26-Capa-1.JPG/3x2/mw-320" alt="O projeto Marine" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-11-26-Capa-1.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-11-26-Capa-1.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-11-26-Capa-1.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-11-26-Capa-1.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-11-26-Capa-1.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-11-26-Capa-1.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-11-26-Capa-1.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-11-26-Capa-1.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-11-26-Capa-1.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-11-26-Capa-1.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-11-26-Capa-1.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-11-26-Capa-1.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-11-26-Capa-1.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-11-26-Capa-1.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-11-26-Capa-1.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/extremos">Extremos</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/extremos/2020-11-27-O-projeto-Marine" itemprop="url" rel="canonical" > O projeto Marine </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-11-27T09:00:12.479Z" itemprop="datePublished"> 27.11.2020 às 9h00</p> <p class="author"> <a href="/autores/2015-11-17-Rita-Murtinho">Rita Murtinho</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-6"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-economia AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2020-11-27-Modelo-Continente-Pingo-Doce-Auchan-e-Active-Brands-acusados-de-concertacao-de-precos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-03-25-Supermercado.jpg-3/3x2/mw-320" alt="Modelo Continente, Pingo Doce, Auchan e Active Brands acusados de concertação de preços" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-03-25-Supermercado.jpg-3/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-03-25-Supermercado.jpg-3/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-03-25-Supermercado.jpg-3/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-03-25-Supermercado.jpg-3/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-03-25-Supermercado.jpg-3/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-03-25-Supermercado.jpg-3/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-03-25-Supermercado.jpg-3/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-03-25-Supermercado.jpg-3/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-03-25-Supermercado.jpg-3/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-03-25-Supermercado.jpg-3/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-03-25-Supermercado.jpg-3/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-03-25-Supermercado.jpg-3/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-03-25-Supermercado.jpg-3/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-03-25-Supermercado.jpg-3/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-03-25-Supermercado.jpg-3/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2020-11-27-Modelo-Continente-Pingo-Doce-Auchan-e-Active-Brands-acusados-de-concertacao-de-precos" itemprop="url" rel="canonical" > Modelo Continente, Pingo Doce, Auchan e Active Brands acusados de concertação de preços </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-11-27T12:48:08.000Z" itemprop="datePublished"> 27.11.2020 às 12h48</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-pais AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/pais/2020-11-27-Coimas-para-uso-do-telemovel-ao-volante-vao-ser-agravadas-em-cerca-de-50" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-11-27-telefone-carro.png/3x2/mw-320" alt="Coimas para uso do telemóvel ao volante vão ser agravadas em cerca de 50%" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-11-27-telefone-carro.png/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-11-27-telefone-carro.png/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-11-27-telefone-carro.png/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-11-27-telefone-carro.png/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-11-27-telefone-carro.png/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-11-27-telefone-carro.png/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-11-27-telefone-carro.png/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-11-27-telefone-carro.png/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-11-27-telefone-carro.png/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-11-27-telefone-carro.png/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-11-27-telefone-carro.png/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-11-27-telefone-carro.png/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-11-27-telefone-carro.png/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-11-27-telefone-carro.png/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-11-27-telefone-carro.png/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/pais">País</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/pais/2020-11-27-Coimas-para-uso-do-telemovel-ao-volante-vao-ser-agravadas-em-cerca-de-50" itemprop="url" rel="canonical" > Coimas para uso do telemóvel ao volante vão ser agravadas em cerca de 50% </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-11-27T15:48:36.000Z" itemprop="datePublished"> 27.11.2020 às 15h48</p> <p class="author"> <a href="/autores/2019-09-15-Lusa">Lusa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-especiais_orcamento-de-estado AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/orcamento-de-estado/2020-11-27-CEO-do-Novo-Banco-diz-que-e-o-banco-mais-escrutinado-em-Portugal" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-09-15-Antonio-ramalho.JPG-1/3x2/mw-320" alt="CEO do Novo Banco diz que é o banco mais escrutinado em Portugal " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-09-15-Antonio-ramalho.JPG-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-09-15-Antonio-ramalho.JPG-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-09-15-Antonio-ramalho.JPG-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-09-15-Antonio-ramalho.JPG-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-09-15-Antonio-ramalho.JPG-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-09-15-Antonio-ramalho.JPG-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-09-15-Antonio-ramalho.JPG-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-09-15-Antonio-ramalho.JPG-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-09-15-Antonio-ramalho.JPG-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-09-15-Antonio-ramalho.JPG-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-09-15-Antonio-ramalho.JPG-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-09-15-Antonio-ramalho.JPG-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-09-15-Antonio-ramalho.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-09-15-Antonio-ramalho.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-09-15-Antonio-ramalho.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:24</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/orcamento-de-estado">Orçamento do Estado</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/orcamento-de-estado/2020-11-27-CEO-do-Novo-Banco-diz-que-e-o-banco-mais-escrutinado-em-Portugal" itemprop="url" rel="canonical" > CEO do Novo Banco diz que é o banco mais escrutinado em Portugal  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-11-27T15:48:51.004Z" itemprop="datePublished"> 27.11.2020 às 15h48</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article class="MC-economia AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/economia/2020-11-27-Empresa-encerra-no-concelho-de-Belmonte" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-11-27-RioFato_Covilha.JPG/3x2/mw-320" alt="Empresa encerra no concelho de Belmonte" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-11-27-RioFato_Covilha.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-11-27-RioFato_Covilha.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-11-27-RioFato_Covilha.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-11-27-RioFato_Covilha.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-11-27-RioFato_Covilha.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-11-27-RioFato_Covilha.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-11-27-RioFato_Covilha.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-11-27-RioFato_Covilha.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-11-27-RioFato_Covilha.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-11-27-RioFato_Covilha.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-11-27-RioFato_Covilha.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-11-27-RioFato_Covilha.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-11-27-RioFato_Covilha.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-11-27-RioFato_Covilha.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-11-27-RioFato_Covilha.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:09</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/economia">Economia</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/economia/2020-11-27-Empresa-encerra-no-concelho-de-Belmonte" itemprop="url" rel="canonical" > Empresa encerra no concelho de Belmonte </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-11-27T14:22:13.851Z" itemprop="datePublished"> 27.11.2020 às 14h22</p> <p class="author"> <a href="/autores/2019-09-16-Patricia-Figueiredo">Patrícia Figueiredo</a> e <a href="/autores/2017-04-02-Filipe-Barbosa">Filipe Barbosa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-5 odd"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-11-27-Bolsonaro-sobre-vacina-Eu-nao-vou-tomar-E-um-direito-meu" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-11-27-Bolsonaro.JPG/3x2/mw-320" alt="Bolsonaro sobre vacina: &quot;Eu não vou tomar! É um direito meu!&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-11-27-Bolsonaro.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-11-27-Bolsonaro.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-11-27-Bolsonaro.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-11-27-Bolsonaro.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-11-27-Bolsonaro.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-11-27-Bolsonaro.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-11-27-Bolsonaro.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-11-27-Bolsonaro.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-11-27-Bolsonaro.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-11-27-Bolsonaro.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-11-27-Bolsonaro.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-11-27-Bolsonaro.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-11-27-Bolsonaro.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-11-27-Bolsonaro.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-11-27-Bolsonaro.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:56</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-11-27-Bolsonaro-sobre-vacina-Eu-nao-vou-tomar-E-um-direito-meu" itemprop="url" rel="canonical" > Bolsonaro sobre vacina: "Eu não vou tomar! É um direito meu!" </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-11-27T15:12:32.495Z" itemprop="datePublished"> 27.11.2020 às 15h12</p> <p class="author"> <a href="/autores/2019-08-12-Joana-Costa-de-Sousa">Joana Costa de Sousa</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-6 even"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-11-27-Primeira-ministra-da-Dinamarca-comove-se-ao-visitar-quinta-onde-foram-abatidos-todos-os-visons" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-11-27-Mette-Frederiksen.JPG/3x2/mw-320" alt="Primeira-ministra da Dinamarca comove-se ao visitar quinta onde foram abatidos todos os visons" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-11-27-Mette-Frederiksen.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-11-27-Mette-Frederiksen.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-11-27-Mette-Frederiksen.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-11-27-Mette-Frederiksen.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-11-27-Mette-Frederiksen.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-11-27-Mette-Frederiksen.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-11-27-Mette-Frederiksen.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-11-27-Mette-Frederiksen.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-11-27-Mette-Frederiksen.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-11-27-Mette-Frederiksen.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-11-27-Mette-Frederiksen.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-11-27-Mette-Frederiksen.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-11-27-Mette-Frederiksen.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-11-27-Mette-Frederiksen.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-11-27-Mette-Frederiksen.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:56</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-11-27-Primeira-ministra-da-Dinamarca-comove-se-ao-visitar-quinta-onde-foram-abatidos-todos-os-visons" itemprop="url" rel="canonical" > Primeira-ministra da Dinamarca comove-se ao visitar quinta onde foram abatidos todos os visons </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-11-27T15:34:56.471Z" itemprop="datePublished"> 27.11.2020 às 15h34</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-opiniao_blogs AT-noticia sicnot has-lead has-picture not-headline isolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/opiniao/2020-11-27-D10S-na-Terra-D10S-no-Ceu" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-11-27-point.jpg/3x2/mw-320" alt="D10S na Terra, D10S no Céu" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-11-27-point.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-11-27-point.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-11-27-point.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-11-27-point.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-11-27-point.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-11-27-point.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-11-27-point.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-11-27-point.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-11-27-point.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-11-27-point.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-11-27-point.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-11-27-point.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-11-27-point.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-11-27-point.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-11-27-point.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 410px, (min-width: 768px) 290px, (min-width: 768px) 280px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/opiniao">Opinião</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/opiniao/2020-11-27-D10S-na-Terra-D10S-no-Ceu" itemprop="url" rel="canonical" > D10S na Terra, D10S no Céu </a> </h1> <h2 class="lead"> Às terças e sextas o futebol marca presença maioritária no Match Point, mas o Desporto em geral terá sempre aqui o seu espaço. Na escrita de José Manuel Freitas. </h2> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-11-27T07:00:32.039Z" itemprop="datePublished"> 27.11.2020 às 7h00</p> <p class="author"> <a href="/autores/2020-05-04-Jose-Manuel-Freitas">José Manuel Freitas</a></p> </div> </div> </div> </div> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article class="MC-especiais_i-liga AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/i-liga/2020-11-27-Aconteca-o-que-acontecer-na-8.-jornada-o-Sporting-vai-continuar-na-frente-do-campeonato" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-11-06-DOC.20201101.29937446._O7I0734.jpg/3x2/mw-320" alt="Aconteça o que acontecer na 8.ª jornada, o Sporting vai continuar na frente do campeonato" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-11-06-DOC.20201101.29937446._O7I0734.jpg/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-11-06-DOC.20201101.29937446._O7I0734.jpg/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-11-06-DOC.20201101.29937446._O7I0734.jpg/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-11-06-DOC.20201101.29937446._O7I0734.jpg/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-11-06-DOC.20201101.29937446._O7I0734.jpg/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-11-06-DOC.20201101.29937446._O7I0734.jpg/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-11-06-DOC.20201101.29937446._O7I0734.jpg/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-11-06-DOC.20201101.29937446._O7I0734.jpg/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-11-06-DOC.20201101.29937446._O7I0734.jpg/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-11-06-DOC.20201101.29937446._O7I0734.jpg/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-11-06-DOC.20201101.29937446._O7I0734.jpg/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-11-06-DOC.20201101.29937446._O7I0734.jpg/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-11-06-DOC.20201101.29937446._O7I0734.jpg/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-11-06-DOC.20201101.29937446._O7I0734.jpg/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-11-06-DOC.20201101.29937446._O7I0734.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 1:14</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/i-liga">I Liga</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/i-liga/2020-11-27-Aconteca-o-que-acontecer-na-8.-jornada-o-Sporting-vai-continuar-na-frente-do-campeonato" itemprop="url" rel="canonical" > Aconteça o que acontecer na 8.ª jornada, o Sporting vai continuar na frente do campeonato </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-11-27T17:53:35.392Z" itemprop="datePublished"> 27.11.2020 às 17h53</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article class="MC-especiais_coronavirus AT-video sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/especiais/coronavirus/2020-11-27-Cinema-sem-pipocas-e-refrigerantes.-Setor-fala-em-discriminacao" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-11-27-RTX7ZDPO.JPG/3x2/mw-320" alt="Cinema sem pipocas e refrigerantes. Setor fala em discriminação " class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-11-27-RTX7ZDPO.JPG/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-11-27-RTX7ZDPO.JPG/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-11-27-RTX7ZDPO.JPG/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-11-27-RTX7ZDPO.JPG/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-11-27-RTX7ZDPO.JPG/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-11-27-RTX7ZDPO.JPG/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-11-27-RTX7ZDPO.JPG/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-11-27-RTX7ZDPO.JPG/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-11-27-RTX7ZDPO.JPG/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-11-27-RTX7ZDPO.JPG/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-11-27-RTX7ZDPO.JPG/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-11-27-RTX7ZDPO.JPG/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-11-27-RTX7ZDPO.JPG/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-11-27-RTX7ZDPO.JPG/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-11-27-RTX7ZDPO.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> <div class="video-duration"> 2:10</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/especiais/coronavirus">Coronavírus</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/especiais/coronavirus/2020-11-27-Cinema-sem-pipocas-e-refrigerantes.-Setor-fala-em-discriminacao" itemprop="url" rel="canonical" > Cinema sem pipocas e refrigerantes. Setor fala em discriminação  </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-11-27T14:35:16.601Z" itemprop="datePublished"> 27.11.2020 às 14h35</p> <p class="author"> <a href="/autores/2017-01-26-SIC-Noticias">SIC Notícias</a></p> </div> </div> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article class="MC-opiniao_blogs AT-noticia sicnot no-lead has-picture not-headline notIsolated notIsolated notSpecial noOwner "> <div class="relative-container"> <figure> <a href="/opiniao/2020-11-27-Sessao-de-Cinema-Um-Dia-Inesquecivel" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/sicnot/2020-11-27-UM-DIA-INESQUECIVEL-1977.jpg-1/3x2/mw-320" alt="Sessão de Cinema: “Um Dia Inesquecível”" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicnot/2020-11-27-UM-DIA-INESQUECIVEL-1977.jpg-1/3x2/mw-80 80w, //images.impresa.pt/sicnot/2020-11-27-UM-DIA-INESQUECIVEL-1977.jpg-1/3x2/mw-120 120w, //images.impresa.pt/sicnot/2020-11-27-UM-DIA-INESQUECIVEL-1977.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sicnot/2020-11-27-UM-DIA-INESQUECIVEL-1977.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sicnot/2020-11-27-UM-DIA-INESQUECIVEL-1977.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sicnot/2020-11-27-UM-DIA-INESQUECIVEL-1977.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sicnot/2020-11-27-UM-DIA-INESQUECIVEL-1977.jpg-1/3x2/mw-360 360w, //images.impresa.pt/sicnot/2020-11-27-UM-DIA-INESQUECIVEL-1977.jpg-1/3x2/mw-480 480w, //images.impresa.pt/sicnot/2020-11-27-UM-DIA-INESQUECIVEL-1977.jpg-1/3x2/mw-640 640w, //images.impresa.pt/sicnot/2020-11-27-UM-DIA-INESQUECIVEL-1977.jpg-1/3x2/mw-720 720w, //images.impresa.pt/sicnot/2020-11-27-UM-DIA-INESQUECIVEL-1977.jpg-1/3x2/mw-800 800w, //images.impresa.pt/sicnot/2020-11-27-UM-DIA-INESQUECIVEL-1977.jpg-1/3x2/mw-960 960w, //images.impresa.pt/sicnot/2020-11-27-UM-DIA-INESQUECIVEL-1977.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/sicnot/2020-11-27-UM-DIA-INESQUECIVEL-1977.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/sicnot/2020-11-27-UM-DIA-INESQUECIVEL-1977.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 1280px) 254px, (min-width: 768px) 174px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/opiniao">Opinião</a> </p> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="/opiniao/2020-11-27-Sessao-de-Cinema-Um-Dia-Inesquecivel" itemprop="url" rel="canonical" > Sessão de Cinema: “Um Dia Inesquecível” </a> </h1> <div class="inline-article-data"> <div class="inner"> <p class="time-stamp js-relative-time publishedDate" datetime="2020-11-27T17:00:58.805Z" itemprop="datePublished"> 27.11.2020 às 17h00</p> <p class="author"> <a href="/autores/2016-07-28-Joao-Lopes">João Lopes</a></p> </div> </div> </div> </div> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//desporto" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Desporto',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5fc157dac04c7" data-ads-section="/desporto" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5fc157dac04c7", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5fc157dac04c7", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/sicnot_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/">sicnot</a></div> <div class="sidenav-header-elemnts"> <ul class="header-top-links"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="https://feeds.feedburner.com/sicnoticias-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5fc157dac075e" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5fc157dac075e");
    });
</script> </section> <section class="menus-wrapper"> <section class="section-menu especiais"> <h2><a href="especiais">Especiais</a></h2> <ul> <li><a href="/especiais/saude-mental" >Saúde Mental</a> </li> <li><a href="/especiais/coronavirus" >Coronavírus</a> </li> <li><a href="/especiais/orcamento-de-estado" >Orçamento do Estado</a> </li> <li><a href="/especiais/eleicoes-presidenciais" >Presidenciais</a> </li> <li><a href="/especiais/liga-europa" >Liga Europa</a> </li> <li><a href="/especiais/tira-teimas" >Tira-Teimas</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/ultimas">Notícias</a></h2> <ul> <li><a href="/pais" >País</a> </li> <li><a href="/mundo" >Mundo</a> </li> <li><a href="/economia" >Economia</a> </li> <li><a href="/desporto" >Desporto</a> </li> <li><a href="/saude-e-bem-estar" >Saúde e Bem-Estar</a> </li> <li><a href="/cultura" >Cultura</a> </li> <li><a href="/especiais" >Especiais</a> </li> <li><a href="/fotogalerias" >Fotogalerias</a> </li> <li><a href="/infografias" >Infografias</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/programas">Programas</a></h2> <ul> <li><a href="https://sicnoticias.pt/programas/poligrafo" >Polígrafo SIC</a> </li> <li><a href="https://sicnoticias.pt/programas/tempoextra" >Tempo Extra</a> </li> <li><a href="https://sicnoticias.pt/programas/negociosdasemana" >Negócios da Semana</a> </li> <li><a href="https://sicnoticias.pt/programas/eixodomal" >Eixo do Mal</a> </li> <li><a href="https://sicnoticias.pt/programas/expressodameianoite" >Expresso da Meia-Noite</a> </li> <li><a href="https://sicnoticias.pt/programas/economia-com-quem-sabe" >Economia com quem sabe</a> </li> <li><a href="https://sicnoticias.pt/programas/governo-sombra" >Governo Sombra</a> </li> <li><a href="https://sicnoticias.pt/programas/volante" >Volante</a> </li> <li><a href="https://sicnoticias.pt/programas/invasoes-barbaras" >Invasões Bárbaras</a> </li> <li><a href="https://sicnoticias.pt/programas/original-e-a-cultura" >Original é a Cultura</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/opiniao">Opinião</a></h2> <ul> <li><a href="https://sicnoticias.pt/autores/2016-03-24-Bernardo-Ferrao" >Bernardo Ferrão</a> </li> <li><a href="https://sicnoticias.pt/autores/2019-01-21-Conceicao-Lino" >Conceição Lino</a> </li> <li><a href="https://sicnoticias.pt/autores/2019-03-06-Duarte-Gomes" >Duarte Gomes</a> </li> <li><a href="https://sicnoticias.pt/autores/2020-07-13-Germano-Almeida" >Germano Almeida</a> </li> <li><a href="https://sicnoticias.pt/autores/2016-07-28-Joao-Lopes" >João Lopes</a> </li> <li><a href="https://sicnoticias.pt/autores/2005-03-14-Joaquim-Franco" >Joaquim Franco</a> </li> <li><a href="https://sicnoticias.pt/autores/2012-06-09-Jose-Gomes-Ferreira" >José Gomes Ferreira</a> </li> <li><a href="https://sicnoticias.pt/autores/2020-05-04-Jose-Manuel-Freitas" >José Manuel Freitas</a> </li> <li><a href="https://sicnoticias.pt/autores/2005-03-14-Lourenco-Medeiros" >Lourenço Medeiros</a> </li> <li><a href="https://sicnoticias.pt/autores/2016-07-19-Luis-Costa-Ribas" >Luís Costa Ribas</a> </li> </ul> </section> <section class="section-menu "> <h2><a href="/guia-tv">Guia Tv</a></h2> <ul> <li><a href="/guia-tv" >SIC Notícias</a> </li> <li><a href="/guia-tv?active=gen" >SIC</a> </li> <li><a href="/guia-tv?active=rad" >SIC Radical</a> </li> <li><a href="/guia-tv?active=mul" >SIC Mulher</a> </li> <li><a href="/guia-tv?active=car" >SIC Caras</a> </li> <li><a href="/guia-tv?active=kid" >SIC K</a> </li> <li><a href="/guia-tv?active=int" >SIC Internacional</a> </li> </ul> </section> </section> <section class="institucional-wrapper"> <ul class="institucional-menu"> <li> <a href="/institucional/2013-12-27-o-que-e-a-sic-noticias" >O que é a SIC Notícias</a> </li> <li> <a href="/institucional/2013-12-27-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="/institucional/2013-12-27-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="/institucional/2013-12-27-contactos" >Contactos</a> </li> <li> <a href="/institucional/2013-12-27-contactos---venda-de-conteudos" >Contactos - Venda de Conteúdos</a> </li> <li> <a href="/institucional/2013-12-27-publicidade" >Publicidade</a> </li> <li> <a href="/institucional/2013-12-27-ficha-tecnica" >Ficha Técnica</a> </li> <li> <a href="/institucional/2013-12-27-sinalizacao-de-emissao" >Sinalização de Emissão</a> </li> <li> <a href="/institucional/2013-12-27-estatuto-editorial-sic-noticias" >Estatuto Editorial SIC Notícias</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://nonio.net/a-mensagem-nonio/" target="_blank">Sobre o Nónio</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> <p class="copyright">&copy; SIC Notícias Impresa Publishing S.A.</p> </section> </div> </div></nav> <footer id="BreakingNews5fc157dac08e2" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5fc157dac08e2', {
                        'articleUUID': 'df903e7f-9de3-41e9-b217-3b561c591577',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="ad-container sniffer" id="Pub5fc157dac09a2"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5fc157dac09a2", 'groupm');
    });
</script> <div class="ad-container sniffer" id="Pub5fc157dac09ea"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5fc157dac09ea", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88991,"pageId":618846});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"5ac50fd8-c10a-4cc8-a673-01228a8d2554","safari_web_id":"web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04"}
                });
            });
        </script> </body></html>